<!DOCTYPE html><html class="page article-page" lang="en-US">  <head><meta charset="UTF-8"><style data-cssvarsponyfill="true">:root {
        --site-bg-color: #ffffff;
        --site-inverse-bg-color: #000000;

        --header-bg-color: #1f6aaa;
        --header-bg-color-inverse: #000000;
        --header-border-color: #e6e6e6;
        --header-border-color-inverse: #858585;
        --header-text-color: #ffffff;
        --header-text-color-inverse: #ffffff;
        --header-menu-bg-color: #ffffff;
        --header-menu-text-color: #333333;
        --header-logo-color: #000000;

        --nav-text-color: #333333;
        --nav-sub-menu-text-color: #333333;
        --nav-sub-menu-border-color: #666666;

        --secondary-header-bg-color: #1f6aaa;
        --secondary-header-text-color: #ffffff;

        --section-header-bg-color: #ffffff;
        --section-header-border-color: #e6e6e6;
        --section-header-text-color: #333333;
        --section-nav-text-color: #333333;
        --section-nav-drop-down-color: #333333;
        --section-nav-current-indicator-color: #333333;

        --footer-bg-color: #1f6aaa;
        --footer-text-color: #ffffff;

        --primary-text-color: #333333;
        --primary-text-color-inverse: #ffffff;
        --secondary-text-color: #666666;
        --secondary-text-color-inverse: #666666;
        --subhead-text-color: #000000;
        --tertiary-text-color: #666666;
        --tertiary-text-color-inverse: #666666;

        --list-border-color: #030202;
        --grid-border-color: #e6e6e6;

        --button-bg-color: #ffffff;
        --button-text-color: #333333;
        --inverse-button-bg-color: #030202;
        --tag-button-bg-color: #1f6aaa;
        --tag-button-text-color: #ffffff;

        --breaking-bg-color: #e12327;
        --breaking-text-color: #ffffff;

        --sponsored-bg-color: #3e52ff;
        --sponsored-text-color: #ffffff;

        --live-banner-bg-color: #333333;
        --live-banner-text-color: #ffffff;

        --brand-color: #557a95;

        --primary-body-link-color: #557a95;
        --list-title-link-hover-color: #858585;
        --module-alternate-bg-color: #f1f1f1;

        --secondary-color-1: #666666;
        --secondary-color-2: #666666;
        --secondary-color-3: #666666;
        --secondary-color-4: #f5f5f5;
        --secondary-color-5: #ffffff;
        --secondary-color-6: #666666;
        --secondary-color-7: #333333;
        --secondary-color-8: #030202;
        --secondary-color-9: #757575;

        --primary-headline-font: Vollkorn;
        --secondary-headline-font: BentonGothic;
        --tertiary-headline-font: FranklinGothic;
        --section-header-font: FranklinGothic;

        --headline-font: var(--primary-headline-font);
        --body-font: Georgia;
        --service-font: var(--secondary-headline-font);
        --service-font-alt: Open Sans;
        --primary-recipe-headline-font: BentonGothicCond-Black;
        }</style>  <meta property="og:title" content="Creativity flourishes at 2022 Opening Day Hats Contest">  <meta property="og:url" content="https://www.delmartimes.net/lifestyle/society/story/2022-07-26/creativity-flourishes-at-2022-opening-day-hats-contest">  <meta property="og:image" content="https://ca-times.brightspotcdn.com/dims4/default/4e7b7fc/2147483647/strip/true/crop/1624x853+0+115/resize/1200x630!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F08%2F57%2Fa1c46aff457fb3d5df756ac254e2%2Fcm-opndaydm-2207-035.jpg">   <meta property="og:image:url" content="https://ca-times.brightspotcdn.com/dims4/default/4e7b7fc/2147483647/strip/true/crop/1624x853+0+115/resize/1200x630!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F08%2F57%2Fa1c46aff457fb3d5df756ac254e2%2Fcm-opndaydm-2207-035.jpg">  <meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"> <meta property="og:image:type" content="image/jpeg">  <meta property="og:image:alt" content="Shevon Brean, Nicole Lavoignet, Sheila Trisler">   <meta property="og:description" content="Del Mar’s 2022 summer racing season kicked off with a variety of activities, including the annual Opening Day Hats Contest which drew more than 160 contestants, according to a news release. ">  <meta property="og:site_name" content="Del Mar Times">   <meta property="og:type" content="article">  <meta property="article:content_tier" content="free">  <meta property="article:published_time" content="2022-07-26T17:09:45.756">  <meta property="article:section" content="Photo Galleries"> <meta name="twitter:card" content="summary_large_image">    <meta name="twitter:description" content="Del Mar’s 2022 summer racing season kicked off with a variety of activities, including the annual Opening Day Hats Contest which drew more than 160 contestants, according to a news release. ">   <meta name="twitter:image" content="https://ca-times.brightspotcdn.com/dims4/default/63c20b2/2147483647/strip/true/crop/1624x914+0+84/resize/1200x675!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F08%2F57%2Fa1c46aff457fb3d5df756ac254e2%2Fcm-opndaydm-2207-035.jpg">   <meta name="twitter:image:alt" content="Shevon Brean, Nicole Lavoignet, Sheila Trisler">     <meta name="twitter:title" content="Creativity flourishes at 2022 Opening Day Hats Contest">  <meta property="fb:app_id" content="125832154430708"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net" ><link rel="preconnect" href="https://www.google-analytics.com" ><link rel="preconnect" href="https://static.chartbeat.com" ><link rel="preconnect" href="https://www.googletagservices.com" ><link rel="preconnect" href="https://js-sec.indexww.com" ><link rel="preconnect" href="https://c.amazon-adsystem.com" ><link rel="preconnect" href="https://s.ntv.io" ><link rel="preconnect" href="https://a.teads.tv" ><link rel="preconnect" href="https://t.teads.tv" ><link rel="preconnect" href="https://ssor.platform.californiatimes.com" ><link rel="preconnect" href="https://libs.platform.californiatimes.com" ><link rel="preconnect" href="https://sb.scorecardresearch.com" ><link rel="preconnect" href="https://tpc.googlesyndication.com" ><link rel="preconnect" href="https://ca-times.brightspotcdn.com"  crossorigin ><link rel="preconnect" href="https://ping.chartbeat.net" ><link rel="preconnect" href="https://connect.facebook.net" ><link rel="preconnect" href="https://staticxx.facebook.com" ><link rel="preconnect" href="https://activate.platform.californiatimes.com" ><link rel="preconnect" href="https://ajax.googleapis.com" ><link rel="preconnect" href="https://adservice.google.com" ><link rel="preconnect" href="https://confiant-integrations.global.ssl.fastly.net" ><link rel="preconnect" href="https://micro.rubiconproject.com" ><link rel="preconnect" href="https://fastlane.rubiconproject.com" ><link rel="preconnect" href="https://prebid-a.rubiconproject.com" ><style>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</style><link rel="preload" as="style" href="https://ca-times.brightspotcdn.com/resource/0000016e-6bb5-d505-abef-fbb7e4420000/styleguide/styles-creative.min.38cd8d051367895e6e1a65fb8098c7cd.gz.css"><link rel="stylesheet" data-cssvarsponyfill="true" href="https://ca-times.brightspotcdn.com/resource/0000016e-6bb5-d505-abef-fbb7e4420000/styleguide/styles-creative.min.38cd8d051367895e6e1a65fb8098c7cd.gz.css"  media="print" onload="this.media='all'"  ><style >body div.teads-inread div.teads-ui-components-label {
    color: #666 !important;
}

body div.teads-inread div.teads-ui-components-credits a {
    color: #666 !important;
}

body div.teads-inread div.teads-ui-components-credits span.teads-ui-components-credits-colored {
    color: #79bbe9!important;
}</style><style >div[oovvvuu-player] .video-js .vjs-big-play-button {
    top: 50%;
    left: 50%;
    margin-left: -1em;
    margin-top: -1em;
    width: 2em;
}</style><style >@media screen and (max-width: 768px) {
    .google-dfp-ad-wrapper:not([data-sticky="true"]):not([data-hide-ad="true"]) {
        min-height: 160px !important;
    }
}</style><style >blockquote.twitter-tweet {
    padding: 16px;
    border-radius: 12px;
    border: 1px solid rgb(196, 207, 214);
}

blockquote.twitter-tweet p {
    font-size: 20px;
	margin-top: 0;
}</style> <meta name="viewport" content="width=device-width,initial-scale=1"><title>Creativity flourishes at 2022 Opening Day Hats Contest - Del Mar Times</title><meta name="description" content="Del Mar’s 2022 summer racing season kicked off with a variety of activities, including the annual Opening Day Hats Contest which drew more than 160 contestants, according to a news release."><link rel="canonical" href="https://www.delmartimes.net/lifestyle/society/story/2022-07-26/creativity-flourishes-at-2022-opening-day-hats-contest"><meta name="brightspot.contentId" content="00000182-3b74-d721-a1bb-7b7dc1af0000"><link  rel="apple-touch-icon"  sizes="180x180" href="/apple-touch-icon.png"><link  rel="icon"  type="image/png" href="/favicon-32x32.png"><link  rel="icon"  type="image/png" href="/favicon-16x16.png"><script id="head-dl">var dataLayer = {"rootId":"","pageTitle":"Creativity flourishes at 2022 Opening Day Hats Contest - Del Mar Times","publishDate":"07-26-2022 10:09","source":"sddmt","sectionParentPath":"lifestyle","pageName":"dmt:lifestyle:photo-galleries:creativity-flourishes-at-2022-opening-day-hats-contest:story.","platform":"22","sectionName":"photo-galleries","cmsSlug":"creativity-flourishes-at-2022-opening-day-hats-contest","ownerSite":"delmartimes","pageTypeCode":"story","isMobile":false,"headline":"Creativity flourishes at 2022 Opening Day Hats Contest","urlSlug":"creativity-flourishes-at-2022-opening-day-hats-contest","wordCount":109,"bspContentUuid":"00000182-3b74-d721-a1bb-7b7dc1af0000","fullUrl":"https://www.delmartimes.net/lifestyle/society/story/2022-07-26/creativity-flourishes-at-2022-opening-day-hats-contest","bspContentType":"story","isAccessibleForFree":true,"url":"https://www.delmartimes.net/lifestyle/society/story/2022-07-26/creativity-flourishes-at-2022-opening-day-hats-contest","sectionFullPath":"lifestyle:photo-galleries","sitePath":"/","sectionFullPathName":"lifestyle/photo-galleries","site":"delmartimes","domain":"www.delmartimes.net","permalink":"https://www.delmartimes.net/lifestyle/society/story/2022-07-26/creativity-flourishes-at-2022-opening-day-hats-contest","authors":""};dataLayer.pixelId = '' + Date.now() + Math.ceil(window.crypto ? window.crypto.getRandomValues(new Uint32Array(1))[0] : Math.random());</script><script id="head-ncm">var newsletterCampaignSettings = {"campaign":{"marketName":"Del Mar Times","campaignLogoUrl":"https://ca-times.brightspotcdn.com/72/72/807623854ba0b72c783a60f33352/del-mar-times-sbs-cvn.svg","newsletterId":"229","newsletterServiceUrl":"https://membership.sandiegouniontribune.com/subscription-services/v1/newsletters/subscriptions","title":"Stories that connect us.","subHeadline1":"Get our top headlines with the Del Mar Times Newsletter.","subHeadline2":"Every Friday morning."},"bounceTracker":{"inactivityThreshold":20,"reactivityThreshold":10,"probability":1.0,"disableDesktopExitIntent":false,"disableMobileExitIntent":false,"disableRewindLandingPage":false,"debug":false}};</script><script>function appendScript(src, async = true, onload, onerror) {
        const script = document.createElement('script');
        script.src = src;
        async && (script.async = async);
        onload && (script.onload = onload);
        onerror && (script.onerror = onerror);
        document.head.appendChild(script);
    }

    function deferScript(src, async = true, onload, onerror) {
        if (document.readyState === 'loading') {
            document.addEventListener('DOMContentLoaded', function () { appendScript(src, async, onload, onerror); });
        } else {
            appendScript(src, async, onload, onerror);
        }
    }</script><script  type="application/javascript" >var _lb = '1';</script> <script src="https://activate.platform.californiatimes.com/caltimes/delmartimes/Bootstrap.js" async ></script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","isAccessibleForFree":true,"articleBody":"Del Mar’s 2022 summer racing season kicked off with a variety of activities, including the annual Opening Day Hats Contest which drew more than 160 contestants, according to a news release. Categories included Most Glamorous, Best Fascinator, Best Flowers, and Best Racing/All Others Theme. Contestants competed for more than $4,000 in cash and prizes. The Grand Prize winner was Steffi Poce of Park City, Utah, who competed in the Best Racing Theme category. The season continues each week — Thursday through Sunday — through Sept. 11, along with a special Labor Day program on Sept. 5. For more information, call (858) 755-1141 or visit dmtc.com. Photos by Jon Clark","articleSection":"Photo Galleries","url":"https://www.delmartimes.net/lifestyle/society/story/2022-07-26/creativity-flourishes-at-2022-opening-day-hats-contest","dateModified":"2022-07-26T18:17:56.977Z","datePublished":"2022-07-26T17:09:45.756Z","description":"Del Mar’s 2022 summer racing season kicked off with a variety of activities, including the annual Opening Day Hats Contest which drew more than 160 contestants, according to a news release.","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"image":[{"@context":"http://schema.org","@type":"ImageObject","height":990,"url":"https://ca-times.brightspotcdn.com/dims4/default/b8dbcc2/2147483647/strip/true/crop/1624x1082+0+0/resize/1486x990!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F08%2F57%2Fa1c46aff457fb3d5df756ac254e2%2Fcm-opndaydm-2207-035.jpg","width":1486},{"@context":"http://schema.org","@type":"ImageObject","height":675,"url":"https://ca-times.brightspotcdn.com/dims4/default/63c20b2/2147483647/strip/true/crop/1624x914+0+84/resize/1200x675!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F08%2F57%2Fa1c46aff457fb3d5df756ac254e2%2Fcm-opndaydm-2207-035.jpg","width":1200}],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.delmartimes.net/lifestyle/society/story/2022-07-26/creativity-flourishes-at-2022-opening-day-hats-contest"},"publisher":{"@type":"Organization","name":"Del Mar Times","logo":{"@type":"ImageObject","url":"https://ca-times.brightspotcdn.com/dims4/default/07888c8/2147483647/strip/true/crop/276x60+0+0/resize/276x60!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ffc%2Fe6%2F69b5059e4e6297d459fe28267a28%2Fdel-mar-times-sbs-cvn-1f6aaa-min.png","width":276,"height":60}},"name":"Creativity flourishes at 2022 Opening Day Hats Contest - Del Mar Times","headline":"Creativity flourishes at 2022 Opening Day Hats Contest"}</script><link rel="amphtml" href="https://www.delmartimes.net/lifestyle/society/story/2022-07-26/creativity-flourishes-at-2022-opening-day-hats-contest?_amp=true">  <meta name="brightspot.cached" content="false"><script>/**
     @license @nocompile
     Copyright (c) 2018 The Polymer Project Authors. All rights reserved.
     This code may only be used under the BSD style license found at http://polymer.github.io/LICENSE.txt
     The complete set of authors may be found at http://polymer.github.io/AUTHORS.txt
     The complete set of contributors may be found at http://polymer.github.io/CONTRIBUTORS.txt
     Code distributed by Google as part of the polymer project is also
     subject to an additional IP rights grant found at http://polymer.github.io/PATENTS.txt
     */
    (function () {
        'use strict';
        (function(){if(void 0===window.Reflect||void 0===window.customElements||window.customElements.polyfillWrapFlushCallback)return;const a=HTMLElement;window.HTMLElement={HTMLElement:function HTMLElement(){return Reflect.construct(a,[],this.constructor)}}.HTMLElement,HTMLElement.prototype=a.prototype,HTMLElement.prototype.constructor=HTMLElement,Object.setPrototypeOf(HTMLElement,a);})();
    }());</script><script>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</script><script>/** Promo localization rules that come from the CMS */
        var promoLocalization = '{"promo.hourAgo":"{t} hour ago","promo.minuteAgo":"{t} minute ago","promo.hoursAgo":"{t} hours ago","promo.minutesAgo":"{t} minutes ago","maxRelativeTime":10800000,"timeToken":"{t}"}'</script><script src="https://ca-times.brightspotcdn.com/resource/0000016e-6bb5-d505-abef-fbb7e4420000/styleguide/Core.min.88eaf0a0e00df4e55c62ecf2f26064e1.gz.js" async></script><script>window.fbAsyncInit = function() {
      FB.init({ appId: '125832154430708', xfbml: true,
          version: 'v12.0'
      });
  };
  if (document.getElementById('facebook-jssdk') === null) {
      const js = document.createElement('script');
      js.id = 'facebook-jssdk';
      js.src = '//connect.facebook.net/en_US/sdk.js';
      js.async = true;
      js.setAttribute('crossorigin', 'anonymous')
      window.setTimeout(function () {
          document.head.appendChild(js);
      }, 1500);
  }</script>   <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async ></script>   <script>var dfpKV = dfpKV || {};dfpKV.visibilityThresholdEnabled = true;dfpKV.refreshInterval = 15;dfpKV.refreshExcludedSizes = [[1280, 220], [1, 1], [970, 90]];dfpKV.pageType = 'story';dfpKV.lazyLoadingEnabled = true;dfpKV.visibilityThreshold = 0.5;dfpKV.fetchOffset = 0.75;dfpKV.rdpMode = 'always';dfpKV.targeting = {"pagetype":"story","slugwords":["creativity","flourishes","at","2022","opening","day","hats","contest"],"design":"bs","slug":"creativity-flourishes-at-2022-opening-day-hats-contest"};</script>  <script type="text/javascript">  var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];dfpKV.ready = true; googletag.cmd.push(function () {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableVideoAds();
        googletag.companionAds().setRefreshUnfilledSlots(false);
        if (window.dataLayer) window.dataLayer.renderedAds = [];
    }); </script> <script src="https://libs.platform.californiatimes.com/modalityjs/latest.js" async ></script>  <script src="https://libs.platform.californiatimes.com/newsletter-campaign-manager/latest.js" async ></script>  <script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" async ></script> </head> <body class="page-body" > <svg id="iconsMap" class="icons-map" xmlns="http://www.w3.org/2000/svg" style="display:none"><symbol id="mono-icon-facebook" viewBox="0 0 10 19"><path fill-rule="evenodd" d="M2.707 18.25V10.2H0V7h2.707V4.469c0-1.336.375-2.373 1.125-3.112C4.582.62 5.578.25 6.82.25c1.008 0 1.828.047 2.461.14v2.848H7.594c-.633 0-1.067.14-1.301.422-.188.235-.281.61-.281 1.125V7H9l-.422 3.2H6.012v8.05H2.707z"></path></symbol><symbol id="mono-icon-instagram" viewBox="0 0 17 17"><g><path fill-rule="evenodd" d="M8.281 4.207c.727 0 1.4.182 2.022.545a4.055 4.055 0 0 1 1.476 1.477c.364.62.545 1.294.545 2.021 0 .727-.181 1.4-.545 2.021a4.055 4.055 0 0 1-1.476 1.477 3.934 3.934 0 0 1-2.022.545c-.726 0-1.4-.182-2.021-.545a4.055 4.055 0 0 1-1.477-1.477 3.934 3.934 0 0 1-.545-2.021c0-.727.182-1.4.545-2.021A4.055 4.055 0 0 1 6.26 4.752a3.934 3.934 0 0 1 2.021-.545zm0 6.68a2.54 2.54 0 0 0 1.864-.774 2.54 2.54 0 0 0 .773-1.863 2.54 2.54 0 0 0-.773-1.863 2.54 2.54 0 0 0-1.864-.774 2.54 2.54 0 0 0-1.863.774 2.54 2.54 0 0 0-.773 1.863c0 .727.257 1.348.773 1.863a2.54 2.54 0 0 0 1.863.774zM13.45 4.03c-.023.258-.123.48-.299.668a.856.856 0 0 1-.65.281.913.913 0 0 1-.668-.28.913.913 0 0 1-.281-.669c0-.258.094-.48.281-.668a.913.913 0 0 1 .668-.28c.258 0 .48.093.668.28.187.188.281.41.281.668zm2.672.95c.023.656.035 1.746.035 3.269 0 1.523-.017 2.62-.053 3.287-.035.668-.134 1.248-.298 1.74a4.098 4.098 0 0 1-.967 1.53 4.098 4.098 0 0 1-1.53.966c-.492.164-1.072.264-1.74.3-.668.034-1.763.052-3.287.052-1.523 0-2.619-.018-3.287-.053-.668-.035-1.248-.146-1.74-.334a3.747 3.747 0 0 1-1.53-.931 4.098 4.098 0 0 1-.966-1.53c-.164-.492-.264-1.072-.299-1.74C.424 10.87.406 9.773.406 8.25S.424 5.63.46 4.963c.035-.668.135-1.248.299-1.74.21-.586.533-1.096.967-1.53A4.098 4.098 0 0 1 3.254.727c.492-.164 1.072-.264 1.74-.3C5.662.394 6.758.376 8.281.376c1.524 0 2.62.018 3.287.053.668.035 1.248.135 1.74.299a4.098 4.098 0 0 1 2.496 2.496c.165.492.27 1.078.317 1.757zm-1.687 7.91c.14-.399.234-1.032.28-1.899.024-.515.036-1.242.036-2.18V7.689c0-.961-.012-1.688-.035-2.18-.047-.89-.14-1.524-.281-1.899a2.537 2.537 0 0 0-1.512-1.511c-.375-.14-1.008-.235-1.899-.282a51.292 51.292 0 0 0-2.18-.035H7.72c-.938 0-1.664.012-2.18.035-.867.047-1.5.141-1.898.282a2.537 2.537 0 0 0-1.512 1.511c-.14.375-.234 1.008-.281 1.899a51.292 51.292 0 0 0-.036 2.18v1.125c0 .937.012 1.664.036 2.18.047.866.14 1.5.28 1.898.306.726.81 1.23 1.513 1.511.398.141 1.03.235 1.898.282.516.023 1.242.035 2.18.035h1.125c.96 0 1.687-.012 2.18-.035.89-.047 1.523-.141 1.898-.282.726-.304 1.23-.808 1.512-1.511z"></path></g></symbol><symbol id="mono-icon-email" viewBox="0 0 512 512"><g><path d="M67,148.7c11,5.8,163.8,89.1,169.5,92.1c5.7,3,11.5,4.4,20.5,4.4c9,0,14.8-1.4,20.5-4.4c5.7-3,158.5-86.3,169.5-92.1
                c4.1-2.1,11-5.9,12.5-10.2c2.6-7.6-0.2-10.5-11.3-10.5H257H65.8c-11.1,0-13.9,3-11.3,10.5C56,142.9,62.9,146.6,67,148.7z"></path><path d="M455.7,153.2c-8.2,4.2-81.8,56.6-130.5,88.1l82.2,92.5c2,2,2.9,4.4,1.8,5.6c-1.2,1.1-3.8,0.5-5.9-1.4l-98.6-83.2
                c-14.9,9.6-25.4,16.2-27.2,17.2c-7.7,3.9-13.1,4.4-20.5,4.4c-7.4,0-12.8-0.5-20.5-4.4c-1.9-1-12.3-7.6-27.2-17.2l-98.6,83.2
                c-2,2-4.7,2.6-5.9,1.4c-1.2-1.1-0.3-3.6,1.7-5.6l82.1-92.5c-48.7-31.5-123.1-83.9-131.3-88.1c-8.8-4.5-9.3,0.8-9.3,4.9
                c0,4.1,0,205,0,205c0,9.3,13.7,20.9,23.5,20.9H257h185.5c9.8,0,21.5-11.7,21.5-20.9c0,0,0-201,0-205
                C464,153.9,464.6,148.7,455.7,153.2z"></path></g></symbol><symbol id="mono-icon-print" viewBox="0 0 12 12"><g fill-rule="evenodd"><path fill-rule="nonzero" d="M9 10V7H3v3H1a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h10a1 1 0 0 1 1 1v3.132A2.868 2.868 0 0 1 9.132 10H9zm.5-4.5a1 1 0 1 0 0-2 1 1 0 0 0 0 2zM3 0h6v2H3z"></path><path d="M4 8h4v4H4z"></path></g></symbol><symbol id="mono-icon-copylink" viewBox="0 0 12 12"><g fill-rule="evenodd"><path d="M10.199 2.378c.222.205.4.548.465.897.062.332.016.614-.132.774L8.627 6.106c-.187.203-.512.232-.75-.014a.498.498 0 0 0-.706.028.499.499 0 0 0 .026.706 1.509 1.509 0 0 0 2.165-.04l1.903-2.06c.37-.398.506-.98.382-1.636-.105-.557-.392-1.097-.77-1.445L9.968.8C9.591.452 9.03.208 8.467.145 7.803.072 7.233.252 6.864.653L4.958 2.709a1.509 1.509 0 0 0 .126 2.161.5.5 0 1 0 .68-.734c-.264-.218-.26-.545-.071-.747L7.597 1.33c.147-.16.425-.228.76-.19.353.038.71.188.931.394l.91.843.001.001zM1.8 9.623c-.222-.205-.4-.549-.465-.897-.062-.332-.016-.614.132-.774l1.905-2.057c.187-.203.512-.232.75.014a.498.498 0 0 0 .706-.028.499.499 0 0 0-.026-.706 1.508 1.508 0 0 0-2.165.04L.734 7.275c-.37.399-.506.98-.382 1.637.105.557.392 1.097.77 1.445l.91.843c.376.35.937.594 1.5.656.664.073 1.234-.106 1.603-.507L7.04 9.291a1.508 1.508 0 0 0-.126-2.16.5.5 0 0 0-.68.734c.264.218.26.545.071.747l-1.904 2.057c-.147.16-.425.228-.76.191-.353-.038-.71-.188-.931-.394l-.91-.843z"></path><path d="M8.208 3.614a.5.5 0 0 0-.707.028L3.764 7.677a.5.5 0 0 0 .734.68L8.235 4.32a.5.5 0 0 0-.027-.707"></path></g></symbol><symbol id="mono-icon-linkedin" viewBox="0 0 16 17"><g fill-rule="evenodd"><path d="M3.734 16.125H.464V5.613h3.27zM2.117 4.172c-.515 0-.96-.188-1.336-.563A1.825 1.825 0 0 1 .22 2.273c0-.515.187-.96.562-1.335.375-.375.82-.563 1.336-.563.516 0 .961.188 1.336.563.375.375.563.82.563 1.335 0 .516-.188.961-.563 1.336-.375.375-.82.563-1.336.563zM15.969 16.125h-3.27v-5.133c0-.844-.07-1.453-.21-1.828-.259-.633-.762-.95-1.512-.95s-1.278.282-1.582.845c-.235.421-.352 1.043-.352 1.863v5.203H5.809V5.613h3.128v1.442h.036c.234-.469.609-.856 1.125-1.16.562-.375 1.218-.563 1.968-.563 1.524 0 2.59.48 3.2 1.441.468.774.703 1.97.703 3.586v5.766z"></path></g></symbol><symbol id="mono-icon-tiktok" viewBox="0 0 512 512"><g fill-rule="evenodd"><path d="M412.19,118.66a109.27,109.27,0,0,1-9.45-5.5,132.87,132.87,0,0,1-24.27-20.62c-18.1-20.71-24.86-41.72-27.35-56.43h.1C349.14,23.9,350,16,350.13,16H267.69V334.78c0,4.28,0,8.51-.18,12.69,0,.52-.05,1-.08,1.56,0,.23,0,.47-.05.71,0,.06,0,.12,0,.18a70,70,0,0,1-35.22,55.56,68.8,68.8,0,0,1-34.11,9c-38.41,0-69.54-31.32-69.54-70s31.13-70,69.54-70a68.9,68.9,0,0,1,21.41,3.39l.1-83.94a153.14,153.14,0,0,0-118,34.52,161.79,161.79,0,0,0-35.3,43.53c-3.48,6-16.61,30.11-18.2,69.24-1,22.21,5.67,45.22,8.85,54.73v.2c2,5.6,9.75,24.71,22.38,40.82A167.53,167.53,0,0,0,115,470.66v-.2l.2.2C155.11,497.78,199.36,496,199.36,496c7.66-.31,33.32,0,62.46-13.81,32.32-15.31,50.72-38.12,50.72-38.12a158.46,158.46,0,0,0,27.64-45.93c7.46-19.61,9.95-43.13,9.95-52.53V176.49c1,.6,14.32,9.41,14.32,9.41s19.19,12.3,49.13,20.31c21.48,5.7,50.42,6.9,50.42,6.9V131.27C453.86,132.37,433.27,129.17,412.19,118.66Z"></path></g></symbol><symbol id="mono-icon-pinterest" viewBox="0 0 512 512"><g><path d="M256,32C132.3,32,32,132.3,32,256c0,91.7,55.2,170.5,134.1,205.2c-0.6-15.6-0.1-34.4,3.9-51.4
                c4.3-18.2,28.8-122.1,28.8-122.1s-7.2-14.3-7.2-35.4c0-33.2,19.2-58,43.2-58c20.4,0,30.2,15.3,30.2,33.6
                c0,20.5-13.1,51.1-19.8,79.5c-5.6,23.8,11.9,43.1,35.4,43.1c42.4,0,71-54.5,71-119.1c0-49.1-33.1-85.8-93.2-85.8
                c-67.9,0-110.3,50.7-110.3,107.3c0,19.5,5.8,33.3,14.8,43.9c4.1,4.9,4.7,6.9,3.2,12.5c-1.1,4.1-3.5,14-4.6,18
                c-1.5,5.7-6.1,7.7-11.2,5.6c-31.3-12.8-45.9-47-45.9-85.6c0-63.6,53.7-139.9,160.1-139.9c85.5,0,141.8,61.9,141.8,128.3
                c0,87.9-48.9,153.5-120.9,153.5c-24.2,0-46.9-13.1-54.7-27.9c0,0-13,51.6-15.8,61.6c-4.7,17.3-14,34.5-22.5,48
                c20.1,5.9,41.4,9.2,63.5,9.2c123.7,0,224-100.3,224-224C480,132.3,379.7,32,256,32z"></path></g></symbol><symbol id="mono-icon-tumblr" viewBox="0 0 512 512"><g><path d="M321.2,396.3c-11.8,0-22.4-2.8-31.5-8.3c-6.9-4.1-11.5-9.6-14-16.4c-2.6-6.9-3.6-22.3-3.6-46.4V224h96v-64h-96V48h-61.9
                c-2.7,21.5-7.5,44.7-14.5,58.6c-7,13.9-14,25.8-25.6,35.7c-11.6,9.9-25.6,17.9-41.9,23.3V224h48v140.4c0,19,2,33.5,5.9,43.5
                c4,10,11.1,19.5,21.4,28.4c10.3,8.9,22.8,15.7,37.3,20.5c14.6,4.8,31.4,7.2,50.4,7.2c16.7,0,30.3-1.7,44.7-5.1
                c14.4-3.4,30.5-9.3,48.2-17.6v-65.6C363.2,389.4,342.3,396.3,321.2,396.3z"></path></g></symbol><symbol id="mono-icon-twitter" viewBox="0 0 19 16"><g><path fill-rule="evenodd" d="M16.48 4.594c.024.094.036.246.036.457 0 1.687-.41 3.316-1.23 4.887-.845 1.664-2.028 2.988-3.552 3.972-1.664 1.102-3.574 1.652-5.73 1.652-2.063 0-3.95-.55-5.66-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.671 3.671 0 0 1-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.72 3.72 0 0 1-2.11-1.301 3.54 3.54 0 0 1-.843-2.32v-.07a3.475 3.475 0 0 0 1.652.492A4.095 4.095 0 0 1 1.54 5.227a3.546 3.546 0 0 1-.457-1.776c0-.644.176-1.26.527-1.845a10.18 10.18 0 0 0 3.358 2.742 10.219 10.219 0 0 0 4.236 1.125 5.124 5.124 0 0 1-.07-.844c0-.656.164-1.272.492-1.846a3.613 3.613 0 0 1 1.336-1.353 3.565 3.565 0 0 1 1.828-.492c.54 0 1.037.105 1.494.316.457.21.861.492 1.213.844a7.51 7.51 0 0 0 2.356-.88c-.282.868-.82 1.548-1.618 2.04a7.93 7.93 0 0 0 2.11-.598 8.114 8.114 0 0 1-1.864 1.934z"></path></g></symbol><symbol id="mono-icon-github" viewBox="0 0 19 16"><g><path fill-rule="evenodd" d="M8 0C3.58 0 0 3.58 0 8c0 3.54 2.29 6.53 5.47 7.59.4.07.55-.17.55-.38 0-.19-.01-.82-.01-1.49-2.01.37-2.53-.49-2.69-.94-.09-.23-.48-.94-.82-1.13-.28-.15-.68-.52-.01-.53.63-.01 1.08.58 1.23.82.72 1.21 1.87.87 2.33.66.07-.52.28-.87.51-1.07-1.78-.2-3.64-.89-3.64-3.95 0-.87.31-1.59.82-2.15-.08-.2-.36-1.02.08-2.12 0 0 .67-.21 2.2.82.64-.18 1.32-.27 2-.27.68 0 1.36.09 2 .27 1.53-1.04 2.2-.82 2.2-.82.44 1.1.16 1.92.08 2.12.51.56.82 1.27.82 2.15 0 3.07-1.87 3.75-3.65 3.95.29.25.54.73.54 1.48 0 1.07-.01 1.93-.01 2.2 0 .21.15.46.55.38A8.013 8.013 0 0 0 16 8c0-4.42-3.58-8-8-8z"></path></g></symbol><symbol id="mono-icon-youtube" viewBox="0 0 512 512"><g><path fill-rule="evenodd" d="M508.6,148.8c0-45-33.1-81.2-74-81.2C379.2,65,322.7,64,265,64c-3,0-6,0-9,0s-6,0-9,0c-57.6,0-114.2,1-169.6,3.6
                c-40.8,0-73.9,36.4-73.9,81.4C1,184.6-0.1,220.2,0,255.8C-0.1,291.4,1,327,3.4,362.7c0,45,33.1,81.5,73.9,81.5
                c58.2,2.7,117.9,3.9,178.6,3.8c60.8,0.2,120.3-1,178.6-3.8c40.9,0,74-36.5,74-81.5c2.4-35.7,3.5-71.3,3.4-107
                C512.1,220.1,511,184.5,508.6,148.8z M207,353.9V157.4l145,98.2L207,353.9z"></path></g></symbol><symbol id="icon-magnify" viewBox="0 0 512 512"><g><path d="M337.509,305.372h-17.501l-6.571-5.486c20.791-25.232,33.922-57.054,33.922-93.257
                C347.358,127.632,283.896,64,205.135,64C127.452,64,64,127.632,64,206.629s63.452,142.628,142.225,142.628
                c35.011,0,67.831-13.167,92.991-34.008l6.561,5.487v17.551L415.18,448L448,415.086L337.509,305.372z M206.225,305.372
                c-54.702,0-98.463-43.887-98.463-98.743c0-54.858,43.761-98.742,98.463-98.742c54.7,0,98.462,43.884,98.462,98.742
                C304.687,261.485,260.925,305.372,206.225,305.372z"></path></g></symbol><symbol id="burger-menu" viewBox="0 0 14 10"><g><path fill-rule="evenodd" d="M0 5.5v-1h14v1H0zM0 1V0h14v1H0zm0 9V9h14v1H0z"></path></g></symbol><symbol id="close-x" viewBox="0 0 14 14"><g><path fill-rule="nonzero" d="M6.336 7L0 .664.664 0 7 6.336 13.336 0 14 .664 7.664 7 14 13.336l-.664.664L7 7.664.664 14 0 13.336 6.336 7z"></path></g></symbol><symbol id="share-more-arrow" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;"><g><g><path d="M512,241.7L273.643,3.343v156.152c-71.41,3.744-138.015,33.337-188.958,84.28C30.075,298.384,0,370.991,0,448.222v60.436
                    l29.069-52.985c45.354-82.671,132.173-134.027,226.573-134.027c5.986,0,12.004,0.212,18.001,0.632v157.779L512,241.7z
                    M255.642,290.666c-84.543,0-163.661,36.792-217.939,98.885c26.634-114.177,129.256-199.483,251.429-199.483h15.489V78.131
                    l163.568,163.568L304.621,405.267V294.531l-13.585-1.683C279.347,291.401,267.439,290.666,255.642,290.666z"></path></g></g></symbol><symbol id="chevron" viewBox="0 0 100 100"><g><path d="M22.4566257,37.2056786 L-21.4456527,71.9511488 C-22.9248661,72.9681457 -24.9073712,72.5311671 -25.8758148,70.9765924 L-26.9788683,69.2027424 C-27.9450684,67.6481676 -27.5292733,65.5646602 -26.0500598,64.5484493 L20.154796,28.2208967 C21.5532435,27.2597011 23.3600078,27.2597011 24.759951,28.2208967 L71.0500598,64.4659264 C72.5292733,65.4829232 72.9450684,67.5672166 71.9788683,69.1217913 L70.8750669,70.8956413 C69.9073712,72.4502161 67.9241183,72.8848368 66.4449048,71.8694118 L22.4566257,37.2056786 Z" id="Transparent-Chevron" transform="translate(22.500000, 50.000000) rotate(90.000000) translate(-22.500000, -50.000000) "></path></g></symbol><symbol id="grid" viewBox="0 0 32 32"><g><path d="M6.4,5.7 C6.4,6.166669 6.166669,6.4 5.7,6.4 L0.7,6.4 C0.233331,6.4 0,6.166669 0,5.7 L0,0.7 C0,0.233331 0.233331,0 0.7,0 L5.7,0 C6.166669,0 6.4,0.233331 6.4,0.7 L6.4,5.7 Z M19.2,5.7 C19.2,6.166669 18.966669,6.4 18.5,6.4 L13.5,6.4 C13.033331,6.4 12.8,6.166669 12.8,5.7 L12.8,0.7 C12.8,0.233331 13.033331,0 13.5,0 L18.5,0 C18.966669,0 19.2,0.233331 19.2,0.7 L19.2,5.7 Z M32,5.7 C32,6.166669 31.766669,6.4 31.3,6.4 L26.3,6.4 C25.833331,6.4 25.6,6.166669 25.6,5.7 L25.6,0.7 C25.6,0.233331 25.833331,0 26.3,0 L31.3,0 C31.766669,0 32,0.233331 32,0.7 L32,5.7 Z M6.4,18.5 C6.4,18.966669 6.166669,19.2 5.7,19.2 L0.7,19.2 C0.233331,19.2 0,18.966669 0,18.5 L0,13.5 C0,13.033331 0.233331,12.8 0.7,12.8 L5.7,12.8 C6.166669,12.8 6.4,13.033331 6.4,13.5 L6.4,18.5 Z M19.2,18.5 C19.2,18.966669 18.966669,19.2 18.5,19.2 L13.5,19.2 C13.033331,19.2 12.8,18.966669 12.8,18.5 L12.8,13.5 C12.8,13.033331 13.033331,12.8 13.5,12.8 L18.5,12.8 C18.966669,12.8 19.2,13.033331 19.2,13.5 L19.2,18.5 Z M32,18.5 C32,18.966669 31.766669,19.2 31.3,19.2 L26.3,19.2 C25.833331,19.2 25.6,18.966669 25.6,18.5 L25.6,13.5 C25.6,13.033331 25.833331,12.8 26.3,12.8 L31.3,12.8 C31.766669,12.8 32,13.033331 32,13.5 L32,18.5 Z M6.4,31.3 C6.4,31.766669 6.166669,32 5.7,32 L0.7,32 C0.233331,32 0,31.766669 0,31.3 L0,26.3 C0,25.833331 0.233331,25.6 0.7,25.6 L5.7,25.6 C6.166669,25.6 6.4,25.833331 6.4,26.3 L6.4,31.3 Z M19.2,31.3 C19.2,31.766669 18.966669,32 18.5,32 L13.5,32 C13.033331,32 12.8,31.766669 12.8,31.3 L12.8,26.3 C12.8,25.833331 13.033331,25.6 13.5,25.6 L18.5,25.6 C18.966669,25.6 19.2,25.833331 19.2,26.3 L19.2,31.3 Z M32,31.3 C32,31.766669 31.766669,32 31.3,32 L26.3,32 C25.833331,32 25.6,31.766669 25.6,31.3 L25.6,26.3 C25.6,25.833331 25.833331,25.6 26.3,25.6 L31.3,25.6 C31.766669,25.6 32,25.833331 32,26.3 L32,31.3 Z"></path></g></symbol><symbol id="filter" viewBox="0 0 16 12"><path d="M0 2V0h16v2H0zm2.4 5V5h11.2v2H2.4zm2.4 5v-2h6.4v2H4.8z"></path></symbol><symbol id="icon-clock" viewBox="0 0 12 12"><g><path d="M9.692 6a.457.457 0 0 0-.454-.46H6.461V2.77a.462.462 0 1 0-.923 0V6A.462.462 0 0 0 6 6.463h3.238A.457.457 0 0 0 9.692 6m1.386 0A5.078 5.078 0 1 1 6 .921 5.078 5.078 0 0 1 11.078 6M12 6a6 6 0 1 0-6 6 6 6 0 0 0 6-6"></path></g></symbol><symbol id="icon-people" viewBox="0 0 19.8 15"><defs><style>.people-1{fill:#e0e0e0}.people-2{fill:#ccc}.people-3{fill:#434343}</style></defs><g id="three"><path id="Path_7077" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-1" data-name="Path 7077" transform="translate(0 -52.487)"/><path id="Path_7078" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-1" data-name="Path 7078" transform="translate(-13.71)"/></g><g id="two" transform="translate(3)"><path id="Path_7077-2" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-2" data-name="Path 7077" transform="translate(0 -52.487)"/><path id="Path_7078-2" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-2" data-name="Path 7078" transform="translate(-13.71)"/></g><g id="one" transform="translate(6)"><path id="Path_7077-3" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-3" data-name="Path 7077" transform="translate(0 -52.487)"/><path id="Path_7078-3" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-3" data-name="Path 7078" transform="translate(-13.71)"/></g></symbol><symbol id="icon-flying-envelope" viewBox="0 0 50 20"><g id="lines" transform="translate(0 4)"><path id="Path_6272" data-name="Path 6272" d="M41.614,47.737c0-.435-.382-.746-.916-.746H24.529c-.534,0-.915.311-.915.746a.846.846,0,0,0,.991.747H40.7C41.232,48.484,41.614,48.173,41.614,47.737Z" transform="translate(-23.614 -46.991)"/><path id="Path_6273" data-name="Path 6273" d="M41.134,61.628H33.892c-.545,0-.934.312-.934.747s.389.746.934.746h7.242c.545,0,.935-.311.935-.746A.829.829,0,0,0,41.134,61.628Z" transform="translate(-24.569 -53.499)"/><path id="Path_6274" data-name="Path 6274" d="M41.134,54.311H30.155c-.545,0-.935.312-.935.75s.39.75.935.75H41.134c.545,0,.935-.312.935-.75A.873.873,0,0,0,41.134,54.311Z" transform="translate(-24.569 -50.245)"/></g><path id="envelope" d="M56.064,52.362V33.59a.626.626,0,0,0-.638-.614H28.7a.626.626,0,0,0-.638.614V52.362a.626.626,0,0,0,.638.614H55.426A.626.626,0,0,0,56.064,52.362ZM29.34,34.9l8.69,7.916-8.69,8.206ZM43.6,43.421a2.117,2.117,0,0,1-3.067-.018l-10.1-9.2H53.777Zm-4.637.241.68.62A3.51,3.51,0,0,0,42.069,45.3h.03a3.5,3.5,0,0,0,2.385-1l.739-.669,8.6,8.117H30.395Zm7.2-.872,8.634-7.816v15.97Z" transform="translate(-6.064 -32.976)"/></symbol><symbol id="icon-map-marker" viewBox="0 0 10.8 13.99915"><g id="icon-map-marker-line-1"><path id="icon-map-marker-path-1" class="cls-1" d="M5.4,13.99915h0a22.14319,22.14319,0,0,1-2.7-2.724c-1.231-1.482-2.7-3.705-2.7-5.876a5.4,5.4,0,0,1,10.8,0c0,2.17-1.469,4.392-2.7,5.875A22.14152,22.14152,0,0,1,5.4,13.99915Zm.016-11.536a3.064,3.064,0,1,0,3.064,3.064h0A3.067,3.067,0,0,0,5.416,2.46315Z"/><circle id="Ellipse_49" data-name="Ellipse 49" class="cls-1" cx="5.428" cy="5.53821" r="1.552"/></g></symbol><symbol id="icon-list-menu" viewBox="0 0 20 15"><rect class="icon-list-menu-rect-1" x="5" y="0.5" width="15" height="2" rx="1"/><rect class="icon-list-menu-rect-1" x="5" y="6.5" width="15" height="2" rx="1"/><rect class="icon-list-menu-rect-1" x="5" y="12.5" width="15" height="2" rx="1"/><circle class="icon-list-menu-circ-1" cx="1.5" cy="1.5" r="1.5"/><circle class="icon-list-menu-circ-1" cx="1.5" cy="7.75" r="1.5"/><circle class="icon-list-menu-circ-1" cx="1.5" cy="13.5" r="1.5"/></symbol><symbol id="icon-filters" viewBox="0 0 20 20"><path class="icon-filters-path-1" d="M19,2H14A2.98287,2.98287,0,0,0,8.36743,2H1A1,1,0,0,0,1,4H8.36743A2.98287,2.98287,0,0,0,14,4h5a1,1,0,0,0,0-2ZM11.18372,4.27673A1.27673,1.27673,0,1,1,12.46045,3,1.27675,1.27675,0,0,1,11.18372,4.27673Z"/><path class="icon-filters-path-1" d="M1,11H5a2.98287,2.98287,0,0,0,5.63257,0H19a1,1,0,0,0,0-2H10.63257A2.98287,2.98287,0,0,0,5,9H1a1,1,0,0,0,0,2ZM7.81628,8.72327A1.27673,1.27673,0,1,1,6.53955,10,1.27675,1.27675,0,0,1,7.81628,8.72327Z"/><path class="icon-filters-path-1" d="M19,16H14a2.98287,2.98287,0,0,0-5.63257,0H1a1,1,0,0,0,0,2H8.36743A2.98287,2.98287,0,0,0,14,18h5a1,1,0,0,0,0-2Zm-7.81628,2.27673A1.27673,1.27673,0,1,1,12.46045,17,1.27675,1.27675,0,0,1,11.18372,18.27673Z"/></symbol><symbol id="icon-youtube-play" viewBox="0 0 68 48"><path fill="#f00" fill-opacity="0.8" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z"></path><path d="M 45,24 27,14 27,34" fill="#fff"></path></symbol></svg>  <ps-header class="page-header-custom-element sticky-top" ><div class="navigation-panel invisible"><div class="navigation-panel-inner"><div class="navigation-wrapper"><div class="dss-nav-trial" data-reg-role="trial"></div>  <nav class="navigation" >   <ul class="navigation-menu">  <li data-click="nav0" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.delmartimes.net/news" >News</a>   </div>  </div></li>  <li data-click="nav1" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.delmartimes.net/sports" >Sports</a>   </div>  </div></li>  <li data-click="nav2" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.delmartimes.net/lifestyle/society" >Photo Galleries</a>   </div>  </div></li>  <li data-click="nav3" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.delmartimes.net/lifestyle" >Lifestyle</a>   </div>  </div></li>  <li data-click="nav4" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.delmartimes.net/our-columns" >Our Columns</a>   <div class="navigation-item-more"><button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button></div>  </div>  <ul class="navigation-item-menu">   <li  data-click="navsub0"><a class="navigation-link" href="https://www.delmartimes.net/sponsored-columnists" >Sponsored Columns</a></li>   </ul><ul class="navigation-item-menu-placeholder">   <li><a class="navigation-link" href="https://www.delmartimes.net/sponsored-columnists" >Sponsored Columns</a></li>   </ul>  </div></li>  <li data-click="nav5" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.delmartimes.net/art" >A&amp;E</a>   </div>  </div></li>  <li data-click="nav6" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.legacy.com/obituaries/delmartimes/"  target="_blank" >Obituaries</a>   <div class="navigation-item-more"><button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button></div>  </div>  <ul class="navigation-item-menu">   <li  data-click="navsub0"><a class="navigation-link" href="https://www.legacy.com/obituaries/delmartimes/"  target="_blank" >Print/Legacy.com</a></li>  <li  data-click="navsub1"><a class="navigation-link" href="https://videotribute.utcommunitypress.com"  target="_blank" >Video Tributes</a></li>  <li  data-click="navsub2"><a class="navigation-link" href="https://placeanad.utcommunitypress.com/obituaries"  target="_blank" >Place an Obituary</a></li>   </ul><ul class="navigation-item-menu-placeholder">   <li><a class="navigation-link" href="https://www.legacy.com/obituaries/delmartimes/"  target="_blank" >Print/Legacy.com</a></li>  <li><a class="navigation-link" href="https://videotribute.utcommunitypress.com"  target="_blank" >Video Tributes</a></li>  <li><a class="navigation-link" href="https://placeanad.utcommunitypress.com/obituaries"  target="_blank" >Place an Obituary</a></li>   </ul>  </div></li>  <li data-click="nav7" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.delmartimes.net/news/opinion" >Opinion</a>   </div>  </div></li>  <li data-click="nav8" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://openhomes.delmartimes.net/"  target="_blank" >Real Estate</a>   <div class="navigation-item-more"><button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button></div>  </div>  <ul class="navigation-item-menu">   <li  data-click="navsub0"><a class="navigation-link" href="https://www.delmartimes.net/real-estate/house-of-the-week" >Home of the Week</a></li>  <li  data-click="navsub1"><a class="navigation-link" href="https://www.delmartimes.net/top-agents" >Agent Spotlight</a></li>  <li  data-click="navsub2"><a class="navigation-link" href="https://openhomes.delmartimes.net/"  target="_blank" >Open Homes</a></li>   </ul><ul class="navigation-item-menu-placeholder">   <li><a class="navigation-link" href="https://www.delmartimes.net/real-estate/house-of-the-week" >Home of the Week</a></li>  <li><a class="navigation-link" href="https://www.delmartimes.net/top-agents" >Agent Spotlight</a></li>  <li><a class="navigation-link" href="https://openhomes.delmartimes.net/"  target="_blank" >Open Homes</a></li>   </ul>  </div></li>  <li data-click="nav9" ><div class="navigation-item"><div class="navigation-item-text">  <span>____________________________</span>   </div>  </div></li>  <li data-click="nav10" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.delmartimes.net/top-agents" >Agent Spotlight</a>   </div>  </div></li>  <li data-click="nav11" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://uniontrib.secondstreetapp.com/2022-Best-of-North-Coast-Readers-Poll/"  target="_blank" >Best of North Coast</a>   </div>  </div></li>  <li data-click="nav12" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.delmartimes.net/business-spotlight" >Business Spotlight</a>   </div>  </div></li>  <li data-click="nav13" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://enewspaper.delmartimes.net/html5/desktop/production/default.aspx?edid=f4e4bf96-94f6-424b-9b3e-5adc03b56a5d&amp;pnum=41"  target="_blank" >Del Mar Visitor Guide</a>   </div>  </div></li>  <li data-click="nav14" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.delmartimes.net/lifestyle/events/list/summer-camps" >Summer Camps</a>   </div>  </div></li>  <li data-click="nav15" ><div class="navigation-item"><div class="navigation-item-text">  <span>____________________________</span>   </div>  </div></li>  <li data-click="nav16" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://enewspaper.solanabeachsun.com/"  target="_blank" >Solana Beach Sun eNewspaper</a>   </div>  </div></li>  <li data-click="nav17" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://cv-enewspaper.delmartimes.net/"  target="_blank" >Carmel Valley eNewspaper</a>   </div>  </div></li>  <li data-click="nav18" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://enewspaper.delmartimes.net/"  target="_blank" >Del Mar Times eNewspaper</a>   </div>  </div></li>  <li data-click="nav19" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.delmartimes.net/subscribe-to-our-newsletter" >Newsletter Signup</a>   </div>  </div></li>  <li data-click="nav20" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.delmartimes.net/supportus" >Support Our Journalism</a>   </div>  </div></li>  <li data-click="nav21" ><div class="navigation-item"><div class="navigation-item-text">  <span>____________________________</span>   </div>  </div></li>  <li data-click="nav22" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.delmartimes.net/advertise" >Advertise</a>   </div>  </div></li>  <li data-click="nav23" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://secure.adpay.com/searchresultsdisplay.aspx?p=9026&amp;procid=c7832539-69c2-4c75-9b1a-49130e123f53"  target="_blank" >Classifieds</a>   </div>  </div></li>  <li data-click="nav24" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.delmartimes.net/find-a-copy" >Find a Copy</a>   </div>  </div></li>  </ul>  </nav>    <div class="page-header-disclaimer">Copyright © 2022, Del Mar Times | <a class="link" href="https://www.sandiegouniontribune.com/privacy-policy#california-notice-of-collection" target="_blank" >CA Notice of Collection</a></div>  </div></div></div><header class="page-header"><button class="button navigation-button" aria-expanded="false"><svg class="icon burger-menu-icon"><use xlink:href="#burger-menu"></use></svg><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg><span class="label">Sections</span></button>   <div class="page-header-logo"><a aria-label="home page" href="/"  ><picture >     <img class="page-logo-image" alt=""   width="515"   height="120"   src="https://ca-times.brightspotcdn.com/72/72/807623854ba0b72c783a60f33352/del-mar-times-sbs-cvn.svg"  >  </picture></a></div>    <nav class="navigation-quick-links-wrapper"><ps-draggable-menu><ul class="navigation-quick-links" data-draggable-menu-list>  <li data-click="ql0"><a class="link" href="https://www.delmartimes.net/news">News</a></li>  <li data-click="ql1"><a class="link" href="https://www.delmartimes.net/lifestyle">Lifestyle</a></li>  <li data-click="ql2"><a class="link" href="https://www.delmartimes.net/sports">Sports</a></li>  <li data-click="ql3"><a class="link" href="https://openhomes.delmartimes.net/" target="_blank" >Real Estate</a></li>  <li data-click="ql4"><a class="link" href="https://www.delmartimes.net/lifestyle/events">Events</a></li>  <li data-click="ql5"><a class="link" href="https://www.delmartimes.net/subscribe-to-our-newsletter">Subscribe to our Newsletter</a></li>  <li data-click="ql6"><a class="link" href="https://www.legacy.com/obituaries/delmartimes/" target="_blank" >Obits</a></li>  <li data-click="ql7"><a class="link" href="https://enewspaper.delmartimes.net/" target="_blank" >DMT eNewspaper</a></li>  <li data-click="ql8"><a class="link" href="https://enewspaper.solanabeachsun.com/html5/desktop/production/default.aspx?edid=c81e0f5c-b8d7-48e2-a842-cf4cf331369a" target="_blank" >SB Sun Enewspaper</a></li>  <li data-click="ql9"><a class="link" href="https://cv-enewspaper.delmartimes.net/html5/desktop/production/default.aspx?edid=5f8766a6-c0f6-47d3-b1f6-88c4edef3b65" target="_blank" >CVN Enewspaper</a></li>  </ul></ps-draggable-menu></nav>  <div class="page-header-end"><div class="dss-header bar-dss" data-reg-role="base"></div>  <button class="button search-button"><svg class="icon magnify-icon"><use xlink:href="#icon-magnify"></use></svg><span class="visually-hidden">Show Search</span><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg></button><div class="search-overlay"><form class="search-form" action="https://www.delmartimes.net/search#nt=navsearch" novalidate="" autocomplete="off"><label><input placeholder="Search" type="text" class="text-input" name="q" required><span class="visually-hidden">Search Query</span></label> <button type="submit" class="button submit-button"><svg class="icon magnify-icon"><use xlink:href="#icon-magnify"></use></svg><span class="visually-hidden">Submit Search</span></button></form></div>  </div></header><div class="dss-toaster" data-reg-role="prompt"></div></ps-header>          <div class="page-ad-margins"><div class="page-sticky-wrapper">  <div class="page-actions-sticky"><div class="page-actions-sticky-content"> <ps-actionbar class="action-bar"><ul class="action-bar-menu"><li><a class="action-link" href="https://www.facebook.com/dialog/share?app_id=125832154430708&display=popup&href=https%3A%2F%2Fwww.delmartimes.net%2Flifestyle%2Fsociety%2Fstory%2F2022-07-26%2Fcreativity-flourishes-at-2022-opening-day-hats-contest" target="_blank" data-social-service="facebook" data-social-trigger="actionBar"><svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span></a></li><li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.delmartimes.net%2Flifestyle%2Fsociety%2Fstory%2F2022-07-26%2Fcreativity-flourishes-at-2022-opening-day-hats-contest&text=Creativity%20flourishes%20at%202022%20Opening%20Day%20Hats%20Contest" target="_blank" data-social-service="twitter" data-social-trigger="actionBar"><svg><use xlink:href="#mono-icon-twitter"/></svg><span>Twitter</span></a></li><li><a class="action-link" data-dropdown-trigger href="#"><svg class="icon share-arrow-icon"><use xlink:href="#share-more-arrow"></use></svg><span>Show more sharing options</span></a></li></ul><div class="action-bar-dropdown"><div class="action-bar-dropdown-header"><span>Share</span><button class="button close-button" data-dropdown-close><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg><span class="visually-hidden">Close extra sharing options</span></button></div><ul class="action-bar-dropdown-menu">  <li><a class="action-link" href="https://www.facebook.com/dialog/share?app_id=125832154430708&display=popup&href=https%3A%2F%2Fwww.delmartimes.net%2Flifestyle%2Fsociety%2Fstory%2F2022-07-26%2Fcreativity-flourishes-at-2022-opening-day-hats-contest" target="_blank" data-social-service="facebook" data-social-trigger="actionBar"><svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span></a></li>  <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.delmartimes.net%2Flifestyle%2Fsociety%2Fstory%2F2022-07-26%2Fcreativity-flourishes-at-2022-opening-day-hats-contest&text=Creativity%20flourishes%20at%202022%20Opening%20Day%20Hats%20Contest" target="_blank" data-social-service="twitter" data-social-trigger="actionBar"><svg><use xlink:href="#mono-icon-twitter"/></svg><span>Twitter</span></a></li>  <li><a class="action-link" href="mailto:?body=Creativity%20flourishes%20at%202022%20Opening%20Day%20Hats%20Contest%0A%0Ahttps%3A%2F%2Fwww.delmartimes.net%2Flifestyle%2Fsociety%2Fstory%2F2022-07-26%2Fcreativity-flourishes-at-2022-opening-day-hats-contest%0A%0ADel%20Mar%E2%80%99s%202022%20summer%20racing%20season%20kicked%20off%20with%20a%20variety%20of%20activities%2C%20including%20the%20annual%20Opening%20Day%20Hats%20Contest%20which%20drew%20more%20than%20160%20contestants%2C%20according%20to%20a%20news%20release.%20" data-social-service="email" data-social-trigger="actionBar"><svg class="icon email-icon"><use xlink:href="#mono-icon-email"></use></svg><span>Email</span></a></li>   <li><span class="action-link" data-social-service="copylink" data-social-trigger="actionBar" data-href="https://www.delmartimes.net/lifestyle/society/story/2022-07-26/creativity-flourishes-at-2022-opening-day-hats-contest"><svg class="icon copy-link-icon"><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></span></li><li><span class="action-link" data-social-service="print" data-social-trigger="actionBar"><svg class="icon print-icon"><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></span></li></ul></div></ps-actionbar> </div></div>  <div class="page-content paywall">   <div class="breadcrumbs" data-click="breadcrumb"><a class="link" href="https://www.delmartimes.net/lifestyle/society">Photo Galleries</a></div>     <h1 class="headline"> Creativity flourishes at 2022 Opening Day Hats Contest </h1>  <div class="page-wrapper"><main class="page-main"><div class="page-main-content"><article class="story">   <div class="page-lead-media"><ps-carousel class="carousel"   data-module-id="00000182-3b75-d056-a3b7-bb7d291a0001" ><div class="carousel-slides"><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-035.jpg"  data-info-attribution="jon clark"  data-image-bsp-id="00000182-28c4-d79c-a9ff-6cc7cc150000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Shevon Brean, Nicole Lavoignet, Sheila Trisler"   srcset="https://ca-times.brightspotcdn.com/dims4/default/58ca5c5/2147483647/strip/true/crop/1624x1082+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F08%2F57%2Fa1c46aff457fb3d5df756ac254e2%2Fcm-opndaydm-2207-035.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/3073bed/2147483647/strip/true/crop/1624x1082+0+0/resize/568x378!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F08%2F57%2Fa1c46aff457fb3d5df756ac254e2%2Fcm-opndaydm-2207-035.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/18598fe/2147483647/strip/true/crop/1624x1082+0+0/resize/768x511!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F08%2F57%2Fa1c46aff457fb3d5df756ac254e2%2Fcm-opndaydm-2207-035.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/225fd39/2147483647/strip/true/crop/1624x1082+0+0/resize/1024x682!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F08%2F57%2Fa1c46aff457fb3d5df756ac254e2%2Fcm-opndaydm-2207-035.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/0417724/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F08%2F57%2Fa1c46aff457fb3d5df756ac254e2%2Fcm-opndaydm-2207-035.jpg 1440w"  src="https://ca-times.brightspotcdn.com/dims4/default/0417724/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F08%2F57%2Fa1c46aff457fb3d5df756ac254e2%2Fcm-opndaydm-2207-035.jpg"   sizes="100vw"   width="1440"   height="959"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">1</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Shevon Brean, Nicole Lavoignet, Sheila Trisler&nbsp; <span class="carousel-slide-info-attribution">(jon clark)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-020.jpg"  data-image-bsp-id="00000182-28c0-d79c-a9ff-6cc3a68c0000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Sal Ercolano views the track from the Turf Club"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/37e88a5/2147483647/strip/true/crop/1624x1082+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F32%2F38%2Fa5faaf934e678fefcd1471fe3ebd%2Fcm-opndaydm-2207-020.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/18fb315/2147483647/strip/true/crop/1624x1082+0+0/resize/568x378!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F32%2F38%2Fa5faaf934e678fefcd1471fe3ebd%2Fcm-opndaydm-2207-020.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/61cff34/2147483647/strip/true/crop/1624x1082+0+0/resize/768x511!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F32%2F38%2Fa5faaf934e678fefcd1471fe3ebd%2Fcm-opndaydm-2207-020.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/2283254/2147483647/strip/true/crop/1624x1082+0+0/resize/1024x682!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F32%2F38%2Fa5faaf934e678fefcd1471fe3ebd%2Fcm-opndaydm-2207-020.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/e0717e3/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F32%2F38%2Fa5faaf934e678fefcd1471fe3ebd%2Fcm-opndaydm-2207-020.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/e0717e3/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F32%2F38%2Fa5faaf934e678fefcd1471fe3ebd%2Fcm-opndaydm-2207-020.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="959"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">2</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Sal Ercolano views the track from the Turf Club&nbsp;</div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-010.jpg"  data-image-bsp-id="00000182-28c0-d79c-a9ff-6cc377cc0000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Susan Leonard"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/9066de7/2147483647/strip/true/crop/1082x1624+0+0/resize/320x480!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F41%2F3e%2F3376db2b4295ab4959d1591936e5%2Fcm-opndaydm-2207-010.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/02a533c/2147483647/strip/true/crop/1082x1624+0+0/resize/568x852!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F41%2F3e%2F3376db2b4295ab4959d1591936e5%2Fcm-opndaydm-2207-010.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/076b526/2147483647/strip/true/crop/1082x1624+0+0/resize/768x1152!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F41%2F3e%2F3376db2b4295ab4959d1591936e5%2Fcm-opndaydm-2207-010.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/c885e7e/2147483647/strip/true/crop/1082x1624+0+0/resize/1024x1536!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F41%2F3e%2F3376db2b4295ab4959d1591936e5%2Fcm-opndaydm-2207-010.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/119b534/2147483647/strip/true/crop/1082x1624+0+0/resize/1440x2160!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F41%2F3e%2F3376db2b4295ab4959d1591936e5%2Fcm-opndaydm-2207-010.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/c64604a/2147483647/strip/true/crop/1082x1624+0+0/resize/640x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F41%2F3e%2F3376db2b4295ab4959d1591936e5%2Fcm-opndaydm-2207-010.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="640"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">3</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Susan Leonard&nbsp;</div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-007.jpg"  data-image-bsp-id="00000182-28c0-d79c-a9ff-6cc35eec0000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Shevon Brean, Nicole Lavoignet, Sheila Trisler"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/ad1066c/2147483647/strip/true/crop/1624x1082+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F89%2Fde%2F3264758a46fd9ca899fdcdf0d114%2Fcm-opndaydm-2207-007.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/ce16cde/2147483647/strip/true/crop/1624x1082+0+0/resize/568x378!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F89%2Fde%2F3264758a46fd9ca899fdcdf0d114%2Fcm-opndaydm-2207-007.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/7d0ba25/2147483647/strip/true/crop/1624x1082+0+0/resize/768x511!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F89%2Fde%2F3264758a46fd9ca899fdcdf0d114%2Fcm-opndaydm-2207-007.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/eeda441/2147483647/strip/true/crop/1624x1082+0+0/resize/1024x682!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F89%2Fde%2F3264758a46fd9ca899fdcdf0d114%2Fcm-opndaydm-2207-007.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/43b69d3/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F89%2Fde%2F3264758a46fd9ca899fdcdf0d114%2Fcm-opndaydm-2207-007.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/43b69d3/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F89%2Fde%2F3264758a46fd9ca899fdcdf0d114%2Fcm-opndaydm-2207-007.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="959"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">4</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Shevon Brean, Nicole Lavoignet, Sheila Trisler&nbsp;</div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-009.jpg"  data-image-bsp-id="00000182-28c0-d79c-a9ff-6cc3645a0000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Shevon Brean"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/99ab199/2147483647/strip/true/crop/1082x1624+0+0/resize/320x480!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F30%2Fc5%2F0bcf488242b397f9a13acd5af539%2Fcm-opndaydm-2207-009.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/dc6263e/2147483647/strip/true/crop/1082x1624+0+0/resize/568x852!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F30%2Fc5%2F0bcf488242b397f9a13acd5af539%2Fcm-opndaydm-2207-009.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/72da339/2147483647/strip/true/crop/1082x1624+0+0/resize/768x1152!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F30%2Fc5%2F0bcf488242b397f9a13acd5af539%2Fcm-opndaydm-2207-009.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/ac69bb8/2147483647/strip/true/crop/1082x1624+0+0/resize/1024x1536!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F30%2Fc5%2F0bcf488242b397f9a13acd5af539%2Fcm-opndaydm-2207-009.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/80dba94/2147483647/strip/true/crop/1082x1624+0+0/resize/1440x2160!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F30%2Fc5%2F0bcf488242b397f9a13acd5af539%2Fcm-opndaydm-2207-009.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/1506e8e/2147483647/strip/true/crop/1082x1624+0+0/resize/640x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F30%2Fc5%2F0bcf488242b397f9a13acd5af539%2Fcm-opndaydm-2207-009.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="640"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">5</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Shevon Brean&nbsp;</div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-021.jpg"  data-image-bsp-id="00000182-28c0-d79c-a9ff-6cc3a2490000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Stephanie and Doug Hart"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/0af2f2a/2147483647/strip/true/crop/1624x1082+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F43%2Ffd%2Ff1baa8ad48c39037091e12033386%2Fcm-opndaydm-2207-021.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/7a9b78e/2147483647/strip/true/crop/1624x1082+0+0/resize/568x378!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F43%2Ffd%2Ff1baa8ad48c39037091e12033386%2Fcm-opndaydm-2207-021.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/e50d4fb/2147483647/strip/true/crop/1624x1082+0+0/resize/768x511!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F43%2Ffd%2Ff1baa8ad48c39037091e12033386%2Fcm-opndaydm-2207-021.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/d1b6372/2147483647/strip/true/crop/1624x1082+0+0/resize/1024x682!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F43%2Ffd%2Ff1baa8ad48c39037091e12033386%2Fcm-opndaydm-2207-021.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/73e5dee/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F43%2Ffd%2Ff1baa8ad48c39037091e12033386%2Fcm-opndaydm-2207-021.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/73e5dee/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F43%2Ffd%2Ff1baa8ad48c39037091e12033386%2Fcm-opndaydm-2207-021.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="959"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">6</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Stephanie and Doug Hart&nbsp;</div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-008.jpg"  data-image-bsp-id="00000182-28c0-d79c-a9ff-6cc39df70000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Sheila Trisler"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/a9156c1/2147483647/strip/true/crop/1082x1624+0+0/resize/320x480!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F88%2F80%2F95ad93f340268898e34c0dafc672%2Fcm-opndaydm-2207-008.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/f3b16a6/2147483647/strip/true/crop/1082x1624+0+0/resize/568x852!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F88%2F80%2F95ad93f340268898e34c0dafc672%2Fcm-opndaydm-2207-008.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/051c1a0/2147483647/strip/true/crop/1082x1624+0+0/resize/768x1152!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F88%2F80%2F95ad93f340268898e34c0dafc672%2Fcm-opndaydm-2207-008.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/f42af44/2147483647/strip/true/crop/1082x1624+0+0/resize/1024x1536!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F88%2F80%2F95ad93f340268898e34c0dafc672%2Fcm-opndaydm-2207-008.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/98473d1/2147483647/strip/true/crop/1082x1624+0+0/resize/1440x2160!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F88%2F80%2F95ad93f340268898e34c0dafc672%2Fcm-opndaydm-2207-008.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/c45d9be/2147483647/strip/true/crop/1082x1624+0+0/resize/640x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F88%2F80%2F95ad93f340268898e34c0dafc672%2Fcm-opndaydm-2207-008.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="640"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">7</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Sheila Trisler&nbsp;</div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-022.jpg"  data-image-bsp-id="00000182-28c0-d79c-a9ff-6cc369070000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Mike and Jeanne Burns"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/544f8c6/2147483647/strip/true/crop/1082x1624+0+0/resize/320x480!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff0%2F84%2Fb3fa772d480282aa33879aba18b6%2Fcm-opndaydm-2207-022.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/68e48fa/2147483647/strip/true/crop/1082x1624+0+0/resize/568x852!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff0%2F84%2Fb3fa772d480282aa33879aba18b6%2Fcm-opndaydm-2207-022.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/85a61a0/2147483647/strip/true/crop/1082x1624+0+0/resize/768x1152!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff0%2F84%2Fb3fa772d480282aa33879aba18b6%2Fcm-opndaydm-2207-022.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/e4e06a6/2147483647/strip/true/crop/1082x1624+0+0/resize/1024x1536!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff0%2F84%2Fb3fa772d480282aa33879aba18b6%2Fcm-opndaydm-2207-022.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/cd1e02c/2147483647/strip/true/crop/1082x1624+0+0/resize/1440x2160!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff0%2F84%2Fb3fa772d480282aa33879aba18b6%2Fcm-opndaydm-2207-022.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/564b5d1/2147483647/strip/true/crop/1082x1624+0+0/resize/640x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff0%2F84%2Fb3fa772d480282aa33879aba18b6%2Fcm-opndaydm-2207-022.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="640"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">8</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Mike and Jeanne Burns&nbsp;</div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-018.jpg"  data-image-bsp-id="00000182-28c0-d79c-a9ff-6cc335ae0000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Sandra Comer"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/8179f4b/2147483647/strip/true/crop/1082x1624+0+0/resize/320x480!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F13%2F4d%2Fc07491c74e8ebf11ae87ff7ac2c3%2Fcm-opndaydm-2207-018.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/c28a8bb/2147483647/strip/true/crop/1082x1624+0+0/resize/568x852!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F13%2F4d%2Fc07491c74e8ebf11ae87ff7ac2c3%2Fcm-opndaydm-2207-018.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/1bc7934/2147483647/strip/true/crop/1082x1624+0+0/resize/768x1152!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F13%2F4d%2Fc07491c74e8ebf11ae87ff7ac2c3%2Fcm-opndaydm-2207-018.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/2aba333/2147483647/strip/true/crop/1082x1624+0+0/resize/1024x1536!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F13%2F4d%2Fc07491c74e8ebf11ae87ff7ac2c3%2Fcm-opndaydm-2207-018.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/0616066/2147483647/strip/true/crop/1082x1624+0+0/resize/1440x2160!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F13%2F4d%2Fc07491c74e8ebf11ae87ff7ac2c3%2Fcm-opndaydm-2207-018.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/5b6ba08/2147483647/strip/true/crop/1082x1624+0+0/resize/640x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F13%2F4d%2Fc07491c74e8ebf11ae87ff7ac2c3%2Fcm-opndaydm-2207-018.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="640"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">9</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Sandra Comer&nbsp;</div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-015.jpg"  data-image-bsp-id="00000182-28c0-d79c-a9ff-6cc373dc0000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Steve Corona, Wendy Gray, Donny Delfin, Monica Covarrubias"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/50b498c/2147483647/strip/true/crop/1624x1082+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fb1%2F12%2F78cb6cbd46c0830184fdcdc29e8a%2Fcm-opndaydm-2207-015.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/f4da435/2147483647/strip/true/crop/1624x1082+0+0/resize/568x378!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fb1%2F12%2F78cb6cbd46c0830184fdcdc29e8a%2Fcm-opndaydm-2207-015.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/a956a5d/2147483647/strip/true/crop/1624x1082+0+0/resize/768x511!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fb1%2F12%2F78cb6cbd46c0830184fdcdc29e8a%2Fcm-opndaydm-2207-015.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/f9e7051/2147483647/strip/true/crop/1624x1082+0+0/resize/1024x682!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fb1%2F12%2F78cb6cbd46c0830184fdcdc29e8a%2Fcm-opndaydm-2207-015.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/00cf3e3/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fb1%2F12%2F78cb6cbd46c0830184fdcdc29e8a%2Fcm-opndaydm-2207-015.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/00cf3e3/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fb1%2F12%2F78cb6cbd46c0830184fdcdc29e8a%2Fcm-opndaydm-2207-015.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="959"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">10</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Steve Corona, Wendy Gray, Donny Delfin, Monica Covarrubias&nbsp;</div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-025.jpg"  data-image-bsp-id="00000182-28c0-d79c-a9ff-6cc36e220000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="The winning horse in Race #1 was Breakfast Ride ridden by Juan Hernandez at Del Mar Opening Day 2022"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/51d6020/2147483647/strip/true/crop/1624x1082+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F45%2F88%2F70fdf82f4f06b94d28cbe944a96f%2Fcm-opndaydm-2207-025.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/95abddb/2147483647/strip/true/crop/1624x1082+0+0/resize/568x378!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F45%2F88%2F70fdf82f4f06b94d28cbe944a96f%2Fcm-opndaydm-2207-025.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/ed950f2/2147483647/strip/true/crop/1624x1082+0+0/resize/768x511!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F45%2F88%2F70fdf82f4f06b94d28cbe944a96f%2Fcm-opndaydm-2207-025.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/4d6672e/2147483647/strip/true/crop/1624x1082+0+0/resize/1024x682!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F45%2F88%2F70fdf82f4f06b94d28cbe944a96f%2Fcm-opndaydm-2207-025.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/904b502/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F45%2F88%2F70fdf82f4f06b94d28cbe944a96f%2Fcm-opndaydm-2207-025.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/904b502/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F45%2F88%2F70fdf82f4f06b94d28cbe944a96f%2Fcm-opndaydm-2207-025.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="959"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">11</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">The winning horse in Race #1 was Breakfast Ride ridden by Juan Hernandez at Del Mar Opening Day 2022&nbsp;</div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-029.jpg"  data-image-bsp-id="00000182-28c5-d79c-a9ff-6cc71c790000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="The Paddock on Opening Day at the Del Mar Racetrack 2022"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/4e74f41/2147483647/strip/true/crop/1624x1082+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Faa%2F97%2F9201829e416aaed205291eee3f9b%2Fcm-opndaydm-2207-029.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/e12a232/2147483647/strip/true/crop/1624x1082+0+0/resize/568x378!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Faa%2F97%2F9201829e416aaed205291eee3f9b%2Fcm-opndaydm-2207-029.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/df0bc29/2147483647/strip/true/crop/1624x1082+0+0/resize/768x511!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Faa%2F97%2F9201829e416aaed205291eee3f9b%2Fcm-opndaydm-2207-029.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/4e2f5b1/2147483647/strip/true/crop/1624x1082+0+0/resize/1024x682!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Faa%2F97%2F9201829e416aaed205291eee3f9b%2Fcm-opndaydm-2207-029.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/8285235/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Faa%2F97%2F9201829e416aaed205291eee3f9b%2Fcm-opndaydm-2207-029.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/8285235/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Faa%2F97%2F9201829e416aaed205291eee3f9b%2Fcm-opndaydm-2207-029.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="959"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">12</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">The Paddock on Opening Day at the Del Mar Racetrack 2022&nbsp;</div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-027.jpg"  data-image-bsp-id="00000182-28c4-d79c-a9ff-6cc7f4e40000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Maxime Dumesnil, Amy Hines"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/60fc1d3/2147483647/strip/true/crop/1624x1082+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F94%2Fcb%2Fce8e07464f119d5fab96760de0fb%2Fcm-opndaydm-2207-027.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/b70f5ff/2147483647/strip/true/crop/1624x1082+0+0/resize/568x378!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F94%2Fcb%2Fce8e07464f119d5fab96760de0fb%2Fcm-opndaydm-2207-027.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/0cfea71/2147483647/strip/true/crop/1624x1082+0+0/resize/768x511!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F94%2Fcb%2Fce8e07464f119d5fab96760de0fb%2Fcm-opndaydm-2207-027.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/a1d6d3f/2147483647/strip/true/crop/1624x1082+0+0/resize/1024x682!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F94%2Fcb%2Fce8e07464f119d5fab96760de0fb%2Fcm-opndaydm-2207-027.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/32331ac/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F94%2Fcb%2Fce8e07464f119d5fab96760de0fb%2Fcm-opndaydm-2207-027.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/32331ac/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F94%2Fcb%2Fce8e07464f119d5fab96760de0fb%2Fcm-opndaydm-2207-027.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="959"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">13</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Maxime Dumesnil, Amy Hines&nbsp;</div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-024.jpg"  data-image-bsp-id="00000182-28c0-d79c-a9ff-6cc381730000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="September Sarno, Boyd Willat, Betsy Superfon, Mike Boone"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/1a71c13/2147483647/strip/true/crop/1624x1082+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F84%2F17%2F7fe11720482abfe1b878b82239dc%2Fcm-opndaydm-2207-024.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/b4e1e69/2147483647/strip/true/crop/1624x1082+0+0/resize/568x378!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F84%2F17%2F7fe11720482abfe1b878b82239dc%2Fcm-opndaydm-2207-024.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/f7eda2d/2147483647/strip/true/crop/1624x1082+0+0/resize/768x511!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F84%2F17%2F7fe11720482abfe1b878b82239dc%2Fcm-opndaydm-2207-024.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/8cfd9a8/2147483647/strip/true/crop/1624x1082+0+0/resize/1024x682!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F84%2F17%2F7fe11720482abfe1b878b82239dc%2Fcm-opndaydm-2207-024.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/e5c922c/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F84%2F17%2F7fe11720482abfe1b878b82239dc%2Fcm-opndaydm-2207-024.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/e5c922c/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F84%2F17%2F7fe11720482abfe1b878b82239dc%2Fcm-opndaydm-2207-024.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="959"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">14</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">September Sarno, Boyd Willat, Betsy Superfon, Mike Boone&nbsp;</div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-001.jpg"  data-image-bsp-id="00000182-28c0-d79c-a9ff-6cc393bb0000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="A groom walks a horse around the paddock in the morning at Del Mar Opening Day 2022"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/98f2607/2147483647/strip/true/crop/1624x1082+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F34%2F86%2F80cf82d1437fb062c2d6d70bf24b%2Fcm-opndaydm-2207-001.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/67ff596/2147483647/strip/true/crop/1624x1082+0+0/resize/568x378!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F34%2F86%2F80cf82d1437fb062c2d6d70bf24b%2Fcm-opndaydm-2207-001.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/ee39114/2147483647/strip/true/crop/1624x1082+0+0/resize/768x511!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F34%2F86%2F80cf82d1437fb062c2d6d70bf24b%2Fcm-opndaydm-2207-001.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/bf24c6e/2147483647/strip/true/crop/1624x1082+0+0/resize/1024x682!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F34%2F86%2F80cf82d1437fb062c2d6d70bf24b%2Fcm-opndaydm-2207-001.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/6daf92d/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F34%2F86%2F80cf82d1437fb062c2d6d70bf24b%2Fcm-opndaydm-2207-001.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/6daf92d/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F34%2F86%2F80cf82d1437fb062c2d6d70bf24b%2Fcm-opndaydm-2207-001.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="959"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">15</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">A groom walks a horse around the paddock in the morning at Del Mar Opening Day 2022&nbsp;</div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-005.jpg"  data-image-bsp-id="00000182-28c0-d79c-a9ff-6cc33e770000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Jerry Avila, Jacqueline Zaragoza"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/8cabe91/2147483647/strip/true/crop/1624x1082+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F42%2Ff4%2Fd4bdd3ef47c5b26ed9c11b3d6cd1%2Fcm-opndaydm-2207-005.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/d07aaa6/2147483647/strip/true/crop/1624x1082+0+0/resize/568x378!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F42%2Ff4%2Fd4bdd3ef47c5b26ed9c11b3d6cd1%2Fcm-opndaydm-2207-005.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/d0b4d6c/2147483647/strip/true/crop/1624x1082+0+0/resize/768x511!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F42%2Ff4%2Fd4bdd3ef47c5b26ed9c11b3d6cd1%2Fcm-opndaydm-2207-005.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/ee95e51/2147483647/strip/true/crop/1624x1082+0+0/resize/1024x682!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F42%2Ff4%2Fd4bdd3ef47c5b26ed9c11b3d6cd1%2Fcm-opndaydm-2207-005.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/8bd93c5/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F42%2Ff4%2Fd4bdd3ef47c5b26ed9c11b3d6cd1%2Fcm-opndaydm-2207-005.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/8bd93c5/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F42%2Ff4%2Fd4bdd3ef47c5b26ed9c11b3d6cd1%2Fcm-opndaydm-2207-005.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="959"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">16</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Jerry Avila, Jacqueline Zaragoza&nbsp;</div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-012.jpg"  data-image-bsp-id="00000182-28c0-d79c-a9ff-6cc346940000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Patrick and Kelly Brown"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/1e9d92d/2147483647/strip/true/crop/1082x1624+0+0/resize/320x480!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F99%2F2b%2F64bc119a43d8a94cba84a3cfbe9f%2Fcm-opndaydm-2207-012.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/64ff11a/2147483647/strip/true/crop/1082x1624+0+0/resize/568x852!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F99%2F2b%2F64bc119a43d8a94cba84a3cfbe9f%2Fcm-opndaydm-2207-012.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/9a38959/2147483647/strip/true/crop/1082x1624+0+0/resize/768x1152!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F99%2F2b%2F64bc119a43d8a94cba84a3cfbe9f%2Fcm-opndaydm-2207-012.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/9dbd371/2147483647/strip/true/crop/1082x1624+0+0/resize/1024x1536!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F99%2F2b%2F64bc119a43d8a94cba84a3cfbe9f%2Fcm-opndaydm-2207-012.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/22bb831/2147483647/strip/true/crop/1082x1624+0+0/resize/1440x2160!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F99%2F2b%2F64bc119a43d8a94cba84a3cfbe9f%2Fcm-opndaydm-2207-012.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/ddbcbe1/2147483647/strip/true/crop/1082x1624+0+0/resize/640x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F99%2F2b%2F64bc119a43d8a94cba84a3cfbe9f%2Fcm-opndaydm-2207-012.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="640"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">17</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Patrick and Kelly Brown&nbsp;</div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-019.jpg"  data-image-bsp-id="00000182-28c0-d79c-a9ff-6cc3500f0000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Steffi P, Beverly Stum, Kelly McDonald, Barbara Taylor"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/249d9f0/2147483647/strip/true/crop/1624x1082+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F46%2Fd9%2Fab4b61a844709813c8b59f08534d%2Fcm-opndaydm-2207-019.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/6e5b76e/2147483647/strip/true/crop/1624x1082+0+0/resize/568x378!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F46%2Fd9%2Fab4b61a844709813c8b59f08534d%2Fcm-opndaydm-2207-019.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/b6d425e/2147483647/strip/true/crop/1624x1082+0+0/resize/768x511!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F46%2Fd9%2Fab4b61a844709813c8b59f08534d%2Fcm-opndaydm-2207-019.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/f4ed8a0/2147483647/strip/true/crop/1624x1082+0+0/resize/1024x682!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F46%2Fd9%2Fab4b61a844709813c8b59f08534d%2Fcm-opndaydm-2207-019.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/505561a/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F46%2Fd9%2Fab4b61a844709813c8b59f08534d%2Fcm-opndaydm-2207-019.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/505561a/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F46%2Fd9%2Fab4b61a844709813c8b59f08534d%2Fcm-opndaydm-2207-019.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="959"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">18</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Steffi P, Beverly Stum, Kelly McDonald, Barbara Taylor&nbsp;</div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-003.jpg"  data-image-bsp-id="00000182-28c0-d79c-a9ff-6cc34b540000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Patrice Porter, Amparo Brean"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/b2c9a5a/2147483647/strip/true/crop/1624x1082+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fb4%2Fb7%2Fce3a1476401ab2d75c1e5d58e277%2Fcm-opndaydm-2207-003.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/8518c88/2147483647/strip/true/crop/1624x1082+0+0/resize/568x378!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fb4%2Fb7%2Fce3a1476401ab2d75c1e5d58e277%2Fcm-opndaydm-2207-003.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/1adeb14/2147483647/strip/true/crop/1624x1082+0+0/resize/768x511!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fb4%2Fb7%2Fce3a1476401ab2d75c1e5d58e277%2Fcm-opndaydm-2207-003.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/69b278d/2147483647/strip/true/crop/1624x1082+0+0/resize/1024x682!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fb4%2Fb7%2Fce3a1476401ab2d75c1e5d58e277%2Fcm-opndaydm-2207-003.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/a868a91/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fb4%2Fb7%2Fce3a1476401ab2d75c1e5d58e277%2Fcm-opndaydm-2207-003.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/a868a91/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fb4%2Fb7%2Fce3a1476401ab2d75c1e5d58e277%2Fcm-opndaydm-2207-003.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="959"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">19</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Patrice Porter, Amparo Brean&nbsp;</div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-014.jpg"  data-image-bsp-id="00000182-28c0-d79c-a9ff-6cc359db0001" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Lavelle Patton, Jennifer Love Lonack"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/2d0f348/2147483647/strip/true/crop/1624x1082+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F1e%2F67%2F0bcbf5f34def9f0a2c21afddfcef%2Fcm-opndaydm-2207-014.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/5060b9b/2147483647/strip/true/crop/1624x1082+0+0/resize/568x378!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F1e%2F67%2F0bcbf5f34def9f0a2c21afddfcef%2Fcm-opndaydm-2207-014.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/c1dd932/2147483647/strip/true/crop/1624x1082+0+0/resize/768x511!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F1e%2F67%2F0bcbf5f34def9f0a2c21afddfcef%2Fcm-opndaydm-2207-014.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/a641b32/2147483647/strip/true/crop/1624x1082+0+0/resize/1024x682!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F1e%2F67%2F0bcbf5f34def9f0a2c21afddfcef%2Fcm-opndaydm-2207-014.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/5d1f19b/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F1e%2F67%2F0bcbf5f34def9f0a2c21afddfcef%2Fcm-opndaydm-2207-014.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/5d1f19b/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F1e%2F67%2F0bcbf5f34def9f0a2c21afddfcef%2Fcm-opndaydm-2207-014.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="959"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">20</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Lavelle Patton, Jennifer Love Lonack&nbsp;</div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-013.jpg"  data-image-bsp-id="00000182-28c0-d79c-a9ff-6cc3857c0000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Katherine Lames"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/ff7b076/2147483647/strip/true/crop/1624x1082+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff9%2F4f%2Fd814e6d043b0a44c93fdd18b5733%2Fcm-opndaydm-2207-013.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/25c07d1/2147483647/strip/true/crop/1624x1082+0+0/resize/568x378!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff9%2F4f%2Fd814e6d043b0a44c93fdd18b5733%2Fcm-opndaydm-2207-013.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/b3c3f38/2147483647/strip/true/crop/1624x1082+0+0/resize/768x511!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff9%2F4f%2Fd814e6d043b0a44c93fdd18b5733%2Fcm-opndaydm-2207-013.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/91b9282/2147483647/strip/true/crop/1624x1082+0+0/resize/1024x682!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff9%2F4f%2Fd814e6d043b0a44c93fdd18b5733%2Fcm-opndaydm-2207-013.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/77fc875/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff9%2F4f%2Fd814e6d043b0a44c93fdd18b5733%2Fcm-opndaydm-2207-013.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/77fc875/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff9%2F4f%2Fd814e6d043b0a44c93fdd18b5733%2Fcm-opndaydm-2207-013.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="959"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">21</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Katherine Lames&nbsp;</div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-017.jpg"  data-image-bsp-id="00000182-28c0-d79c-a9ff-6cc3986c0000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Sharon Cho, Allison Karlstrand, Paige Fohl, Cristi Cataldo, Aubrey Fohl"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/0b1f696/2147483647/strip/true/crop/1300x1624+0+0/resize/320x400!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F9c%2Fb7%2F071826d249d6add35b8b0083d204%2Fcm-opndaydm-2207-017.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/cf7ce6d/2147483647/strip/true/crop/1300x1624+0+0/resize/568x710!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F9c%2Fb7%2F071826d249d6add35b8b0083d204%2Fcm-opndaydm-2207-017.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/2bafda8/2147483647/strip/true/crop/1300x1624+0+0/resize/768x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F9c%2Fb7%2F071826d249d6add35b8b0083d204%2Fcm-opndaydm-2207-017.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/9a75961/2147483647/strip/true/crop/1300x1624+0+0/resize/1024x1280!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F9c%2Fb7%2F071826d249d6add35b8b0083d204%2Fcm-opndaydm-2207-017.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/bed53be/2147483647/strip/true/crop/1300x1624+0+0/resize/1440x1800!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F9c%2Fb7%2F071826d249d6add35b8b0083d204%2Fcm-opndaydm-2207-017.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/2bafda8/2147483647/strip/true/crop/1300x1624+0+0/resize/768x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F9c%2Fb7%2F071826d249d6add35b8b0083d204%2Fcm-opndaydm-2207-017.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="768"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">22</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Sharon Cho, Allison Karlstrand, Paige Fohl, Cristi Cataldo, Aubrey Fohl&nbsp;</div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-006.jpg"  data-image-bsp-id="00000182-28c0-d79c-a9ff-6cc38f610000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Sara Sweet, Rachel Ganz"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/53c59d9/2147483647/strip/true/crop/1624x1082+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F8d%2F6a%2F20e95ee047ef81eeb2d10548e9a8%2Fcm-opndaydm-2207-006.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/a37307a/2147483647/strip/true/crop/1624x1082+0+0/resize/568x378!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F8d%2F6a%2F20e95ee047ef81eeb2d10548e9a8%2Fcm-opndaydm-2207-006.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/2fbf7eb/2147483647/strip/true/crop/1624x1082+0+0/resize/768x511!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F8d%2F6a%2F20e95ee047ef81eeb2d10548e9a8%2Fcm-opndaydm-2207-006.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/e4597b6/2147483647/strip/true/crop/1624x1082+0+0/resize/1024x682!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F8d%2F6a%2F20e95ee047ef81eeb2d10548e9a8%2Fcm-opndaydm-2207-006.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/6a7eda4/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F8d%2F6a%2F20e95ee047ef81eeb2d10548e9a8%2Fcm-opndaydm-2207-006.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/6a7eda4/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F8d%2F6a%2F20e95ee047ef81eeb2d10548e9a8%2Fcm-opndaydm-2207-006.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="959"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">23</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Sara Sweet, Rachel Ganz&nbsp;</div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-002.jpg"  data-image-bsp-id="00000182-28c0-d79c-a9ff-6cc3553b0000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="A groom walks a horse around the paddock in the morning at Del Mar Opening Day 2022"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/c41649a/2147483647/strip/true/crop/1082x1624+0+0/resize/320x480!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F87%2F19%2Fcc8fbc444cd6bafa4715b2804ae9%2Fcm-opndaydm-2207-002.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/198295c/2147483647/strip/true/crop/1082x1624+0+0/resize/568x852!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F87%2F19%2Fcc8fbc444cd6bafa4715b2804ae9%2Fcm-opndaydm-2207-002.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/1563f77/2147483647/strip/true/crop/1082x1624+0+0/resize/768x1152!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F87%2F19%2Fcc8fbc444cd6bafa4715b2804ae9%2Fcm-opndaydm-2207-002.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/ba493ff/2147483647/strip/true/crop/1082x1624+0+0/resize/1024x1536!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F87%2F19%2Fcc8fbc444cd6bafa4715b2804ae9%2Fcm-opndaydm-2207-002.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/a5577b0/2147483647/strip/true/crop/1082x1624+0+0/resize/1440x2160!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F87%2F19%2Fcc8fbc444cd6bafa4715b2804ae9%2Fcm-opndaydm-2207-002.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/c5acc59/2147483647/strip/true/crop/1082x1624+0+0/resize/640x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F87%2F19%2Fcc8fbc444cd6bafa4715b2804ae9%2Fcm-opndaydm-2207-002.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="640"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">24</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">A groom walks a horse around the paddock in the morning at Del Mar Opening Day 2022&nbsp;</div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-016.jpg"  data-image-bsp-id="00000182-28c0-d79c-a9ff-6cc33a1a0000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Sharon Cho, Allison Karlstrand, Paige Fohl, Cristi Cataldo, Aubrey Fohl"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/69060cd/2147483647/strip/true/crop/1624x1082+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F52%2F0a%2Fccec08134c8d9263ab6e5fa2f462%2Fcm-opndaydm-2207-016.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/7265d07/2147483647/strip/true/crop/1624x1082+0+0/resize/568x378!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F52%2F0a%2Fccec08134c8d9263ab6e5fa2f462%2Fcm-opndaydm-2207-016.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/36dd58c/2147483647/strip/true/crop/1624x1082+0+0/resize/768x511!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F52%2F0a%2Fccec08134c8d9263ab6e5fa2f462%2Fcm-opndaydm-2207-016.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/65b1660/2147483647/strip/true/crop/1624x1082+0+0/resize/1024x682!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F52%2F0a%2Fccec08134c8d9263ab6e5fa2f462%2Fcm-opndaydm-2207-016.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/b1a534c/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F52%2F0a%2Fccec08134c8d9263ab6e5fa2f462%2Fcm-opndaydm-2207-016.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/b1a534c/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F52%2F0a%2Fccec08134c8d9263ab6e5fa2f462%2Fcm-opndaydm-2207-016.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="959"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">25</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Sharon Cho, Allison Karlstrand, Paige Fohl, Cristi Cataldo, Aubrey Fohl&nbsp;</div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-023.jpg"  data-image-bsp-id="00000182-28c0-d79c-a9ff-6cc342510000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Valerie Montoya, Ara Scalini"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/d467795/2147483647/strip/true/crop/1624x1082+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcc%2F85%2Ffeb7f8144e79b5027ad3ef79a83b%2Fcm-opndaydm-2207-023.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/f395856/2147483647/strip/true/crop/1624x1082+0+0/resize/568x378!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcc%2F85%2Ffeb7f8144e79b5027ad3ef79a83b%2Fcm-opndaydm-2207-023.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/c5f3e64/2147483647/strip/true/crop/1624x1082+0+0/resize/768x511!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcc%2F85%2Ffeb7f8144e79b5027ad3ef79a83b%2Fcm-opndaydm-2207-023.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/816d2e6/2147483647/strip/true/crop/1624x1082+0+0/resize/1024x682!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcc%2F85%2Ffeb7f8144e79b5027ad3ef79a83b%2Fcm-opndaydm-2207-023.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/1de3b8e/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcc%2F85%2Ffeb7f8144e79b5027ad3ef79a83b%2Fcm-opndaydm-2207-023.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/1de3b8e/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcc%2F85%2Ffeb7f8144e79b5027ad3ef79a83b%2Fcm-opndaydm-2207-023.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="959"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">26</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Valerie Montoya, Ara Scalini&nbsp;</div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-004.jpg"  data-image-bsp-id="00000182-28c0-d79c-a9ff-6cc38a1a0000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Olivia Tindall, Gayle Canton, Dr. Maryanne Comaroto"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/cde769d/2147483647/strip/true/crop/1624x1082+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa1%2F50%2F0496cbbb46069e5178f1be560b6e%2Fcm-opndaydm-2207-004.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/5fd2735/2147483647/strip/true/crop/1624x1082+0+0/resize/568x378!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa1%2F50%2F0496cbbb46069e5178f1be560b6e%2Fcm-opndaydm-2207-004.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/4580b13/2147483647/strip/true/crop/1624x1082+0+0/resize/768x511!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa1%2F50%2F0496cbbb46069e5178f1be560b6e%2Fcm-opndaydm-2207-004.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/4bd5a43/2147483647/strip/true/crop/1624x1082+0+0/resize/1024x682!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa1%2F50%2F0496cbbb46069e5178f1be560b6e%2Fcm-opndaydm-2207-004.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/47564f2/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa1%2F50%2F0496cbbb46069e5178f1be560b6e%2Fcm-opndaydm-2207-004.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/47564f2/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa1%2F50%2F0496cbbb46069e5178f1be560b6e%2Fcm-opndaydm-2207-004.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="959"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">27</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Olivia Tindall, Gayle Canton, Dr. Maryanne Comaroto&nbsp;</div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-011.jpg"  data-image-bsp-id="00000182-28c0-d79c-a9ff-6cc37cbd0000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Amy Brooker"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/e5bd63b/2147483647/strip/true/crop/1082x1624+0+0/resize/320x480!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F4b%2F04%2F7be4ed2f4267b2ff367c37277b5b%2Fcm-opndaydm-2207-011.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/eeb834c/2147483647/strip/true/crop/1082x1624+0+0/resize/568x852!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F4b%2F04%2F7be4ed2f4267b2ff367c37277b5b%2Fcm-opndaydm-2207-011.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/71ac89a/2147483647/strip/true/crop/1082x1624+0+0/resize/768x1152!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F4b%2F04%2F7be4ed2f4267b2ff367c37277b5b%2Fcm-opndaydm-2207-011.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/8490146/2147483647/strip/true/crop/1082x1624+0+0/resize/1024x1536!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F4b%2F04%2F7be4ed2f4267b2ff367c37277b5b%2Fcm-opndaydm-2207-011.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/b7b505c/2147483647/strip/true/crop/1082x1624+0+0/resize/1440x2160!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F4b%2F04%2F7be4ed2f4267b2ff367c37277b5b%2Fcm-opndaydm-2207-011.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/3fbabbe/2147483647/strip/true/crop/1082x1624+0+0/resize/640x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F4b%2F04%2F7be4ed2f4267b2ff367c37277b5b%2Fcm-opndaydm-2207-011.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="640"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">28</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Amy Brooker&nbsp;</div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-026.jpg"  data-image-bsp-id="00000182-28c4-d79c-a9ff-6cc7dbb00000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Race #1 winning jockey Juan Hernandez is interviewed at Del Mar Opening Day 2022"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/1b11ea5/2147483647/strip/true/crop/1624x1082+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F87%2Fd7%2F03aed6bd4ae7b0a11d7a691c0694%2Fcm-opndaydm-2207-026.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/7b4a3de/2147483647/strip/true/crop/1624x1082+0+0/resize/568x378!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F87%2Fd7%2F03aed6bd4ae7b0a11d7a691c0694%2Fcm-opndaydm-2207-026.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/7f88707/2147483647/strip/true/crop/1624x1082+0+0/resize/768x511!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F87%2Fd7%2F03aed6bd4ae7b0a11d7a691c0694%2Fcm-opndaydm-2207-026.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/e4b9bcd/2147483647/strip/true/crop/1624x1082+0+0/resize/1024x682!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F87%2Fd7%2F03aed6bd4ae7b0a11d7a691c0694%2Fcm-opndaydm-2207-026.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/dc62931/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F87%2Fd7%2F03aed6bd4ae7b0a11d7a691c0694%2Fcm-opndaydm-2207-026.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/dc62931/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F87%2Fd7%2F03aed6bd4ae7b0a11d7a691c0694%2Fcm-opndaydm-2207-026.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="959"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">29</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Race #1 winning jockey Juan Hernandez is interviewed at Del Mar Opening Day 2022&nbsp;</div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-028.jpg"  data-image-bsp-id="00000182-28c4-d79c-a9ff-6cc7e5850000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Models from Studio Savvy get into the spirit of the Del Mar Opening Day 2022"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/b9087d0/2147483647/strip/true/crop/1624x1082+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd7%2F76%2F8a1eb28246f1b1a81e49079b3e6f%2Fcm-opndaydm-2207-028.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/cbbab61/2147483647/strip/true/crop/1624x1082+0+0/resize/568x378!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd7%2F76%2F8a1eb28246f1b1a81e49079b3e6f%2Fcm-opndaydm-2207-028.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/1aafdfe/2147483647/strip/true/crop/1624x1082+0+0/resize/768x511!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd7%2F76%2F8a1eb28246f1b1a81e49079b3e6f%2Fcm-opndaydm-2207-028.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/58c1205/2147483647/strip/true/crop/1624x1082+0+0/resize/1024x682!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd7%2F76%2F8a1eb28246f1b1a81e49079b3e6f%2Fcm-opndaydm-2207-028.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/ccdb51a/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd7%2F76%2F8a1eb28246f1b1a81e49079b3e6f%2Fcm-opndaydm-2207-028.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/ccdb51a/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd7%2F76%2F8a1eb28246f1b1a81e49079b3e6f%2Fcm-opndaydm-2207-028.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="959"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">30</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Models from Studio Savvy get into the spirit of the Del Mar Opening Day 2022&nbsp;</div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-049.jpg"  data-image-bsp-id="00000182-2d18-d79c-a9ff-6d9b98360000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Steffi Poce won the Grand Prize as well as the prize for Best Racing Theme in the hat contest"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/2030f33/2147483647/strip/true/crop/1082x1624+0+0/resize/320x480!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fce%2F86%2F228c62d645f18f140f7514c44eb8%2Fcm-opndaydm-2207-049.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/df3fcea/2147483647/strip/true/crop/1082x1624+0+0/resize/568x852!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fce%2F86%2F228c62d645f18f140f7514c44eb8%2Fcm-opndaydm-2207-049.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/bfcc43f/2147483647/strip/true/crop/1082x1624+0+0/resize/768x1152!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fce%2F86%2F228c62d645f18f140f7514c44eb8%2Fcm-opndaydm-2207-049.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/e478327/2147483647/strip/true/crop/1082x1624+0+0/resize/1024x1536!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fce%2F86%2F228c62d645f18f140f7514c44eb8%2Fcm-opndaydm-2207-049.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/2edb129/2147483647/strip/true/crop/1082x1624+0+0/resize/1440x2160!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fce%2F86%2F228c62d645f18f140f7514c44eb8%2Fcm-opndaydm-2207-049.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/4e2cd8d/2147483647/strip/true/crop/1082x1624+0+0/resize/640x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fce%2F86%2F228c62d645f18f140f7514c44eb8%2Fcm-opndaydm-2207-049.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="640"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">31</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Steffi Poce won the Grand Prize as well as the prize for Best Racing Theme in the hat contest&nbsp;</div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-047.jpg"  data-image-bsp-id="00000182-2d18-d79c-a9ff-6d9b93500000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Amparo Brean won the prize for Best Use of Flowers in the hat contest"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/bbd9357/2147483647/strip/true/crop/1082x1624+0+0/resize/320x480!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe6%2F26%2Fd4fe19464c518aa9da8bb381e198%2Fcm-opndaydm-2207-047.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/4ece7f0/2147483647/strip/true/crop/1082x1624+0+0/resize/568x852!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe6%2F26%2Fd4fe19464c518aa9da8bb381e198%2Fcm-opndaydm-2207-047.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/996a421/2147483647/strip/true/crop/1082x1624+0+0/resize/768x1152!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe6%2F26%2Fd4fe19464c518aa9da8bb381e198%2Fcm-opndaydm-2207-047.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/dda3ef9/2147483647/strip/true/crop/1082x1624+0+0/resize/1024x1536!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe6%2F26%2Fd4fe19464c518aa9da8bb381e198%2Fcm-opndaydm-2207-047.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/4f3407b/2147483647/strip/true/crop/1082x1624+0+0/resize/1440x2160!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe6%2F26%2Fd4fe19464c518aa9da8bb381e198%2Fcm-opndaydm-2207-047.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/e3277f1/2147483647/strip/true/crop/1082x1624+0+0/resize/640x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe6%2F26%2Fd4fe19464c518aa9da8bb381e198%2Fcm-opndaydm-2207-047.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="640"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">32</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Amparo Brean won the prize for Best Use of Flowers in the hat contest&nbsp;</div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-048.jpg"  data-image-bsp-id="00000182-2d18-d79c-a9ff-6d9b9c980000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Aubrey Fohl won the prize for Best Fascinator in the hat contest"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/dc73fc4/2147483647/strip/true/crop/1082x1624+0+0/resize/320x480!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fc5%2F05%2F97cf3387448ea37bf433ee2476b5%2Fcm-opndaydm-2207-048.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/a1b5e9b/2147483647/strip/true/crop/1082x1624+0+0/resize/568x852!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fc5%2F05%2F97cf3387448ea37bf433ee2476b5%2Fcm-opndaydm-2207-048.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/236764e/2147483647/strip/true/crop/1082x1624+0+0/resize/768x1152!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fc5%2F05%2F97cf3387448ea37bf433ee2476b5%2Fcm-opndaydm-2207-048.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/9ea1b8e/2147483647/strip/true/crop/1082x1624+0+0/resize/1024x1536!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fc5%2F05%2F97cf3387448ea37bf433ee2476b5%2Fcm-opndaydm-2207-048.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/7f9ad8c/2147483647/strip/true/crop/1082x1624+0+0/resize/1440x2160!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fc5%2F05%2F97cf3387448ea37bf433ee2476b5%2Fcm-opndaydm-2207-048.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/fa2715a/2147483647/strip/true/crop/1082x1624+0+0/resize/640x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fc5%2F05%2F97cf3387448ea37bf433ee2476b5%2Fcm-opndaydm-2207-048.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="640"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">33</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Aubrey Fohl won the prize for Best Fascinator in the hat contest&nbsp;</div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-032.jpg"  data-info-attribution="jon clark"  data-image-bsp-id="00000182-28c4-d79c-a9ff-6cc7f9ce0000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Olivia Tindall, Gayle Canton, Dr. Maryanne Comaroto"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/9f152e4/2147483647/strip/true/crop/1624x1218+0+0/resize/320x240!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F86%2F74%2F01204e484639bdca5f7b77fcc970%2Fcm-opndaydm-2207-032.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/4c921e5/2147483647/strip/true/crop/1624x1218+0+0/resize/568x426!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F86%2F74%2F01204e484639bdca5f7b77fcc970%2Fcm-opndaydm-2207-032.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/f528af7/2147483647/strip/true/crop/1624x1218+0+0/resize/768x576!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F86%2F74%2F01204e484639bdca5f7b77fcc970%2Fcm-opndaydm-2207-032.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/f37844f/2147483647/strip/true/crop/1624x1218+0+0/resize/1024x768!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F86%2F74%2F01204e484639bdca5f7b77fcc970%2Fcm-opndaydm-2207-032.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/a3b403b/2147483647/strip/true/crop/1624x1218+0+0/resize/1440x1080!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F86%2F74%2F01204e484639bdca5f7b77fcc970%2Fcm-opndaydm-2207-032.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/5a35c40/2147483647/strip/true/crop/1624x1218+0+0/resize/1280x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F86%2F74%2F01204e484639bdca5f7b77fcc970%2Fcm-opndaydm-2207-032.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1280"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">34</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Olivia Tindall, Gayle Canton, Dr. Maryanne Comaroto&nbsp; <span class="carousel-slide-info-attribution">(jon clark)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-036.jpg"  data-info-attribution="jon clark"  data-image-bsp-id="00000182-28c4-d79c-a9ff-6cc7d1100000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="The McCarty family at Del Mar Opening Day 2022"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/4ce54c8/2147483647/strip/true/crop/1624x1082+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F35%2Fc2%2F4c3358514d7b8eee29c5f2d3bd16%2Fcm-opndaydm-2207-036.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/7cf900d/2147483647/strip/true/crop/1624x1082+0+0/resize/568x378!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F35%2Fc2%2F4c3358514d7b8eee29c5f2d3bd16%2Fcm-opndaydm-2207-036.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/c9ee561/2147483647/strip/true/crop/1624x1082+0+0/resize/768x511!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F35%2Fc2%2F4c3358514d7b8eee29c5f2d3bd16%2Fcm-opndaydm-2207-036.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/2689dc9/2147483647/strip/true/crop/1624x1082+0+0/resize/1024x682!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F35%2Fc2%2F4c3358514d7b8eee29c5f2d3bd16%2Fcm-opndaydm-2207-036.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/00bfdf4/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F35%2Fc2%2F4c3358514d7b8eee29c5f2d3bd16%2Fcm-opndaydm-2207-036.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/00bfdf4/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F35%2Fc2%2F4c3358514d7b8eee29c5f2d3bd16%2Fcm-opndaydm-2207-036.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="959"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">35</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">The McCarty family at Del Mar Opening Day 2022&nbsp; <span class="carousel-slide-info-attribution">(jon clark)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-030.jpg"  data-info-attribution="jon clark"  data-image-bsp-id="00000182-28c4-d79c-a9ff-6cc7e0c40000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Sarah Picha, Sara Sweet, Dr. Gigi Brintwood, Lindsey Brintwood"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/6b1f442/2147483647/strip/true/crop/1624x1218+0+0/resize/320x240!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3a%2F26%2F6cacb36e4dbfa461bf1b2c5fa310%2Fcm-opndaydm-2207-030.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/3006377/2147483647/strip/true/crop/1624x1218+0+0/resize/568x426!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3a%2F26%2F6cacb36e4dbfa461bf1b2c5fa310%2Fcm-opndaydm-2207-030.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/4753501/2147483647/strip/true/crop/1624x1218+0+0/resize/768x576!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3a%2F26%2F6cacb36e4dbfa461bf1b2c5fa310%2Fcm-opndaydm-2207-030.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/d2c12d0/2147483647/strip/true/crop/1624x1218+0+0/resize/1024x768!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3a%2F26%2F6cacb36e4dbfa461bf1b2c5fa310%2Fcm-opndaydm-2207-030.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/8d9cda5/2147483647/strip/true/crop/1624x1218+0+0/resize/1440x1080!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3a%2F26%2F6cacb36e4dbfa461bf1b2c5fa310%2Fcm-opndaydm-2207-030.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/1530ad8/2147483647/strip/true/crop/1624x1218+0+0/resize/1280x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3a%2F26%2F6cacb36e4dbfa461bf1b2c5fa310%2Fcm-opndaydm-2207-030.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1280"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">36</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Sarah Picha, Sara Sweet, Dr. Gigi Brintwood, Lindsey Brintwood&nbsp; <span class="carousel-slide-info-attribution">(jon clark)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-034.jpg"  data-info-attribution="jon clark"  data-image-bsp-id="00000182-28c4-d79c-a9ff-6cc7d67f0000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Sara Sweet, Rachel Ganz"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/84d70bb/2147483647/strip/true/crop/1082x1624+0+0/resize/320x480!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe0%2F24%2F8480c7c54608aeb85ee540298efc%2Fcm-opndaydm-2207-034.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/928554f/2147483647/strip/true/crop/1082x1624+0+0/resize/568x852!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe0%2F24%2F8480c7c54608aeb85ee540298efc%2Fcm-opndaydm-2207-034.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/fe3fd58/2147483647/strip/true/crop/1082x1624+0+0/resize/768x1152!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe0%2F24%2F8480c7c54608aeb85ee540298efc%2Fcm-opndaydm-2207-034.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/ae67d4e/2147483647/strip/true/crop/1082x1624+0+0/resize/1024x1536!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe0%2F24%2F8480c7c54608aeb85ee540298efc%2Fcm-opndaydm-2207-034.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/b3009b4/2147483647/strip/true/crop/1082x1624+0+0/resize/1440x2160!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe0%2F24%2F8480c7c54608aeb85ee540298efc%2Fcm-opndaydm-2207-034.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/541079f/2147483647/strip/true/crop/1082x1624+0+0/resize/640x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe0%2F24%2F8480c7c54608aeb85ee540298efc%2Fcm-opndaydm-2207-034.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="640"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">37</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Sara Sweet, Rachel Ganz&nbsp; <span class="carousel-slide-info-attribution">(jon clark)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-040.jpg"  data-info-attribution="jon clark"  data-image-bsp-id="00000182-28c4-d79c-a9ff-6cc7efbe0000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Wendy Patrick, Caroline Buck, Sandie Benen, Debbie Rotz"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/952d6c4/2147483647/strip/true/crop/1624x1082+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff7%2F1e%2F6b3ad51941b0a57bad91b0627081%2Fcm-opndaydm-2207-040.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/dec0b4f/2147483647/strip/true/crop/1624x1082+0+0/resize/568x378!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff7%2F1e%2F6b3ad51941b0a57bad91b0627081%2Fcm-opndaydm-2207-040.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/62440b1/2147483647/strip/true/crop/1624x1082+0+0/resize/768x511!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff7%2F1e%2F6b3ad51941b0a57bad91b0627081%2Fcm-opndaydm-2207-040.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/d2373d3/2147483647/strip/true/crop/1624x1082+0+0/resize/1024x682!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff7%2F1e%2F6b3ad51941b0a57bad91b0627081%2Fcm-opndaydm-2207-040.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/a4724bd/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff7%2F1e%2F6b3ad51941b0a57bad91b0627081%2Fcm-opndaydm-2207-040.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/a4724bd/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff7%2F1e%2F6b3ad51941b0a57bad91b0627081%2Fcm-opndaydm-2207-040.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="959"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">38</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Wendy Patrick, Caroline Buck, Sandie Benen, Debbie Rotz&nbsp; <span class="carousel-slide-info-attribution">(jon clark)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-033.jpg"  data-info-attribution="jon clark"  data-image-bsp-id="00000182-28c4-d79c-a9ff-6cc7eae50000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Adrian and Nikki Cornist"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/a4dc88c/2147483647/strip/true/crop/1624x1218+0+0/resize/320x240!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd7%2F5f%2Ffc3df2e14d0c98e628d117bd2a1b%2Fcm-opndaydm-2207-033.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/debcc4c/2147483647/strip/true/crop/1624x1218+0+0/resize/568x426!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd7%2F5f%2Ffc3df2e14d0c98e628d117bd2a1b%2Fcm-opndaydm-2207-033.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/fe238f0/2147483647/strip/true/crop/1624x1218+0+0/resize/768x576!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd7%2F5f%2Ffc3df2e14d0c98e628d117bd2a1b%2Fcm-opndaydm-2207-033.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/b347e3c/2147483647/strip/true/crop/1624x1218+0+0/resize/1024x768!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd7%2F5f%2Ffc3df2e14d0c98e628d117bd2a1b%2Fcm-opndaydm-2207-033.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/010e025/2147483647/strip/true/crop/1624x1218+0+0/resize/1440x1080!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd7%2F5f%2Ffc3df2e14d0c98e628d117bd2a1b%2Fcm-opndaydm-2207-033.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/6555eae/2147483647/strip/true/crop/1624x1218+0+0/resize/1280x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd7%2F5f%2Ffc3df2e14d0c98e628d117bd2a1b%2Fcm-opndaydm-2207-033.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1280"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">39</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Adrian and Nikki Cornist&nbsp; <span class="carousel-slide-info-attribution">(jon clark)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-041.jpg"  data-info-attribution="jon clark"  data-image-bsp-id="00000182-28c5-d79c-a9ff-6cc704140000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Sherry Mattia, Derek Anderson"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/c540c44/2147483647/strip/true/crop/1624x1218+0+0/resize/320x240!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fdf%2F80%2F755eb10748daa392ea648b7d4a19%2Fcm-opndaydm-2207-041.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/54ef7ae/2147483647/strip/true/crop/1624x1218+0+0/resize/568x426!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fdf%2F80%2F755eb10748daa392ea648b7d4a19%2Fcm-opndaydm-2207-041.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/3e5e4fc/2147483647/strip/true/crop/1624x1218+0+0/resize/768x576!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fdf%2F80%2F755eb10748daa392ea648b7d4a19%2Fcm-opndaydm-2207-041.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/242052e/2147483647/strip/true/crop/1624x1218+0+0/resize/1024x768!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fdf%2F80%2F755eb10748daa392ea648b7d4a19%2Fcm-opndaydm-2207-041.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/6766ab5/2147483647/strip/true/crop/1624x1218+0+0/resize/1440x1080!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fdf%2F80%2F755eb10748daa392ea648b7d4a19%2Fcm-opndaydm-2207-041.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/6bb9683/2147483647/strip/true/crop/1624x1218+0+0/resize/1280x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fdf%2F80%2F755eb10748daa392ea648b7d4a19%2Fcm-opndaydm-2207-041.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1280"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">40</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Sherry Mattia, Derek Anderson&nbsp; <span class="carousel-slide-info-attribution">(jon clark)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-037.jpg"  data-info-attribution="jon clark"  data-image-bsp-id="00000182-28c5-d79c-a9ff-6cc7131f0000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Alexander Enriquez, Jason Honey, Susie Galland, Mike Laidlaw, Jimmy Ling"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/88253f1/2147483647/strip/true/crop/1624x1084+0+0/resize/320x214!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F9b%2Fb6%2F1beda45f4cfa9736771726034346%2Fcm-opndaydm-2207-037.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/b2d62dc/2147483647/strip/true/crop/1624x1084+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F9b%2Fb6%2F1beda45f4cfa9736771726034346%2Fcm-opndaydm-2207-037.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/f88274d/2147483647/strip/true/crop/1624x1084+0+0/resize/768x513!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F9b%2Fb6%2F1beda45f4cfa9736771726034346%2Fcm-opndaydm-2207-037.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/963be94/2147483647/strip/true/crop/1624x1084+0+0/resize/1024x684!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F9b%2Fb6%2F1beda45f4cfa9736771726034346%2Fcm-opndaydm-2207-037.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/2115674/2147483647/strip/true/crop/1624x1084+0+0/resize/1440x961!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F9b%2Fb6%2F1beda45f4cfa9736771726034346%2Fcm-opndaydm-2207-037.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/9cc2054/2147483647/strip/true/crop/1624x1084+0+0/resize/1438x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F9b%2Fb6%2F1beda45f4cfa9736771726034346%2Fcm-opndaydm-2207-037.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1438"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">41</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Alexander Enriquez, Jason Honey, Susie Galland, Mike Laidlaw, Jimmy Ling&nbsp; <span class="carousel-slide-info-attribution">(jon clark)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-039.jpg"  data-info-attribution="jon clark"  data-image-bsp-id="00000182-28c5-d79c-a9ff-6cc708e80000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Jeff Farley, Sue Lucia, Rogero Rose"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/ebabc80/2147483647/strip/true/crop/1624x1218+0+0/resize/320x240!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fb5%2Fa5%2Fc384b9174c2ab5a7fcdb89e8be97%2Fcm-opndaydm-2207-039.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/2fb8e9a/2147483647/strip/true/crop/1624x1218+0+0/resize/568x426!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fb5%2Fa5%2Fc384b9174c2ab5a7fcdb89e8be97%2Fcm-opndaydm-2207-039.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/0508efb/2147483647/strip/true/crop/1624x1218+0+0/resize/768x576!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fb5%2Fa5%2Fc384b9174c2ab5a7fcdb89e8be97%2Fcm-opndaydm-2207-039.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/7294594/2147483647/strip/true/crop/1624x1218+0+0/resize/1024x768!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fb5%2Fa5%2Fc384b9174c2ab5a7fcdb89e8be97%2Fcm-opndaydm-2207-039.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/afb648a/2147483647/strip/true/crop/1624x1218+0+0/resize/1440x1080!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fb5%2Fa5%2Fc384b9174c2ab5a7fcdb89e8be97%2Fcm-opndaydm-2207-039.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/2e96bbd/2147483647/strip/true/crop/1624x1218+0+0/resize/1280x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fb5%2Fa5%2Fc384b9174c2ab5a7fcdb89e8be97%2Fcm-opndaydm-2207-039.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1280"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">42</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Jeff Farley, Sue Lucia, Rogero Rose&nbsp; <span class="carousel-slide-info-attribution">(jon clark)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-038.jpg"  data-info-attribution="jon clark"  data-image-bsp-id="00000182-28c5-d79c-a9ff-6cc70da30000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Ru Solem, Natalie Nelson, Deborah Mitchell, Felicia Weinstein, Wendi Kellman"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/a203731/2147483647/strip/true/crop/1624x1218+0+0/resize/320x240!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F49%2F05%2Fc18d0ba14d2ba74773e85329a2e7%2Fcm-opndaydm-2207-038.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/36834bc/2147483647/strip/true/crop/1624x1218+0+0/resize/568x426!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F49%2F05%2Fc18d0ba14d2ba74773e85329a2e7%2Fcm-opndaydm-2207-038.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/8aa441f/2147483647/strip/true/crop/1624x1218+0+0/resize/768x576!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F49%2F05%2Fc18d0ba14d2ba74773e85329a2e7%2Fcm-opndaydm-2207-038.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/5ec5364/2147483647/strip/true/crop/1624x1218+0+0/resize/1024x768!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F49%2F05%2Fc18d0ba14d2ba74773e85329a2e7%2Fcm-opndaydm-2207-038.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/d316926/2147483647/strip/true/crop/1624x1218+0+0/resize/1440x1080!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F49%2F05%2Fc18d0ba14d2ba74773e85329a2e7%2Fcm-opndaydm-2207-038.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/d232a75/2147483647/strip/true/crop/1624x1218+0+0/resize/1280x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F49%2F05%2Fc18d0ba14d2ba74773e85329a2e7%2Fcm-opndaydm-2207-038.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1280"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">43</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Ru Solem, Natalie Nelson, Deborah Mitchell, Felicia Weinstein, Wendi Kellman&nbsp; <span class="carousel-slide-info-attribution">(jon clark)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-043.jpg"  data-info-attribution="jon clark"  data-image-bsp-id="00000182-28c4-d79c-a9ff-6cc7feb20000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Janis and Herb Hoffman"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/fba5741/2147483647/strip/true/crop/1624x1082+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe7%2F2e%2F186498574b8382327bc0963d7335%2Fcm-opndaydm-2207-043.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/66fca21/2147483647/strip/true/crop/1624x1082+0+0/resize/568x378!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe7%2F2e%2F186498574b8382327bc0963d7335%2Fcm-opndaydm-2207-043.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/cd070c6/2147483647/strip/true/crop/1624x1082+0+0/resize/768x511!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe7%2F2e%2F186498574b8382327bc0963d7335%2Fcm-opndaydm-2207-043.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/5db0377/2147483647/strip/true/crop/1624x1082+0+0/resize/1024x682!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe7%2F2e%2F186498574b8382327bc0963d7335%2Fcm-opndaydm-2207-043.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/970442d/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe7%2F2e%2F186498574b8382327bc0963d7335%2Fcm-opndaydm-2207-043.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/970442d/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe7%2F2e%2F186498574b8382327bc0963d7335%2Fcm-opndaydm-2207-043.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="959"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">44</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Janis and Herb Hoffman&nbsp; <span class="carousel-slide-info-attribution">(jon clark)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-042.jpg"  data-info-attribution="jon clark"  data-image-bsp-id="00000182-28c5-d79c-a9ff-6cc717660000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Shawn Caine checks in with Maitre D&#x27; Jimmie O&#x27;Hara for lunch at the Turf Club"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/9a0f68c/2147483647/strip/true/crop/1624x1084+0+0/resize/320x214!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F80%2Ff4%2F44f7cc0c401b9c47ee67de08ce65%2Fcm-opndaydm-2207-042.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/6e75a8e/2147483647/strip/true/crop/1624x1084+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F80%2Ff4%2F44f7cc0c401b9c47ee67de08ce65%2Fcm-opndaydm-2207-042.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/4999598/2147483647/strip/true/crop/1624x1084+0+0/resize/768x513!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F80%2Ff4%2F44f7cc0c401b9c47ee67de08ce65%2Fcm-opndaydm-2207-042.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/501b60e/2147483647/strip/true/crop/1624x1084+0+0/resize/1024x684!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F80%2Ff4%2F44f7cc0c401b9c47ee67de08ce65%2Fcm-opndaydm-2207-042.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/2a1a888/2147483647/strip/true/crop/1624x1084+0+0/resize/1440x961!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F80%2Ff4%2F44f7cc0c401b9c47ee67de08ce65%2Fcm-opndaydm-2207-042.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/d1ca15a/2147483647/strip/true/crop/1624x1084+0+0/resize/1438x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F80%2Ff4%2F44f7cc0c401b9c47ee67de08ce65%2Fcm-opndaydm-2207-042.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1438"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">45</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Shawn Caine checks in with Maitre D’ Jimmie O’Hara for lunch at the Turf Club&nbsp; <span class="carousel-slide-info-attribution">(jon clark)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-044.jpg"  data-info-attribution="jon clark"  data-image-bsp-id="00000182-28c5-d79c-a9ff-6cc72c2b0000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Richard Zarkos, Athena Harman, Michael Maggiora"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/962c7fc/2147483647/strip/true/crop/1624x1082+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F9f%2Fdc%2Fe68bb8ce4c9191d55809964526f0%2Fcm-opndaydm-2207-044.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/0d1015c/2147483647/strip/true/crop/1624x1082+0+0/resize/568x378!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F9f%2Fdc%2Fe68bb8ce4c9191d55809964526f0%2Fcm-opndaydm-2207-044.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/6c12d8c/2147483647/strip/true/crop/1624x1082+0+0/resize/768x511!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F9f%2Fdc%2Fe68bb8ce4c9191d55809964526f0%2Fcm-opndaydm-2207-044.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/370b3b4/2147483647/strip/true/crop/1624x1082+0+0/resize/1024x682!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F9f%2Fdc%2Fe68bb8ce4c9191d55809964526f0%2Fcm-opndaydm-2207-044.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/e855ad3/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F9f%2Fdc%2Fe68bb8ce4c9191d55809964526f0%2Fcm-opndaydm-2207-044.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/e855ad3/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F9f%2Fdc%2Fe68bb8ce4c9191d55809964526f0%2Fcm-opndaydm-2207-044.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="959"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">46</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Richard Zarkos, Athena Harman, Michael Maggiora&nbsp; <span class="carousel-slide-info-attribution">(jon clark)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-046.jpg"  data-info-attribution="jon clark"  data-image-bsp-id="00000182-28c5-d79c-a9ff-6cc730f10000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Yve Castaneda, Paula Jacoban, Sal Ercolano, Elizabeth Shoemaker"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/0d43f19/2147483647/strip/true/crop/1624x1082+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe0%2F2c%2F00267ac547ae91ecdfa84b05c6ba%2Fcm-opndaydm-2207-046.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/abe00eb/2147483647/strip/true/crop/1624x1082+0+0/resize/568x378!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe0%2F2c%2F00267ac547ae91ecdfa84b05c6ba%2Fcm-opndaydm-2207-046.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/0b683f6/2147483647/strip/true/crop/1624x1082+0+0/resize/768x511!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe0%2F2c%2F00267ac547ae91ecdfa84b05c6ba%2Fcm-opndaydm-2207-046.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/c073583/2147483647/strip/true/crop/1624x1082+0+0/resize/1024x682!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe0%2F2c%2F00267ac547ae91ecdfa84b05c6ba%2Fcm-opndaydm-2207-046.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/419d7e3/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe0%2F2c%2F00267ac547ae91ecdfa84b05c6ba%2Fcm-opndaydm-2207-046.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/419d7e3/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe0%2F2c%2F00267ac547ae91ecdfa84b05c6ba%2Fcm-opndaydm-2207-046.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="959"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">47</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Yve Castaneda, Paula Jacoban, Sal Ercolano, Elizabeth Shoemaker&nbsp; <span class="carousel-slide-info-attribution">(jon clark)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-045.jpg"  data-info-attribution="jon clark"  data-image-bsp-id="00000182-28c5-d79c-a9ff-6cc721820000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Mason Geoghgan, Justy Carruthers, Sammy St Amour, Leilah Tashakorian, Audrey Azzeh, Ronnie St Amour"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/4b0839b/2147483647/strip/true/crop/1624x1082+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcc%2Fb5%2F2165a8334ebfa6341272dc14b6d9%2Fcm-opndaydm-2207-045.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/fd8e481/2147483647/strip/true/crop/1624x1082+0+0/resize/568x378!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcc%2Fb5%2F2165a8334ebfa6341272dc14b6d9%2Fcm-opndaydm-2207-045.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/d9c7ad3/2147483647/strip/true/crop/1624x1082+0+0/resize/768x511!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcc%2Fb5%2F2165a8334ebfa6341272dc14b6d9%2Fcm-opndaydm-2207-045.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/66b6782/2147483647/strip/true/crop/1624x1082+0+0/resize/1024x682!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcc%2Fb5%2F2165a8334ebfa6341272dc14b6d9%2Fcm-opndaydm-2207-045.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/6da42cf/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcc%2Fb5%2F2165a8334ebfa6341272dc14b6d9%2Fcm-opndaydm-2207-045.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/6da42cf/2147483647/strip/true/crop/1624x1082+0+0/resize/1440x959!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcc%2Fb5%2F2165a8334ebfa6341272dc14b6d9%2Fcm-opndaydm-2207-045.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="959"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">48</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Mason Geoghgan, Justy Carruthers, Sammy St Amour, Leilah Tashakorian, Audrey Azzeh, Ronnie St Amour&nbsp; <span class="carousel-slide-info-attribution">(jon clark)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-opndaydm-2207-031.jpg"  data-info-attribution="jon clark"  data-image-bsp-id="00000182-28c5-d79c-a9ff-6cc726ed0000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Hat contest volunteers Stephanie Lesinski, Chantal DeJager, Diane Whittaker, Shana Pennington"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/657da1c/2147483647/strip/true/crop/1624x1084+0+0/resize/320x214!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F50%2F72%2F7c9156474bb3937cc526ee33f97b%2Fcm-opndaydm-2207-031.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/46e41c3/2147483647/strip/true/crop/1624x1084+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F50%2F72%2F7c9156474bb3937cc526ee33f97b%2Fcm-opndaydm-2207-031.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/0f5604d/2147483647/strip/true/crop/1624x1084+0+0/resize/768x513!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F50%2F72%2F7c9156474bb3937cc526ee33f97b%2Fcm-opndaydm-2207-031.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/2cd735a/2147483647/strip/true/crop/1624x1084+0+0/resize/1024x684!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F50%2F72%2F7c9156474bb3937cc526ee33f97b%2Fcm-opndaydm-2207-031.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/6ddabe4/2147483647/strip/true/crop/1624x1084+0+0/resize/1440x961!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F50%2F72%2F7c9156474bb3937cc526ee33f97b%2Fcm-opndaydm-2207-031.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/97f2dca/2147483647/strip/true/crop/1624x1084+0+0/resize/1438x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F50%2F72%2F7c9156474bb3937cc526ee33f97b%2Fcm-opndaydm-2207-031.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1438"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">49</span>/<span class="carousel-slides-length">49</span></div><div class="carousel-slide-info-title">Hat contest volunteers Stephanie Lesinski, Chantal DeJager, Diane Whittaker, Shana Pennington&nbsp; <span class="carousel-slide-info-attribution">(jon clark)</span> </div></div></div></div></div></ps-carousel></div>    <div class="byline">  <time datetime="2022-07-26T17:09:45.756Z" class="published-date"><span class="published-date-day">July 26, 2022 </span><span class="published-time">10:09 AM PT </span></time> <div class="page-actions"> <ps-actionbar class="action-bar"><ul class="action-bar-menu"><li><a class="action-link" href="https://www.facebook.com/dialog/share?app_id=125832154430708&display=popup&href=https%3A%2F%2Fwww.delmartimes.net%2Flifestyle%2Fsociety%2Fstory%2F2022-07-26%2Fcreativity-flourishes-at-2022-opening-day-hats-contest" target="_blank" data-social-service="facebook" data-social-trigger="actionBar"><svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span></a></li><li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.delmartimes.net%2Flifestyle%2Fsociety%2Fstory%2F2022-07-26%2Fcreativity-flourishes-at-2022-opening-day-hats-contest&text=Creativity%20flourishes%20at%202022%20Opening%20Day%20Hats%20Contest" target="_blank" data-social-service="twitter" data-social-trigger="actionBar"><svg><use xlink:href="#mono-icon-twitter"/></svg><span>Twitter</span></a></li><li><a class="action-link" data-dropdown-trigger href="#"><svg class="icon share-arrow-icon"><use xlink:href="#share-more-arrow"></use></svg><span>Show more sharing options</span></a></li></ul><div class="action-bar-dropdown"><div class="action-bar-dropdown-header"><span>Share</span><button class="button close-button" data-dropdown-close><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg><span class="visually-hidden">Close extra sharing options</span></button></div><ul class="action-bar-dropdown-menu">  <li><a class="action-link" href="https://www.facebook.com/dialog/share?app_id=125832154430708&display=popup&href=https%3A%2F%2Fwww.delmartimes.net%2Flifestyle%2Fsociety%2Fstory%2F2022-07-26%2Fcreativity-flourishes-at-2022-opening-day-hats-contest" target="_blank" data-social-service="facebook" data-social-trigger="actionBar"><svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span></a></li>  <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.delmartimes.net%2Flifestyle%2Fsociety%2Fstory%2F2022-07-26%2Fcreativity-flourishes-at-2022-opening-day-hats-contest&text=Creativity%20flourishes%20at%202022%20Opening%20Day%20Hats%20Contest" target="_blank" data-social-service="twitter" data-social-trigger="actionBar"><svg><use xlink:href="#mono-icon-twitter"/></svg><span>Twitter</span></a></li>  <li><a class="action-link" href="mailto:?body=Creativity%20flourishes%20at%202022%20Opening%20Day%20Hats%20Contest%0A%0Ahttps%3A%2F%2Fwww.delmartimes.net%2Flifestyle%2Fsociety%2Fstory%2F2022-07-26%2Fcreativity-flourishes-at-2022-opening-day-hats-contest%0A%0ADel%20Mar%E2%80%99s%202022%20summer%20racing%20season%20kicked%20off%20with%20a%20variety%20of%20activities%2C%20including%20the%20annual%20Opening%20Day%20Hats%20Contest%20which%20drew%20more%20than%20160%20contestants%2C%20according%20to%20a%20news%20release.%20" data-social-service="email" data-social-trigger="actionBar"><svg class="icon email-icon"><use xlink:href="#mono-icon-email"></use></svg><span>Email</span></a></li>   <li><span class="action-link" data-social-service="copylink" data-social-trigger="actionBar" data-href="https://www.delmartimes.net/lifestyle/society/story/2022-07-26/creativity-flourishes-at-2022-opening-day-hats-contest"><svg class="icon copy-link-icon"><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></span></li><li><span class="action-link" data-social-service="print" data-social-trigger="actionBar"><svg class="icon print-icon"><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></span></li></ul></div></ps-actionbar> </div>  </div>  <div class="page-article-container">  <div class="page-article-body" > <div class="rich-text-article-body"><div class="rich-text-article-body-content rich-text-body" data-subscriber-content><p>Del Mar’s 2022 summer racing season kicked off with a variety of activities, including the annual Opening Day Hats Contest which drew more than 160 contestants, according to a news release. Categories included Most Glamorous, Best Fascinator, Best Flowers, and Best Racing/All Others Theme. Contestants competed for more than $4,000 in cash and prizes. The Grand Prize winner was Steffi Poce of Park City, Utah, who competed in the Best Racing Theme category.</p><p>The season continues each week — Thursday through Sunday — through Sept. 11, along with a special Labor Day program on Sept. 5. For more information, call (858) 755-1141 or visit dmtc.com.</p><p>Photos by Jon Clark</p></div></div> </div>   <hr></div></article>    <div class="tags"> <a class="link" href="https://www.delmartimes.net/lifestyle/society">Photo Galleries</a> </div>    <ps-newsletter-module class="module newsletter-module"  data-id="229"  data-module-id="00000182-3c76-def8-a5ca-7cfe1a2d0001"><div class="module-container"><div class="module-icon"><svg class="icon flying-envelope-icon"><use xlink:href="#icon-flying-envelope"></use></svg><span class="visually-hidden">Newsletter</span></div>  <p class="module-title">Get the Del Mar Times in your inbox</p>  </div>  <p class="module-description">Top stories from Carmel Valley, Del Mar and Solana Beach every Friday for free.</p>  <form class="form newsletter-module-form" method="post"  action="https://membership.sandiegouniontribune.com/subscription-services/v1/newsletters/subscriptions"  data-error-message="Something went wrong. Please try again." data-invalid-email-message="Please enter valid email address." data-field-error-message="Something went wrong. Please try again." data-success-message="Thank you for signing up." data-success-link-message="Manage all your newsletters here." data-success-pre-text="You&#x27;ve signed up" data-success-post-text="successfully." data-subscription-url="https://membership.sandiegouniontribune.com/newsletters" novalidate>  <div class="email-input text-input"><label class="email-input-label text-input-label" for="email-input-element-00000182-3c76-def8-a5ca-7cfe1a2d0001" ><span>Enter email address</span><input class="email-input-element text-input-element" type="email" id="email-input-element-00000182-3c76-def8-a5ca-7cfe1a2d0001"  name="emailinput"  placeholder="Enter email address"  ></label></div>  <div class="form-error-message"></div><div class="form-buttons"> <button class="button" type="submit" >Sign Me Up </button> </div></form>  <p class="module-disclaimer"> You may occasionally receive promotional content from the Del Mar Times.</p>  </ps-newsletter-module>  <div class="bylines"></div>   <div class="page-main-content-footer" data-click="contentFooter">  <div class="column-container one-column-container" data-click="1col" >   <h3 class="column-container-title">Become a press patron</h3>   <div class="column-container-row one-column-container-row">  <div class="column-container-column one-column-container-column"> <ps-promo class="promo promo-position-large promo-large"  data-module-id="0000016c-25e9-d6bf-ad6f-a7fb21a3000d"





><div class="promo-wrapper"><div class="promo-content"><div class="promo-title-container"> <h3 class="promo-title" >  <a class="link" href="https://www.presspatron.com/delmartimes.html">Support local journalism</a>  </h3> </div><p class="promo-description">At a time when local news is more important than ever, support from our readers is essential. If you are able to, please <u><a class="link" href="https://www.delmartimes.net/supportus">support us</a></u> today.</p></div></div></ps-promo> </div>  </div></div>   <div class="list list-d list-spacer-bottom"  data-list-id="0000016a-3122-d9b0-a77f-ff7afab00000" data-module-id="0000016a-3122-d9b0-a77f-ff7afab00000"><div class="list-header list-d-list-header"  data-click="liDListTitleCTA" >   <h3 class="list-header-title list-d-list-header-title" data-counter="6">More on the Subject </h3>   </div><ul class="list-menu list-d-menu"><li data-click="liD0promoSmall"><ps-promo class="promo promo-position-small promo-small"  data-module-id="00000182-3c76-def8-a5ca-7cfe1aa50000" data-content-type="article"  data-show-img

 data-left-center



><div class="promo-wrapper"><div class="promo-media"><a class="link promo-placeholder" href="https://www.delmartimes.net/lifestyle/society/story/2022-07-20/friends-of-the-powerhouse-hold-party-in-the-park-fundraiser" aria-label="Friends of the Powerhouse holds ‘Party in the Park’ fundraiser
" ><picture >    <source  type="image/webp"   data-lazy-load="true" data-srcset="https://ca-times.brightspotcdn.com/dims4/default/5b4fe44/2147483647/strip/true/crop/1623x1082+1+0/resize/110x73!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F8d%2F24%2F0d7c03944aa09b2156d03783ac71%2Fcm-dmtotlot-2207-019.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/442054e/2147483647/strip/true/crop/1623x1082+1+0/resize/180x120!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F8d%2F24%2F0d7c03944aa09b2156d03783ac71%2Fcm-dmtotlot-2207-019.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/a9828e5/2147483647/strip/true/crop/1623x1082+1+0/resize/320x213!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F8d%2F24%2F0d7c03944aa09b2156d03783ac71%2Fcm-dmtotlot-2207-019.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/d56cb68/2147483647/strip/true/crop/1623x1082+1+0/resize/568x379!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F8d%2F24%2F0d7c03944aa09b2156d03783ac71%2Fcm-dmtotlot-2207-019.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/bf12a1b/2147483647/strip/true/crop/1623x1082+1+0/resize/768x512!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F8d%2F24%2F0d7c03944aa09b2156d03783ac71%2Fcm-dmtotlot-2207-019.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/ebf0097/2147483647/strip/true/crop/1623x1082+1+0/resize/840x560!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F8d%2F24%2F0d7c03944aa09b2156d03783ac71%2Fcm-dmtotlot-2207-019.jpg 840w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-sizes="180px"   >     <img class="image" alt="Sadie and Jack Wellman, Londa Gregg, Steven Littlefield, LaDean Gregg"   data-srcset="https://ca-times.brightspotcdn.com/dims4/default/1ed3010/2147483647/strip/true/crop/1623x1082+1+0/resize/110x73!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F8d%2F24%2F0d7c03944aa09b2156d03783ac71%2Fcm-dmtotlot-2207-019.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/4354182/2147483647/strip/true/crop/1623x1082+1+0/resize/180x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F8d%2F24%2F0d7c03944aa09b2156d03783ac71%2Fcm-dmtotlot-2207-019.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/00c622d/2147483647/strip/true/crop/1623x1082+1+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F8d%2F24%2F0d7c03944aa09b2156d03783ac71%2Fcm-dmtotlot-2207-019.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/9ab2c70/2147483647/strip/true/crop/1623x1082+1+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F8d%2F24%2F0d7c03944aa09b2156d03783ac71%2Fcm-dmtotlot-2207-019.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/f0a659a/2147483647/strip/true/crop/1623x1082+1+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F8d%2F24%2F0d7c03944aa09b2156d03783ac71%2Fcm-dmtotlot-2207-019.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/420b559/2147483647/strip/true/crop/1623x1082+1+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F8d%2F24%2F0d7c03944aa09b2156d03783ac71%2Fcm-dmtotlot-2207-019.jpg 840w" data-sizes="180px"    width="840"   height="560"   data-src="https://ca-times.brightspotcdn.com/dims4/default/420b559/2147483647/strip/true/crop/1623x1082+1+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F8d%2F24%2F0d7c03944aa09b2156d03783ac71%2Fcm-dmtotlot-2207-019.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  >  </picture></a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.delmartimes.net/lifestyle/society">Photo Galleries</a></p> <h3 class="promo-title" >  <a class="link" href="https://www.delmartimes.net/lifestyle/society/story/2022-07-20/friends-of-the-powerhouse-hold-party-in-the-park-fundraiser">Friends of the Powerhouse holds ‘Party in the Park’ fundraiser
</a>  </h3> </div><p class="promo-timestamp" data-date="July 20, 2022" data-shouldshowdate="true" data-shouldshowtime="true" data-timestamp="1658328337483" ></p></div></div></ps-promo></li><li data-click="liD1promoSmall"><ps-promo class="promo promo-position-small promo-small"  data-module-id="00000182-3c76-def8-a5ca-7cfe1aa70000" data-content-type="article"  data-show-img

 data-left-center



><div class="promo-wrapper"><div class="promo-media"><a class="link promo-placeholder" href="https://www.delmartimes.net/lifestyle/society/story/2022-07-19/racing-season-pre-opening-day-party" aria-label="Racing Season Pre-Opening Day Party " ><picture >    <source  type="image/webp"   data-lazy-load="true" data-srcset="https://ca-times.brightspotcdn.com/dims4/default/afc3d6b/2147483647/strip/true/crop/3008x2005+0+1/resize/110x73!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F72%2Fdb%2F975b515c4ac9be040322d71d1ed4%2Fcm-brig071422-11.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/2027d4e/2147483647/strip/true/crop/3008x2005+0+1/resize/180x120!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F72%2Fdb%2F975b515c4ac9be040322d71d1ed4%2Fcm-brig071422-11.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/7624b0f/2147483647/strip/true/crop/3008x2005+0+1/resize/320x213!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F72%2Fdb%2F975b515c4ac9be040322d71d1ed4%2Fcm-brig071422-11.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/a5e359e/2147483647/strip/true/crop/3008x2005+0+1/resize/568x379!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F72%2Fdb%2F975b515c4ac9be040322d71d1ed4%2Fcm-brig071422-11.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/dc6c76b/2147483647/strip/true/crop/3008x2005+0+1/resize/768x512!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F72%2Fdb%2F975b515c4ac9be040322d71d1ed4%2Fcm-brig071422-11.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/eaf5986/2147483647/strip/true/crop/3008x2005+0+1/resize/840x560!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F72%2Fdb%2F975b515c4ac9be040322d71d1ed4%2Fcm-brig071422-11.jpg 840w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-sizes="180px"   >     <img class="image" alt="Noah Ruden, Gina Ybarra"   data-srcset="https://ca-times.brightspotcdn.com/dims4/default/d40d0e0/2147483647/strip/true/crop/3008x2005+0+1/resize/110x73!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F72%2Fdb%2F975b515c4ac9be040322d71d1ed4%2Fcm-brig071422-11.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/4fe1dbd/2147483647/strip/true/crop/3008x2005+0+1/resize/180x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F72%2Fdb%2F975b515c4ac9be040322d71d1ed4%2Fcm-brig071422-11.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/04fd27a/2147483647/strip/true/crop/3008x2005+0+1/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F72%2Fdb%2F975b515c4ac9be040322d71d1ed4%2Fcm-brig071422-11.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/72f9869/2147483647/strip/true/crop/3008x2005+0+1/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F72%2Fdb%2F975b515c4ac9be040322d71d1ed4%2Fcm-brig071422-11.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/a4d0d49/2147483647/strip/true/crop/3008x2005+0+1/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F72%2Fdb%2F975b515c4ac9be040322d71d1ed4%2Fcm-brig071422-11.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/725b173/2147483647/strip/true/crop/3008x2005+0+1/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F72%2Fdb%2F975b515c4ac9be040322d71d1ed4%2Fcm-brig071422-11.jpg 840w" data-sizes="180px"    width="840"   height="560"   data-src="https://ca-times.brightspotcdn.com/dims4/default/725b173/2147483647/strip/true/crop/3008x2005+0+1/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F72%2Fdb%2F975b515c4ac9be040322d71d1ed4%2Fcm-brig071422-11.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  >  </picture></a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.delmartimes.net/lifestyle/society">Photo Galleries</a></p> <h3 class="promo-title" >  <a class="link" href="https://www.delmartimes.net/lifestyle/society/story/2022-07-19/racing-season-pre-opening-day-party">Racing Season Pre-Opening Day Party </a>  </h3> </div><p class="promo-timestamp" data-date="July 19, 2022" data-shouldshowdate="true" data-shouldshowtime="true" data-timestamp="1658256283395" ></p></div></div></ps-promo></li><li data-click="liD2promoSmall"><ps-promo class="promo promo-position-small promo-small"  data-module-id="00000182-3c76-def8-a5ca-7cfe1aa90001" data-content-type="article"  data-show-img

 data-left-center



><div class="promo-wrapper"><div class="promo-media"><a class="link promo-placeholder" href="https://www.delmartimes.net/lifestyle/society/story/2022-07-16/photo-gallery-patrons-of-the-prado-gala-aids-arts-science-and-culture-at-balboa-park" aria-label=" Patrons of the Prado gala aids arts, science and culture at Balboa Park" ><picture >    <source  type="image/webp"   data-lazy-load="true" data-srcset="https://ca-times.brightspotcdn.com/dims4/default/861a5ef/2147483647/strip/true/crop/4883x3255+0+0/resize/110x73!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd0%2Faa%2F70df891d465e9f1f6d19b4793d2b%2Fcm-ljl-popmasterpiece2022-vpa-0037.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/bc9dcb0/2147483647/strip/true/crop/4883x3255+0+0/resize/180x120!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd0%2Faa%2F70df891d465e9f1f6d19b4793d2b%2Fcm-ljl-popmasterpiece2022-vpa-0037.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/70bc94a/2147483647/strip/true/crop/4883x3255+0+0/resize/320x213!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd0%2Faa%2F70df891d465e9f1f6d19b4793d2b%2Fcm-ljl-popmasterpiece2022-vpa-0037.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/039bda6/2147483647/strip/true/crop/4883x3255+0+0/resize/568x379!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd0%2Faa%2F70df891d465e9f1f6d19b4793d2b%2Fcm-ljl-popmasterpiece2022-vpa-0037.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/d3812ea/2147483647/strip/true/crop/4883x3255+0+0/resize/768x512!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd0%2Faa%2F70df891d465e9f1f6d19b4793d2b%2Fcm-ljl-popmasterpiece2022-vpa-0037.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/f415402/2147483647/strip/true/crop/4883x3255+0+0/resize/840x560!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd0%2Faa%2F70df891d465e9f1f6d19b4793d2b%2Fcm-ljl-popmasterpiece2022-vpa-0037.jpg 840w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-sizes="180px"   >     <img class="image" alt="Emil and Caroline Wohl, Marco and Kimberly Alessio, Julie Cowan Novak and Bob Novak"   data-srcset="https://ca-times.brightspotcdn.com/dims4/default/26522b2/2147483647/strip/true/crop/4883x3255+0+0/resize/110x73!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd0%2Faa%2F70df891d465e9f1f6d19b4793d2b%2Fcm-ljl-popmasterpiece2022-vpa-0037.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/03a32c8/2147483647/strip/true/crop/4883x3255+0+0/resize/180x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd0%2Faa%2F70df891d465e9f1f6d19b4793d2b%2Fcm-ljl-popmasterpiece2022-vpa-0037.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/1bf5715/2147483647/strip/true/crop/4883x3255+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd0%2Faa%2F70df891d465e9f1f6d19b4793d2b%2Fcm-ljl-popmasterpiece2022-vpa-0037.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/17eeef8/2147483647/strip/true/crop/4883x3255+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd0%2Faa%2F70df891d465e9f1f6d19b4793d2b%2Fcm-ljl-popmasterpiece2022-vpa-0037.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/504e919/2147483647/strip/true/crop/4883x3255+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd0%2Faa%2F70df891d465e9f1f6d19b4793d2b%2Fcm-ljl-popmasterpiece2022-vpa-0037.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/3769684/2147483647/strip/true/crop/4883x3255+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd0%2Faa%2F70df891d465e9f1f6d19b4793d2b%2Fcm-ljl-popmasterpiece2022-vpa-0037.jpg 840w" data-sizes="180px"    width="840"   height="560"   data-src="https://ca-times.brightspotcdn.com/dims4/default/3769684/2147483647/strip/true/crop/4883x3255+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd0%2Faa%2F70df891d465e9f1f6d19b4793d2b%2Fcm-ljl-popmasterpiece2022-vpa-0037.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  >  </picture></a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.delmartimes.net/lifestyle/society">Photo Galleries</a></p> <h3 class="promo-title" >  <a class="link" href="https://www.delmartimes.net/lifestyle/society/story/2022-07-16/photo-gallery-patrons-of-the-prado-gala-aids-arts-science-and-culture-at-balboa-park"> Patrons of the Prado gala aids arts, science and culture at Balboa Park</a>  </h3> </div><p class="promo-timestamp" data-date="July 16, 2022" data-shouldshowdate="true" data-shouldshowtime="true" data-timestamp="1658010780685" ></p></div></div></ps-promo></li><li data-click="liD3promoSmall"><ps-promo class="promo promo-position-small promo-small"  data-module-id="00000182-3c76-def8-a5ca-7cfe1aac0000" data-content-type="article"  data-show-img

 data-left-center



><div class="promo-wrapper"><div class="promo-media"><a class="link promo-placeholder" href="https://www.delmartimes.net/lifestyle/society/story/2022-07-12/exclusive-collections-gallery-the-art-of-dr-seuss-collection" aria-label="Exclusive Collections Gallery: The Art of Dr. Seuss Collection " ><picture >    <source  type="image/webp"   data-lazy-load="true" data-srcset="https://ca-times.brightspotcdn.com/dims4/default/8df34b6/2147483647/strip/true/crop/1623x1082+1+0/resize/110x73!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fab%2Fad%2F0fb6449d4e18a2ff425c8d7fee3d%2Fcm-sbgallery-2207-017.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/1aa5594/2147483647/strip/true/crop/1623x1082+1+0/resize/180x120!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fab%2Fad%2F0fb6449d4e18a2ff425c8d7fee3d%2Fcm-sbgallery-2207-017.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/ea0dcea/2147483647/strip/true/crop/1623x1082+1+0/resize/320x213!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fab%2Fad%2F0fb6449d4e18a2ff425c8d7fee3d%2Fcm-sbgallery-2207-017.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/768d931/2147483647/strip/true/crop/1623x1082+1+0/resize/568x379!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fab%2Fad%2F0fb6449d4e18a2ff425c8d7fee3d%2Fcm-sbgallery-2207-017.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/3fc3007/2147483647/strip/true/crop/1623x1082+1+0/resize/768x512!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fab%2Fad%2F0fb6449d4e18a2ff425c8d7fee3d%2Fcm-sbgallery-2207-017.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/a146ac9/2147483647/strip/true/crop/1623x1082+1+0/resize/840x560!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fab%2Fad%2F0fb6449d4e18a2ff425c8d7fee3d%2Fcm-sbgallery-2207-017.jpg 840w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-sizes="180px"   >     <img class="image" alt="Artwork by Michael Flohr"   data-srcset="https://ca-times.brightspotcdn.com/dims4/default/d076453/2147483647/strip/true/crop/1623x1082+1+0/resize/110x73!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fab%2Fad%2F0fb6449d4e18a2ff425c8d7fee3d%2Fcm-sbgallery-2207-017.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/f461d10/2147483647/strip/true/crop/1623x1082+1+0/resize/180x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fab%2Fad%2F0fb6449d4e18a2ff425c8d7fee3d%2Fcm-sbgallery-2207-017.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/ccb4c90/2147483647/strip/true/crop/1623x1082+1+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fab%2Fad%2F0fb6449d4e18a2ff425c8d7fee3d%2Fcm-sbgallery-2207-017.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/025d720/2147483647/strip/true/crop/1623x1082+1+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fab%2Fad%2F0fb6449d4e18a2ff425c8d7fee3d%2Fcm-sbgallery-2207-017.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/5af65c3/2147483647/strip/true/crop/1623x1082+1+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fab%2Fad%2F0fb6449d4e18a2ff425c8d7fee3d%2Fcm-sbgallery-2207-017.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/28a6cd9/2147483647/strip/true/crop/1623x1082+1+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fab%2Fad%2F0fb6449d4e18a2ff425c8d7fee3d%2Fcm-sbgallery-2207-017.jpg 840w" data-sizes="180px"    width="840"   height="560"   data-src="https://ca-times.brightspotcdn.com/dims4/default/28a6cd9/2147483647/strip/true/crop/1623x1082+1+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fab%2Fad%2F0fb6449d4e18a2ff425c8d7fee3d%2Fcm-sbgallery-2207-017.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  >  </picture></a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.delmartimes.net/lifestyle/society">Photo Galleries</a></p> <h3 class="promo-title" >  <a class="link" href="https://www.delmartimes.net/lifestyle/society/story/2022-07-12/exclusive-collections-gallery-the-art-of-dr-seuss-collection">Exclusive Collections Gallery: The Art of Dr. Seuss Collection </a>  </h3> </div><p class="promo-timestamp" data-date="July 12, 2022" data-shouldshowdate="true" data-shouldshowtime="true" data-timestamp="1657689902164" ></p></div></div></ps-promo></li><li data-click="liD4promoSmall"><ps-promo class="promo promo-position-small promo-small"  data-module-id="00000182-3c76-def8-a5ca-7cfe1aae0001" data-content-type="article"  data-show-img

 data-left-center



><div class="promo-wrapper"><div class="promo-media"><a class="link promo-placeholder" href="https://www.delmartimes.net/lifestyle/society/story/2022-07-12/the-league-of-amazing-programmers-holds-2022-summer-brunch-celebration" aria-label="The League of Amazing Programmers holds 2022 Summer Brunch &amp; Celebration" ><picture >    <source  type="image/webp"   data-lazy-load="true" data-srcset="https://ca-times.brightspotcdn.com/dims4/default/264664a/2147483647/strip/true/crop/1624x1083+0+68/resize/110x73!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7f%2Fd8%2F811545214fd2b33ceb3174216cda%2Fcm-coderle-2207-009.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/f4d5f9e/2147483647/strip/true/crop/1624x1083+0+68/resize/180x120!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7f%2Fd8%2F811545214fd2b33ceb3174216cda%2Fcm-coderle-2207-009.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/002092e/2147483647/strip/true/crop/1624x1083+0+68/resize/320x213!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7f%2Fd8%2F811545214fd2b33ceb3174216cda%2Fcm-coderle-2207-009.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/7a517b7/2147483647/strip/true/crop/1624x1083+0+68/resize/568x379!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7f%2Fd8%2F811545214fd2b33ceb3174216cda%2Fcm-coderle-2207-009.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/a18b77a/2147483647/strip/true/crop/1624x1083+0+68/resize/768x512!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7f%2Fd8%2F811545214fd2b33ceb3174216cda%2Fcm-coderle-2207-009.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/0cea96d/2147483647/strip/true/crop/1624x1083+0+68/resize/840x560!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7f%2Fd8%2F811545214fd2b33ceb3174216cda%2Fcm-coderle-2207-009.jpg 840w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-sizes="180px"   >     <img class="image" alt="Abraham, Deren, and Berke Erdam"   data-srcset="https://ca-times.brightspotcdn.com/dims4/default/9afe936/2147483647/strip/true/crop/1624x1083+0+68/resize/110x73!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7f%2Fd8%2F811545214fd2b33ceb3174216cda%2Fcm-coderle-2207-009.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/18b5a3f/2147483647/strip/true/crop/1624x1083+0+68/resize/180x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7f%2Fd8%2F811545214fd2b33ceb3174216cda%2Fcm-coderle-2207-009.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/92cdd14/2147483647/strip/true/crop/1624x1083+0+68/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7f%2Fd8%2F811545214fd2b33ceb3174216cda%2Fcm-coderle-2207-009.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/4ec380d/2147483647/strip/true/crop/1624x1083+0+68/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7f%2Fd8%2F811545214fd2b33ceb3174216cda%2Fcm-coderle-2207-009.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/b70e8e3/2147483647/strip/true/crop/1624x1083+0+68/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7f%2Fd8%2F811545214fd2b33ceb3174216cda%2Fcm-coderle-2207-009.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/995a471/2147483647/strip/true/crop/1624x1083+0+68/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7f%2Fd8%2F811545214fd2b33ceb3174216cda%2Fcm-coderle-2207-009.jpg 840w" data-sizes="180px"    width="840"   height="560"   data-src="https://ca-times.brightspotcdn.com/dims4/default/995a471/2147483647/strip/true/crop/1624x1083+0+68/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7f%2Fd8%2F811545214fd2b33ceb3174216cda%2Fcm-coderle-2207-009.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  >  </picture></a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.delmartimes.net/lifestyle/society">Photo Galleries</a></p> <h3 class="promo-title" >  <a class="link" href="https://www.delmartimes.net/lifestyle/society/story/2022-07-12/the-league-of-amazing-programmers-holds-2022-summer-brunch-celebration">The League of Amazing Programmers holds 2022 Summer Brunch &amp; Celebration</a>  </h3> </div><p class="promo-timestamp" data-date="July 12, 2022" data-shouldshowdate="true" data-shouldshowtime="true" data-timestamp="1657689721673" ></p></div></div></ps-promo></li><li data-click="liD5promoSmall"><ps-promo class="promo promo-position-small promo-small"  data-module-id="00000182-3c76-def8-a5ca-7cfe1ab00001" data-content-type="article"  data-show-img

 data-left-center



><div class="promo-wrapper"><div class="promo-media"><a class="link promo-placeholder" href="https://www.delmartimes.net/lifestyle/society/story/2022-07-06/suzy-and-karl-wagner-celebrated-by-rotary-club-of-del-mar" aria-label="Suzy and Karl Wagner celebrated by Rotary Club of Del Mar" ><picture >    <source  type="image/webp"   data-lazy-load="true" data-srcset="https://ca-times.brightspotcdn.com/dims4/default/0add454/2147483647/strip/true/crop/3008x2005+0+1/resize/110x73!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F02%2Fb6%2Fa6b03a3840df8fe8ddcef35164f6%2Fcm-rotary062722-02.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/d79273a/2147483647/strip/true/crop/3008x2005+0+1/resize/180x120!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F02%2Fb6%2Fa6b03a3840df8fe8ddcef35164f6%2Fcm-rotary062722-02.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/6f2b7fa/2147483647/strip/true/crop/3008x2005+0+1/resize/320x213!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F02%2Fb6%2Fa6b03a3840df8fe8ddcef35164f6%2Fcm-rotary062722-02.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/9458e1e/2147483647/strip/true/crop/3008x2005+0+1/resize/568x379!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F02%2Fb6%2Fa6b03a3840df8fe8ddcef35164f6%2Fcm-rotary062722-02.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/695a925/2147483647/strip/true/crop/3008x2005+0+1/resize/768x512!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F02%2Fb6%2Fa6b03a3840df8fe8ddcef35164f6%2Fcm-rotary062722-02.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/8cf8712/2147483647/strip/true/crop/3008x2005+0+1/resize/840x560!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F02%2Fb6%2Fa6b03a3840df8fe8ddcef35164f6%2Fcm-rotary062722-02.jpg 840w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-sizes="180px"   >     <img class="image" alt="Bob Fuchs, Candace Bahr, Jan Fuchs, Linda and Walt Strangman"   data-srcset="https://ca-times.brightspotcdn.com/dims4/default/9c904c5/2147483647/strip/true/crop/3008x2005+0+1/resize/110x73!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F02%2Fb6%2Fa6b03a3840df8fe8ddcef35164f6%2Fcm-rotary062722-02.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/e13d7c4/2147483647/strip/true/crop/3008x2005+0+1/resize/180x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F02%2Fb6%2Fa6b03a3840df8fe8ddcef35164f6%2Fcm-rotary062722-02.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/794fe67/2147483647/strip/true/crop/3008x2005+0+1/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F02%2Fb6%2Fa6b03a3840df8fe8ddcef35164f6%2Fcm-rotary062722-02.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/6a7cfd0/2147483647/strip/true/crop/3008x2005+0+1/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F02%2Fb6%2Fa6b03a3840df8fe8ddcef35164f6%2Fcm-rotary062722-02.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/5f2b15d/2147483647/strip/true/crop/3008x2005+0+1/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F02%2Fb6%2Fa6b03a3840df8fe8ddcef35164f6%2Fcm-rotary062722-02.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/02cd35c/2147483647/strip/true/crop/3008x2005+0+1/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F02%2Fb6%2Fa6b03a3840df8fe8ddcef35164f6%2Fcm-rotary062722-02.jpg 840w" data-sizes="180px"    width="840"   height="560"   data-src="https://ca-times.brightspotcdn.com/dims4/default/02cd35c/2147483647/strip/true/crop/3008x2005+0+1/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F02%2Fb6%2Fa6b03a3840df8fe8ddcef35164f6%2Fcm-rotary062722-02.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  >  </picture></a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.delmartimes.net/lifestyle/society">Photo Galleries</a></p> <h3 class="promo-title" >  <a class="link" href="https://www.delmartimes.net/lifestyle/society/story/2022-07-06/suzy-and-karl-wagner-celebrated-by-rotary-club-of-del-mar">Suzy and Karl Wagner celebrated by Rotary Club of Del Mar</a>  </h3> </div><p class="promo-timestamp" data-date="July 6, 2022" data-shouldshowdate="true" data-shouldshowtime="true" data-timestamp="1657124047936" ></p></div></div></ps-promo></li></ul></div> </div>   </div></main>  <aside class="rail" data-click="rail"><div class="rail-content">   <div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270" ><div class="google-dfp-ad-caption">Advertisement</div><div id="google-adebc0fe2a-90b1-44a4-9137-d744a2ddacc2" class="google-dfp-ad" data-slot-name="/21787098806/web.delmartimes/lifestyle/photo-galleries"  data-slot-sizes="[[300, 250], [300, 600]]"  data-ad-type="mrec"  data-hide-mobile="true"  data-ptype="story"  data-slot-ad-size-maps="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]" ><span class="google-dfp-ad-placeholder"></span></div></div><ps-promo class="promo promo-position-large promo-medium"  data-module-id="0000016c-490b-d1e6-a3fd-efffbdbe0000" data-content-type="oneOffPage"  data-show-img





><div class="promo-wrapper"><div class="promo-media"><a class="link promo-placeholder" href="https://www.delmartimes.net/supportus" aria-label="Support Our Journalism" ><picture >    <source  type="image/webp"   data-lazy-load="true" data-srcset="https://ca-times.brightspotcdn.com/dims4/default/c44c9b0/2147483647/strip/true/crop/625x417+0+0/resize/110x73!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F98%2Fd0%2Fa7577ef741fdaadb87e8207528fb%2Fbecome-a-supporter-delmart.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/405be26/2147483647/strip/true/crop/625x417+0+0/resize/180x120!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F98%2Fd0%2Fa7577ef741fdaadb87e8207528fb%2Fbecome-a-supporter-delmart.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/04cd19c/2147483647/strip/true/crop/625x417+0+0/resize/320x213!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F98%2Fd0%2Fa7577ef741fdaadb87e8207528fb%2Fbecome-a-supporter-delmart.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/ba5f517/2147483647/strip/true/crop/625x417+0+0/resize/568x379!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F98%2Fd0%2Fa7577ef741fdaadb87e8207528fb%2Fbecome-a-supporter-delmart.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/ed4ee5c/2147483647/strip/true/crop/625x417+0+0/resize/768x512!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F98%2Fd0%2Fa7577ef741fdaadb87e8207528fb%2Fbecome-a-supporter-delmart.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/d129b4b/2147483647/strip/true/crop/625x417+0+0/resize/840x560!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F98%2Fd0%2Fa7577ef741fdaadb87e8207528fb%2Fbecome-a-supporter-delmart.jpg 840w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-sizes="100vw"   >     <img class="image" alt=""   data-srcset="https://ca-times.brightspotcdn.com/dims4/default/0bec495/2147483647/strip/true/crop/625x417+0+0/resize/110x73!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F98%2Fd0%2Fa7577ef741fdaadb87e8207528fb%2Fbecome-a-supporter-delmart.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/51c33fe/2147483647/strip/true/crop/625x417+0+0/resize/180x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F98%2Fd0%2Fa7577ef741fdaadb87e8207528fb%2Fbecome-a-supporter-delmart.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/9176048/2147483647/strip/true/crop/625x417+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F98%2Fd0%2Fa7577ef741fdaadb87e8207528fb%2Fbecome-a-supporter-delmart.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/ff6b19c/2147483647/strip/true/crop/625x417+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F98%2Fd0%2Fa7577ef741fdaadb87e8207528fb%2Fbecome-a-supporter-delmart.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/840ea27/2147483647/strip/true/crop/625x417+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F98%2Fd0%2Fa7577ef741fdaadb87e8207528fb%2Fbecome-a-supporter-delmart.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/cb05e7f/2147483647/strip/true/crop/625x417+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F98%2Fd0%2Fa7577ef741fdaadb87e8207528fb%2Fbecome-a-supporter-delmart.jpg 840w" data-sizes="100vw"    width="840"   height="560"   data-src="https://ca-times.brightspotcdn.com/dims4/default/cb05e7f/2147483647/strip/true/crop/625x417+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F98%2Fd0%2Fa7577ef741fdaadb87e8207528fb%2Fbecome-a-supporter-delmart.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  >  </picture></a></div><div class="promo-content"><div class="promo-title-container"> <h3 class="promo-title" >  <a class="link" href="https://www.delmartimes.net/supportus">Support Our Journalism</a>  </h3> </div><p class="promo-description">Choose any amount, cancel any time</p><p class="promo-timestamp" data-date="April 27, 2021" data-shouldshowdate="true" data-shouldshowtime="true" data-timestamp="1619554151079" ></p></div></div></ps-promo><ps-promo class="promo promo-position-small promo-x-small"  data-module-id="00000178-1d7a-dffe-a3fc-1ffed2270000" data-content-type="oneOffPage"   data-show-img





 ><div class="promo-wrapper">   <div class="promo-media"><a class="link promo-placeholder" href="https://www.delmartimes.net/dmt-submit-a-letter-to-the-editor-story.html" aria-label="Submit a letter to the editor" ><picture >    <source  type="image/webp"   data-lazy-load="true" data-srcset="https://ca-times.brightspotcdn.com/dims4/default/c34166a/2147483647/strip/true/crop/837x560+1+0/resize/320x214!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F54%2Fb6%2Fc03baedf41cfb06472e416924ec9%2Fletter-to-the-editor-button-web.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/2a40744/2147483647/strip/true/crop/837x560+1+0/resize/568x380!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F54%2Fb6%2Fc03baedf41cfb06472e416924ec9%2Fletter-to-the-editor-button-web.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/0066f52/2147483647/strip/true/crop/837x560+1+0/resize/768x514!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F54%2Fb6%2Fc03baedf41cfb06472e416924ec9%2Fletter-to-the-editor-button-web.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/b117735/2147483647/strip/true/crop/837x560+1+0/resize/1024x685!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F54%2Fb6%2Fc03baedf41cfb06472e416924ec9%2Fletter-to-the-editor-button-web.jpg 1024w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-sizes="(max-width: 320px) 320px, (max-width: 568px) 568px, (max-width: 768px) 768px, (max-width: 1024px) 1024px, 1024px"   >     <img class="image" alt=""   data-srcset="https://ca-times.brightspotcdn.com/dims4/default/108b447/2147483647/strip/true/crop/837x560+1+0/resize/320x214!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F54%2Fb6%2Fc03baedf41cfb06472e416924ec9%2Fletter-to-the-editor-button-web.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/5ddc5e7/2147483647/strip/true/crop/837x560+1+0/resize/568x380!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F54%2Fb6%2Fc03baedf41cfb06472e416924ec9%2Fletter-to-the-editor-button-web.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/930105b/2147483647/strip/true/crop/837x560+1+0/resize/768x514!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F54%2Fb6%2Fc03baedf41cfb06472e416924ec9%2Fletter-to-the-editor-button-web.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/a30ef49/2147483647/strip/true/crop/837x560+1+0/resize/1024x685!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F54%2Fb6%2Fc03baedf41cfb06472e416924ec9%2Fletter-to-the-editor-button-web.jpg 1024w" data-sizes="(max-width: 320px) 320px, (max-width: 568px) 568px, (max-width: 768px) 768px, (max-width: 1024px) 1024px, 1024px"    width="320"   height="214"   data-src="https://ca-times.brightspotcdn.com/dims4/default/108b447/2147483647/strip/true/crop/837x560+1+0/resize/320x214!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F54%2Fb6%2Fc03baedf41cfb06472e416924ec9%2Fletter-to-the-editor-button-web.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  >  </picture></a></div>   <div class="promo-content"> <div class="promo-title-container"> <h3 class="promo-title" >  <a class="link" href="https://www.delmartimes.net/dmt-submit-a-letter-to-the-editor-story.html">Submit a letter to the editor</a>  </h3> </div>   <p class="promo-timestamp" data-date="April 18, 2019" data-shouldshowdate="true" data-shouldshowtime="true" data-timestamp="1555609330389" ></p>  </div>  </div></ps-promo> <div class="list list-c list-spacer-bottom"  data-list-id="00000169-da0c-d38d-af7f-fa5fb3210001" data-module-id="00000169-da0c-d38d-af7f-fa5fb3210001"> <div class="list-header list-c-list-header"  data-click="liCListTitleCTA" >   <h3 class="list-header-title list-c-list-header-title" data-counter="6">Latest News </h3>   </div><ul class="list-menu"><li data-click="liC0promoSmall"><ps-promo class="promo promo-position-small promo-small"  data-module-id="00000182-3c76-def8-a5ca-7cfe1b350000" data-content-type="article"  data-show-img

 data-left-center



><div class="promo-wrapper"><div class="promo-media"><a class="link promo-placeholder" href="https://www.delmartimes.net/art/story/2022-07-26/solana-beach-author-releases-to-hold-launch-event-for-new-memoir-on-aging-how-to-lead-a-full-and-adven" aria-label="Local author to hold launch event for new memoir on aging, how to lead a ‘full and adventurous life’" ><picture >    <source  type="image/webp"   data-lazy-load="true" data-srcset="https://ca-times.brightspotcdn.com/dims4/default/b38e9e8/2147483647/strip/true/crop/852x568+0+0/resize/110x73!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F6c%2Fcf%2F9407ef824ff4ab82d6f6e9aee832%2Fclip-image002.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/bd2dc66/2147483647/strip/true/crop/852x568+0+0/resize/180x120!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F6c%2Fcf%2F9407ef824ff4ab82d6f6e9aee832%2Fclip-image002.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/eff5bad/2147483647/strip/true/crop/852x568+0+0/resize/320x213!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F6c%2Fcf%2F9407ef824ff4ab82d6f6e9aee832%2Fclip-image002.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/61554b8/2147483647/strip/true/crop/852x568+0+0/resize/568x379!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F6c%2Fcf%2F9407ef824ff4ab82d6f6e9aee832%2Fclip-image002.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/2ad3b80/2147483647/strip/true/crop/852x568+0+0/resize/768x512!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F6c%2Fcf%2F9407ef824ff4ab82d6f6e9aee832%2Fclip-image002.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/87c63aa/2147483647/strip/true/crop/852x568+0+0/resize/840x560!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F6c%2Fcf%2F9407ef824ff4ab82d6f6e9aee832%2Fclip-image002.jpg 840w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-sizes="(max-width: 320px) 110px, 180px"   >     <img class="image" alt="Suzanne Spector"   data-srcset="https://ca-times.brightspotcdn.com/dims4/default/20abcc4/2147483647/strip/true/crop/852x568+0+0/resize/110x73!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F6c%2Fcf%2F9407ef824ff4ab82d6f6e9aee832%2Fclip-image002.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/5d3f743/2147483647/strip/true/crop/852x568+0+0/resize/180x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F6c%2Fcf%2F9407ef824ff4ab82d6f6e9aee832%2Fclip-image002.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/8a029ba/2147483647/strip/true/crop/852x568+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F6c%2Fcf%2F9407ef824ff4ab82d6f6e9aee832%2Fclip-image002.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/1a18cda/2147483647/strip/true/crop/852x568+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F6c%2Fcf%2F9407ef824ff4ab82d6f6e9aee832%2Fclip-image002.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/4c4b6a7/2147483647/strip/true/crop/852x568+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F6c%2Fcf%2F9407ef824ff4ab82d6f6e9aee832%2Fclip-image002.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/48b0386/2147483647/strip/true/crop/852x568+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F6c%2Fcf%2F9407ef824ff4ab82d6f6e9aee832%2Fclip-image002.jpg 840w" data-sizes="(max-width: 320px) 110px, 180px"    width="840"   height="560"   data-src="https://ca-times.brightspotcdn.com/dims4/default/48b0386/2147483647/strip/true/crop/852x568+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F6c%2Fcf%2F9407ef824ff4ab82d6f6e9aee832%2Fclip-image002.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  >  </picture></a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.delmartimes.net/art">Arts &amp; Entertainment</a></p> <h3 class="promo-title" >  <a class="link" href="https://www.delmartimes.net/art/story/2022-07-26/solana-beach-author-releases-to-hold-launch-event-for-new-memoir-on-aging-how-to-lead-a-full-and-adven">Local author to hold launch event for new memoir on aging, how to lead a ‘full and adventurous life’</a>  </h3> </div><p class="promo-timestamp" data-date="July 26, 2022" data-shouldshowdate="true" data-shouldshowtime="true" data-timestamp="1658852988796" ></p></div></div></ps-promo></li><li data-click="liC1promoSmall"><ps-promo class="promo promo-position-small promo-small"  data-module-id="00000182-3c76-def8-a5ca-7cfe1b380000" data-content-type="article"  data-show-img

 data-left-center



><div class="promo-wrapper"><div class="promo-media"><a class="link promo-placeholder" href="https://www.delmartimes.net/news/story/2022-07-26/cca-students-start-petition-in-support-of-human-rights-campaign" aria-label="CCA students start petition in support of human rights campaign" ><picture >    <source  type="image/webp"   data-lazy-load="true" data-srcset="https://ca-times.brightspotcdn.com/dims4/default/5dacd72/2147483647/strip/true/crop/4032x2688+0+168/resize/110x73!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd0%2F84%2F41b3513440bd9c0c93cea5c02911%2F4442b516-eec0-4e8a-a2e9-dc7e3d48cfff.jpeg 110w,https://ca-times.brightspotcdn.com/dims4/default/8bcef8e/2147483647/strip/true/crop/4032x2688+0+168/resize/180x120!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd0%2F84%2F41b3513440bd9c0c93cea5c02911%2F4442b516-eec0-4e8a-a2e9-dc7e3d48cfff.jpeg 180w,https://ca-times.brightspotcdn.com/dims4/default/b3e953b/2147483647/strip/true/crop/4032x2688+0+168/resize/320x213!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd0%2F84%2F41b3513440bd9c0c93cea5c02911%2F4442b516-eec0-4e8a-a2e9-dc7e3d48cfff.jpeg 320w,https://ca-times.brightspotcdn.com/dims4/default/edd3442/2147483647/strip/true/crop/4032x2688+0+168/resize/568x379!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd0%2F84%2F41b3513440bd9c0c93cea5c02911%2F4442b516-eec0-4e8a-a2e9-dc7e3d48cfff.jpeg 568w,https://ca-times.brightspotcdn.com/dims4/default/3b28ef4/2147483647/strip/true/crop/4032x2688+0+168/resize/768x512!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd0%2F84%2F41b3513440bd9c0c93cea5c02911%2F4442b516-eec0-4e8a-a2e9-dc7e3d48cfff.jpeg 768w,https://ca-times.brightspotcdn.com/dims4/default/efc5e4e/2147483647/strip/true/crop/4032x2688+0+168/resize/840x560!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd0%2F84%2F41b3513440bd9c0c93cea5c02911%2F4442b516-eec0-4e8a-a2e9-dc7e3d48cfff.jpeg 840w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-sizes="(max-width: 320px) 110px, 180px"   >     <img class="image" alt="CCA students met with Rep. Scott Peters about human rights legislation that they&#x27;ve been supporting."   data-srcset="https://ca-times.brightspotcdn.com/dims4/default/359e9fa/2147483647/strip/true/crop/4032x2688+0+168/resize/110x73!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd0%2F84%2F41b3513440bd9c0c93cea5c02911%2F4442b516-eec0-4e8a-a2e9-dc7e3d48cfff.jpeg 110w,https://ca-times.brightspotcdn.com/dims4/default/56e8cca/2147483647/strip/true/crop/4032x2688+0+168/resize/180x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd0%2F84%2F41b3513440bd9c0c93cea5c02911%2F4442b516-eec0-4e8a-a2e9-dc7e3d48cfff.jpeg 180w,https://ca-times.brightspotcdn.com/dims4/default/7b17721/2147483647/strip/true/crop/4032x2688+0+168/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd0%2F84%2F41b3513440bd9c0c93cea5c02911%2F4442b516-eec0-4e8a-a2e9-dc7e3d48cfff.jpeg 320w,https://ca-times.brightspotcdn.com/dims4/default/6723c94/2147483647/strip/true/crop/4032x2688+0+168/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd0%2F84%2F41b3513440bd9c0c93cea5c02911%2F4442b516-eec0-4e8a-a2e9-dc7e3d48cfff.jpeg 568w,https://ca-times.brightspotcdn.com/dims4/default/34bf729/2147483647/strip/true/crop/4032x2688+0+168/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd0%2F84%2F41b3513440bd9c0c93cea5c02911%2F4442b516-eec0-4e8a-a2e9-dc7e3d48cfff.jpeg 768w,https://ca-times.brightspotcdn.com/dims4/default/eb8c637/2147483647/strip/true/crop/4032x2688+0+168/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd0%2F84%2F41b3513440bd9c0c93cea5c02911%2F4442b516-eec0-4e8a-a2e9-dc7e3d48cfff.jpeg 840w" data-sizes="(max-width: 320px) 110px, 180px"    width="840"   height="560"   data-src="https://ca-times.brightspotcdn.com/dims4/default/eb8c637/2147483647/strip/true/crop/4032x2688+0+168/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd0%2F84%2F41b3513440bd9c0c93cea5c02911%2F4442b516-eec0-4e8a-a2e9-dc7e3d48cfff.jpeg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  >  </picture></a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.delmartimes.net/news">News</a></p> <h3 class="promo-title" >  <a class="link" href="https://www.delmartimes.net/news/story/2022-07-26/cca-students-start-petition-in-support-of-human-rights-campaign">CCA students start petition in support of human rights campaign</a>  </h3> </div><p class="promo-timestamp" data-date="July 26, 2022" data-shouldshowdate="true" data-shouldshowtime="true" data-timestamp="1658835074415" ></p></div></div></ps-promo></li><li data-click="liC2promoSmall"><ps-promo class="promo promo-position-small promo-small"  data-module-id="00000182-3c76-def8-a5ca-7cfe1b3a0001" data-content-type="article"  data-show-img

 data-left-center



><div class="promo-wrapper"><div class="promo-media"><a class="link promo-placeholder" href="https://www.delmartimes.net/lifestyle/events/story/2022-07-25/morgan-run-lecture-series-presents-know-thyself-at-menopause-and-beyond" aria-label="Morgan Run lecture series presents ‘Know Thyself at Menopause and Beyond’" ><picture >    <source  type="image/webp"   data-lazy-load="true" data-srcset="https://ca-times.brightspotcdn.com/dims4/default/d7a96f3/2147483647/strip/true/crop/0x0+0+0/resize/110x73!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F61%2F9c%2F7a53338745ceb00cdf7922ead663%2Fdr.%20Maculay.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/e9eee05/2147483647/strip/true/crop/0x0+0+0/resize/180x120!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F61%2F9c%2F7a53338745ceb00cdf7922ead663%2Fdr.%20Maculay.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/5176fe1/2147483647/strip/true/crop/0x0+0+0/resize/320x213!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F61%2F9c%2F7a53338745ceb00cdf7922ead663%2Fdr.%20Maculay.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/83d4f33/2147483647/strip/true/crop/0x0+0+0/resize/568x379!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F61%2F9c%2F7a53338745ceb00cdf7922ead663%2Fdr.%20Maculay.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/3492a1f/2147483647/strip/true/crop/0x0+0+0/resize/768x512!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F61%2F9c%2F7a53338745ceb00cdf7922ead663%2Fdr.%20Maculay.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/f5c6640/2147483647/strip/true/crop/0x0+0+0/resize/840x560!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F61%2F9c%2F7a53338745ceb00cdf7922ead663%2Fdr.%20Maculay.jpg 840w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-sizes="(max-width: 320px) 110px, 180px"   >     <img class="image" alt="Dr. Kathryn Macaulay"   data-srcset="https://ca-times.brightspotcdn.com/dims4/default/0255ef9/2147483647/strip/true/crop/0x0+0+0/resize/110x73!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F61%2F9c%2F7a53338745ceb00cdf7922ead663%2Fdr.%20Maculay.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/58dd1a9/2147483647/strip/true/crop/0x0+0+0/resize/180x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F61%2F9c%2F7a53338745ceb00cdf7922ead663%2Fdr.%20Maculay.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/c2ff499/2147483647/strip/true/crop/0x0+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F61%2F9c%2F7a53338745ceb00cdf7922ead663%2Fdr.%20Maculay.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/9fa5c45/2147483647/strip/true/crop/0x0+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F61%2F9c%2F7a53338745ceb00cdf7922ead663%2Fdr.%20Maculay.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/d860456/2147483647/strip/true/crop/0x0+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F61%2F9c%2F7a53338745ceb00cdf7922ead663%2Fdr.%20Maculay.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/27abb87/2147483647/strip/true/crop/0x0+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F61%2F9c%2F7a53338745ceb00cdf7922ead663%2Fdr.%20Maculay.jpg 840w" data-sizes="(max-width: 320px) 110px, 180px"    width="840"   height="560"   data-src="https://ca-times.brightspotcdn.com/dims4/default/27abb87/2147483647/strip/true/crop/0x0+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F61%2F9c%2F7a53338745ceb00cdf7922ead663%2Fdr.%20Maculay.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  >  </picture></a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.delmartimes.net/lifestyle/events">Events</a></p> <h3 class="promo-title" >  <a class="link" href="https://www.delmartimes.net/lifestyle/events/story/2022-07-25/morgan-run-lecture-series-presents-know-thyself-at-menopause-and-beyond">Morgan Run lecture series presents ‘Know Thyself at Menopause and Beyond’</a>  </h3> </div><p class="promo-timestamp" data-date="July 25, 2022" data-shouldshowdate="true" data-shouldshowtime="true" data-timestamp="1658791820463" ></p></div></div></ps-promo></li><li data-click="liC3promoSmall"><ps-promo class="promo promo-position-small promo-small"  data-module-id="00000182-3c76-def8-a5ca-7cfe1b3e0000" data-content-type="article"  data-show-img

 data-left-center



><div class="promo-wrapper"><div class="promo-media"><a class="link promo-placeholder" href="https://www.delmartimes.net/news/story/2022-07-25/del-mar-racing-season-begins-with-a-strong-start-on-opening-day" aria-label="Del Mar racing season begins with a strong start on Opening Day" ><picture >    <source  type="image/webp"   data-lazy-load="true" data-srcset="https://ca-times.brightspotcdn.com/dims4/default/ff9321c/2147483647/strip/true/crop/3950x2633+14+0/resize/110x73!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F71%2F48%2F1f26675e4c1ca6d7c7af0d72865b%2Fdsc-0387.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/6e1b346/2147483647/strip/true/crop/3950x2633+14+0/resize/180x120!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F71%2F48%2F1f26675e4c1ca6d7c7af0d72865b%2Fdsc-0387.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/aace576/2147483647/strip/true/crop/3950x2633+14+0/resize/320x213!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F71%2F48%2F1f26675e4c1ca6d7c7af0d72865b%2Fdsc-0387.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/a6f764a/2147483647/strip/true/crop/3950x2633+14+0/resize/568x379!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F71%2F48%2F1f26675e4c1ca6d7c7af0d72865b%2Fdsc-0387.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/05d44c4/2147483647/strip/true/crop/3950x2633+14+0/resize/768x512!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F71%2F48%2F1f26675e4c1ca6d7c7af0d72865b%2Fdsc-0387.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/c09ea0c/2147483647/strip/true/crop/3950x2633+14+0/resize/840x560!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F71%2F48%2F1f26675e4c1ca6d7c7af0d72865b%2Fdsc-0387.jpg 840w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-sizes="(max-width: 320px) 110px, 180px"   >     <img class="image" alt="Irish-bred Bellabel made her U.S. record a perfect 2-for-2 by winning the Grade II, $203,500 San Clemente Stakes July 23."   data-srcset="https://ca-times.brightspotcdn.com/dims4/default/d4a61ee/2147483647/strip/true/crop/3950x2633+14+0/resize/110x73!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F71%2F48%2F1f26675e4c1ca6d7c7af0d72865b%2Fdsc-0387.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/1bd4644/2147483647/strip/true/crop/3950x2633+14+0/resize/180x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F71%2F48%2F1f26675e4c1ca6d7c7af0d72865b%2Fdsc-0387.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/975addd/2147483647/strip/true/crop/3950x2633+14+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F71%2F48%2F1f26675e4c1ca6d7c7af0d72865b%2Fdsc-0387.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/904b4d5/2147483647/strip/true/crop/3950x2633+14+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F71%2F48%2F1f26675e4c1ca6d7c7af0d72865b%2Fdsc-0387.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/5b33146/2147483647/strip/true/crop/3950x2633+14+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F71%2F48%2F1f26675e4c1ca6d7c7af0d72865b%2Fdsc-0387.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/19658c0/2147483647/strip/true/crop/3950x2633+14+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F71%2F48%2F1f26675e4c1ca6d7c7af0d72865b%2Fdsc-0387.jpg 840w" data-sizes="(max-width: 320px) 110px, 180px"    width="840"   height="560"   data-src="https://ca-times.brightspotcdn.com/dims4/default/19658c0/2147483647/strip/true/crop/3950x2633+14+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F71%2F48%2F1f26675e4c1ca6d7c7af0d72865b%2Fdsc-0387.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  >  </picture></a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.delmartimes.net/news">News</a></p> <h3 class="promo-title" >  <a class="link" href="https://www.delmartimes.net/news/story/2022-07-25/del-mar-racing-season-begins-with-a-strong-start-on-opening-day">Del Mar racing season begins with a strong start on Opening Day</a>  </h3> </div><p class="promo-timestamp" data-date="July 25, 2022" data-shouldshowdate="true" data-shouldshowtime="true" data-timestamp="1658790107730" ></p></div></div></ps-promo></li><li data-click="liC4promoSmall"><ps-promo class="promo promo-position-small promo-small"  data-module-id="00000182-3c76-def8-a5ca-7cfe1b400002" data-content-type="longForm"  data-show-img

 data-left-center



><div class="promo-wrapper"><div class="promo-media"><a class="link promo-placeholder" href="https://www.delmartimes.net/news/story/2022-07-25/should-uc-san-diego-expand-to-chula-vista-new-chairman-of-uc-regents-says-yes" aria-label="Should UC San Diego expand to Chula Vista? New chairman of UC regents says yes" ><picture >    <source  type="image/webp"   data-lazy-load="true" data-srcset="https://ca-times.brightspotcdn.com/dims4/default/3a9ea5b/2147483647/strip/true/crop/8192x5461+0+1/resize/110x73!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbb%2F42%2F7d73a808484ea2b370fbdc63d9d7%2F1161109-sd-me-rich-leib-01.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/2880cb3/2147483647/strip/true/crop/8192x5461+0+1/resize/180x120!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbb%2F42%2F7d73a808484ea2b370fbdc63d9d7%2F1161109-sd-me-rich-leib-01.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/12e4a45/2147483647/strip/true/crop/8192x5461+0+1/resize/320x213!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbb%2F42%2F7d73a808484ea2b370fbdc63d9d7%2F1161109-sd-me-rich-leib-01.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/76bafc5/2147483647/strip/true/crop/8192x5461+0+1/resize/568x379!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbb%2F42%2F7d73a808484ea2b370fbdc63d9d7%2F1161109-sd-me-rich-leib-01.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/edc89a3/2147483647/strip/true/crop/8192x5461+0+1/resize/768x512!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbb%2F42%2F7d73a808484ea2b370fbdc63d9d7%2F1161109-sd-me-rich-leib-01.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/8e137f7/2147483647/strip/true/crop/8192x5461+0+1/resize/840x560!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbb%2F42%2F7d73a808484ea2b370fbdc63d9d7%2F1161109-sd-me-rich-leib-01.jpg 840w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-sizes="(max-width: 320px) 110px, 180px"   >     <img class="image" alt="SOLANA BEACH, CA - JULY 22, 2022: Rich Leib, a San Diego businessman and now chair of the UC Board of Regents, in his office in Solana Beach on Friday, July 22, 2022. (Hayne Palmour IV / For The San Diego Union-Tribune)"   data-srcset="https://ca-times.brightspotcdn.com/dims4/default/387ca42/2147483647/strip/true/crop/8192x5461+0+1/resize/110x73!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbb%2F42%2F7d73a808484ea2b370fbdc63d9d7%2F1161109-sd-me-rich-leib-01.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/c0b9911/2147483647/strip/true/crop/8192x5461+0+1/resize/180x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbb%2F42%2F7d73a808484ea2b370fbdc63d9d7%2F1161109-sd-me-rich-leib-01.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/f9fc00d/2147483647/strip/true/crop/8192x5461+0+1/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbb%2F42%2F7d73a808484ea2b370fbdc63d9d7%2F1161109-sd-me-rich-leib-01.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/8126f82/2147483647/strip/true/crop/8192x5461+0+1/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbb%2F42%2F7d73a808484ea2b370fbdc63d9d7%2F1161109-sd-me-rich-leib-01.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/c3495b5/2147483647/strip/true/crop/8192x5461+0+1/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbb%2F42%2F7d73a808484ea2b370fbdc63d9d7%2F1161109-sd-me-rich-leib-01.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/87cb6a0/2147483647/strip/true/crop/8192x5461+0+1/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbb%2F42%2F7d73a808484ea2b370fbdc63d9d7%2F1161109-sd-me-rich-leib-01.jpg 840w" data-sizes="(max-width: 320px) 110px, 180px"    width="840"   height="560"   data-src="https://ca-times.brightspotcdn.com/dims4/default/87cb6a0/2147483647/strip/true/crop/8192x5461+0+1/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbb%2F42%2F7d73a808484ea2b370fbdc63d9d7%2F1161109-sd-me-rich-leib-01.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  >  </picture></a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.delmartimes.net/news">News</a></p> <h3 class="promo-title" >  <a class="link" href="https://www.delmartimes.net/news/story/2022-07-25/should-uc-san-diego-expand-to-chula-vista-new-chairman-of-uc-regents-says-yes">Should UC San Diego expand to Chula Vista? New chairman of UC regents says yes</a>  </h3> </div><p class="promo-timestamp" data-date="July 25, 2022" data-shouldshowdate="true" data-shouldshowtime="true" data-timestamp="1658780348234" ></p></div></div></ps-promo></li><li data-click="liC5promoSmall"><ps-promo class="promo promo-position-small promo-small"  data-module-id="00000182-3c76-def8-a5ca-7cfe1b430007" data-content-type="article"  data-show-img

 data-left-center



><div class="promo-wrapper"><div class="promo-media"><a class="link promo-placeholder" href="https://www.delmartimes.net/art/story/2022-07-24/la-jolla-playhouse-here-there-are-blueberries-to-examine-the-secret-lives-of-holocaust-perpetrators" aria-label="La Jolla Playhouse’s ‘Here There Are Blueberries’ to examine the secret lives of Holocaust perpetrators" ><picture >    <source  type="image/webp"   data-lazy-load="true" data-srcset="https://ca-times.brightspotcdn.com/dims4/default/af382f1/2147483647/strip/true/crop/2265x1510+0+22/resize/110x73!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3f%2Fd2%2F00fc8d90463b8652ffeab1309d64%2Fblueberry-girls.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/8b10077/2147483647/strip/true/crop/2265x1510+0+22/resize/180x120!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3f%2Fd2%2F00fc8d90463b8652ffeab1309d64%2Fblueberry-girls.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/e9cc8ac/2147483647/strip/true/crop/2265x1510+0+22/resize/320x213!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3f%2Fd2%2F00fc8d90463b8652ffeab1309d64%2Fblueberry-girls.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/6dc710f/2147483647/strip/true/crop/2265x1510+0+22/resize/568x379!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3f%2Fd2%2F00fc8d90463b8652ffeab1309d64%2Fblueberry-girls.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/13c68fe/2147483647/strip/true/crop/2265x1510+0+22/resize/768x512!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3f%2Fd2%2F00fc8d90463b8652ffeab1309d64%2Fblueberry-girls.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/53fb800/2147483647/strip/true/crop/2265x1510+0+22/resize/840x560!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3f%2Fd2%2F00fc8d90463b8652ffeab1309d64%2Fblueberry-girls.jpg 840w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-sizes="(max-width: 320px) 110px, 180px"   >     <img class="image" alt="Auschwitz camp officer Karl-Friedrich Höcker, center, poses with women camp workers eating blueberries"   data-srcset="https://ca-times.brightspotcdn.com/dims4/default/9b5cd3b/2147483647/strip/true/crop/2265x1510+0+22/resize/110x73!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3f%2Fd2%2F00fc8d90463b8652ffeab1309d64%2Fblueberry-girls.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/162b962/2147483647/strip/true/crop/2265x1510+0+22/resize/180x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3f%2Fd2%2F00fc8d90463b8652ffeab1309d64%2Fblueberry-girls.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/f428751/2147483647/strip/true/crop/2265x1510+0+22/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3f%2Fd2%2F00fc8d90463b8652ffeab1309d64%2Fblueberry-girls.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/b3783f3/2147483647/strip/true/crop/2265x1510+0+22/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3f%2Fd2%2F00fc8d90463b8652ffeab1309d64%2Fblueberry-girls.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/f861649/2147483647/strip/true/crop/2265x1510+0+22/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3f%2Fd2%2F00fc8d90463b8652ffeab1309d64%2Fblueberry-girls.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/29b3dab/2147483647/strip/true/crop/2265x1510+0+22/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3f%2Fd2%2F00fc8d90463b8652ffeab1309d64%2Fblueberry-girls.jpg 840w" data-sizes="(max-width: 320px) 110px, 180px"    width="840"   height="560"   data-src="https://ca-times.brightspotcdn.com/dims4/default/29b3dab/2147483647/strip/true/crop/2265x1510+0+22/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3f%2Fd2%2F00fc8d90463b8652ffeab1309d64%2Fblueberry-girls.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  >  </picture></a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.delmartimes.net/art">Arts &amp; Entertainment</a></p> <h3 class="promo-title" >  <a class="link" href="https://www.delmartimes.net/art/story/2022-07-24/la-jolla-playhouse-here-there-are-blueberries-to-examine-the-secret-lives-of-holocaust-perpetrators">La Jolla Playhouse’s ‘Here There Are Blueberries’ to examine the secret lives of Holocaust perpetrators</a>  </h3> </div><p class="promo-timestamp" data-date="July 24, 2022" data-shouldshowdate="true" data-shouldshowtime="true" data-timestamp="1658695464724" ></p></div></div></ps-promo></li></ul></div> <div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270" ><div class="google-dfp-ad-caption">Advertisement</div><div id="google-adbe3b6286-3452-4a29-bc9c-8ada8c2578a3" class="google-dfp-ad" data-slot-name="/21787098806/web.delmartimes/lifestyle/photo-galleries"  data-slot-sizes="[[300, 250], [300, 600]]"  data-ad-type="mrec"  data-hide-mobile="true"  data-ptype="story"  data-slot-ad-size-maps="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]" ><span class="google-dfp-ad-placeholder"></span></div></div><div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270" ><div class="google-dfp-ad-caption">Advertisement</div><div id="google-ade0094a2f-316d-4a68-951a-0c608c5ebafd" class="google-dfp-ad" data-slot-name="/21787098806/web.delmartimes/lifestyle/photo-galleries"  data-slot-sizes="[[300, 250], [300, 600]]"  data-ad-type="mrec"  data-hide-mobile="true"  data-ptype="story"  data-slot-ad-size-maps="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]" ><span class="google-dfp-ad-placeholder"></span></div></div><div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270" ><div class="google-dfp-ad-caption">Advertisement</div><div id="google-ad16119c8c-5f28-409d-98ce-e99adfd95b5e" class="google-dfp-ad" data-slot-name="/21787098806/web.delmartimes/lifestyle/photo-galleries"  data-slot-sizes="[[300, 250], [300, 600]]"  data-ad-type="mrec"  data-hide-mobile="true"  data-ptype="story"  data-slot-ad-size-maps="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]" ><span class="google-dfp-ad-placeholder"></span></div></div><div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270" ><div class="google-dfp-ad-caption">Advertisement</div><div id="google-ada9574399-32c1-425a-9bed-3e9c5e5e1788" class="google-dfp-ad" data-slot-name="/21787098806/web.delmartimes/lifestyle/photo-galleries"  data-slot-sizes="[[300, 250], [300, 600]]"  data-ad-type="mrec"  data-hide-mobile="true"  data-ptype="story"  data-slot-ad-size-maps="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]" ><span class="google-dfp-ad-placeholder"></span></div></div> </div></aside>  </div></div></div>  <div class="page-below"  data-click="below" ><div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270" ><div class="google-dfp-ad-caption">Advertisement</div><div id="google-ad5c6312d0-9b70-4ecf-9ab1-d06454cc7f95" class="google-dfp-ad" data-slot-name="/21787098806/web.delmartimes/lifestyle/photo-galleries"  data-slot-sizes="[[970, 250], [970, 90], [728, 90]]"  data-ad-type="leaderboard"  data-ptype="story"  data-slot-ad-size-maps="[[[1024, 0], [970, 250], [970, 90], [728, 90]], [[0, 0], [300, 250]]]" ><span class="google-dfp-ad-placeholder"></span></div></div></div>  </div> <footer class="page-footer"><div class="page-footer-content"> <div class="page-footer-logo"><a aria-label="home page" href="/"  ><picture >     <img class="page-logo-image" alt=""   width="515"   height="120"   data-src="https://ca-times.brightspotcdn.com/72/72/807623854ba0b72c783a60f33352/del-mar-times-sbs-cvn.svg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  >  </picture></a></div> <div class="page-footer-group"><div class="group"><div class="rich-text-module"  data-module-id="00000169-e9f4-de85-aff9-fdf581e50000">  <div class="rich-text-body rich-text-items"><p><a class="link" href="https://www.sandiegouniontribune.com/privacy-policy">Privacy Policy</a><br><a class="link" href="https://www.sandiegouniontribune.com/terms-of-service">Terms of Service</a><br><a class="link" href="https://www.delmartimes.net/subscribe-to-our-newsletter">Sign Up For Our Newsletter</a></p></div>  </div><div class="page-footer-social"><div class="social-bar"><p class="social-bar-heading">Follow Us</p>  <ul class="social-bar-menu">  <li><a class="social-link" rel="noreferrer noopener" href="https://www.facebook.com/mydelmartimes/" target="_blank" data-social-service="facebook" ><svg class="icon social-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span class="visually-hidden">Facebook</span></a></li>  </ul>  </div></div></div><div class="group"><nav class="footer-navigation" ><ul class="footer-navigation-menu"><li class="footer-navigation-menu-column" data-click="navf0">  <ul class="footer-navigation-submenu" >  <li><a class="navigation-link" href="https://www.delmartimes.net/contact-us" >Contact Us</a></li>  <li><a class="navigation-link" href="https://secure.adpay.com/searchresultsdisplay.aspx?p=9026&amp;procid=c7832539-69c2-4c75-9b1a-49130e123f53"  target="_blank" >Classifieds</a></li>  <li><a class="navigation-link" href="https://www.sandiegouniontribune.com/terms-of-service" >Terms </a></li>  </ul>  </li><li class="footer-navigation-menu-column" data-click="navf1">  <ul class="footer-navigation-submenu" >  <li><a class="navigation-link" href="https://www.delmartimes.net/advertise" >Advertise</a></li>  <li><a class="navigation-link" href="https://www.delmartimes.net/find-a-copy" >Find a Copy</a></li>  <li><a class="navigation-link" href="https://www.delmartimes.net/digital-publications" >Digital Publications</a></li>  <li><a class="navigation-link" href="http://enewspaper.solanabeachsun.com/"  target="_blank" >Solana Beach Sun E-Newspaper</a></li>  <li><a class="navigation-link" href="http://cv-enewspaper.delmartimes.net/"  target="_blank" >Carmel Valley E-Newspaper</a></li>  <li><a class="navigation-link" href="http://enewspaper.delmartimes.net/"  target="_blank" >Del Mar Times E-Newspaper</a></li>  </ul>  </li></ul></nav></div></div><div class="page-footer-disclaimer">Copyright © 2022, Del Mar Times | <a class="link" href="https://www.sandiegouniontribune.com/privacy-policy#california-notice-of-collection" target="_blank" >CA Notice of Collection</a></div></div></footer>  </body></html>