<!DOCTYPE html>
<html class="ArticlePage" lang="en-US">
    <head>
    <meta charset="UTF-8">

    <style data-cssvarsponyfill="true">
        :root {
        --siteBgColor: #ffffff;
        --siteInverseBgColor: #000000;

        --headerBgColor: #1f6aaa;
        --headerBgColorInverse: #000000;
        --headerBorderColor: #e6e6e6;
        --headerBorderColorInverse: #858585;
        --headerTextColor: #ffffff;
        --headerTextColorInverse: #ffffff;
        --headerMenuBgColor: #ffffff;
        --headerMenuTextColor: #333333;

        --secondaryHeaderBgColor: #1f6aaa;
        --secondaryHeaderTextColor: #ffffff;

        --sectionHeaderBgColor: #ffffff;
        --sectionHeaderBorderColor: #e6e6e6;
        --sectionHeaderTextColor: #333333;
        --sectionNavTextColor: #333333;
        --sectionNavDropdownColor: #333333;
        --sectionNavCurrentIndicatorColor: #333333;

        --footerBgColor: #1f6aaa;
        --footerTextColor: #ffffff;

        --primaryTextColor: #333333;
        --primaryTextColorInverse: #ffffff;
        --secondaryTextColor: #666666;
        --secondaryTextColorInverse: #666666;
        --tertiaryTextColor: #666666;
        --tertiaryTextColorInverse: #666666;

        --listBorderColor: #030202;
        --gridBorderColor: #e6e6e6;

        --buttonBgColor: #ffffff;
        --buttonTextColor: #333333;
        --inverseButtonBgColor: #030202;
        --tagButtonBgColor: #1f6aaa;
        --tagButtonTextColor: #ffffff;

        --breakingBgColor: #e12327;
        --breakingTextColor: #ffffff;

        --sponsoredBgColor: #3e52ff;
        --sponsoredTextColor: #ffffff;

        --liveBannerBgColor: #333333;
        --liveBannerTextColor: #ffffff;

        --brandColor: #557a95;

        --secondaryColor1: #666666;
        --secondaryColor2: #666666;
        --secondaryColor3: #666666;
        --secondaryColor4: #f5f5f5;
        --secondaryColor5: #ffffff;
        --secondaryColor6: #666666;
        --secondaryColor7: #333333;
        --secondaryColor8: #030202;
        --primaryBodyLinkColor: #557a95;

        --primaryHeadlineFont: Vollkorn;
        --secondaryHeadlineFont: BentonGothic;
        --tertiaryHeadlineFont: FranklinGothic;
        --sectionHeaderFont: FranklinGothic;
        --bodyFont: Georgia;
        --primaryRecipeHeadlineFont: BentonGothicCond-Black;
        }
    </style>

    

    <meta property="og:title" content="San Diego Jewish Academy shifts rapidly to meet needs of students, families">

    <meta property="og:url" content="https://www.delmartimes.net/news/story/2020-03-28/san-diego-jewish-academy-shifts-rapidly-to-meet-needs-of-students-families">

    <meta property="og:image" content="https://ca-times.brightspotcdn.com/dims4/default/4e1f9d0/2147483647/strip/true/crop/2016x1058+0+227/resize/1200x630!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F77%2Fea%2F84fdcfbb43efb95dc862434a6654%2Fsdja-virtual-class.jpg">

    
    <meta property="og:image:url" content="https://ca-times.brightspotcdn.com/dims4/default/4e1f9d0/2147483647/strip/true/crop/2016x1058+0+227/resize/1200x630!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F77%2Fea%2F84fdcfbb43efb95dc862434a6654%2Fsdja-virtual-class.jpg">
    
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="og:image:type" content="image/jpeg">
    
    <meta property="og:image:alt" content="SDJA Virtual Class.jpg">
    


    <meta property="og:description" content="As all of California moved to shelter-in-place, San Diego Jewish Academy in Carmel Valley quickly adapted to deliver educational and school-wide “gatherings” over digital platforms. ">

    <meta property="og:site_name" content="Del Mar Times">



    <meta property="og:type" content="article">

    <meta property="article:content_tier" content="free">

    <meta property="article:published_time" content="2020-03-26T21:32:45.335">

    <meta property="article:section" content="News">

    
    <meta name="twitter:card" content="summary_large_image"/>
    
    
    
    
    <meta name="twitter:description" content="As all of California moved to shelter-in-place, San Diego Jewish Academy in Carmel Valley quickly adapted to deliver educational and school-wide “gatherings” over digital platforms. "/>
    
    
    <meta name="twitter:image" content="https://ca-times.brightspotcdn.com/dims4/default/2a995fe/2147483647/strip/true/crop/2016x1134+0+189/resize/1200x675!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F77%2Fea%2F84fdcfbb43efb95dc862434a6654%2Fsdja-virtual-class.jpg"/>


    
    <meta name="twitter:image:alt" content="SDJA Virtual Class.jpg"/>
    
    
    
    
    <meta name="twitter:title" content="San Diego Jewish Academy shifts rapidly to meet needs of students, families"/>
    

    <meta property="fb:app_id" content="125832154430708">

<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" href="//www.google-analytics.com">
<link rel="preconnect" href="//static.chartbeat.com">
<link rel="preconnect" href="//www.googletagservices.com">
<link rel="preconnect" href="//js-sec.indexww.com">
<link rel="preconnect" href="//as-sec.casalemedia.com">
<link rel="preconnect" href="//as.casalemedia.com">
<link rel="preconnect" href="//c.amazon-adsystem.com" crossorigin>
<link rel="preconnect" href="//aax.amazon-adsystem.com">
<link rel="preconnect" href="//s.ntv.io">
<link rel="preconnect" href="//a.teads.tv">
<link rel="preconnect" href="//t.teads.tv">
<link rel="preconnect" href="//ssor.platform.californiatimes.com">
<link rel="preconnect" href="//dss.platform.californiatimes.com">
<link rel="preconnect" href="//b.scorecardresearch.com">
<link rel="preconnect" href="//pubads.g.doubleclick.net">
<link rel="preconnect" href="//tpc.googlesyndication.com">
<link rel="preconnect" href="//ca-times.brightspotcdn.com" crossorigin>
<link rel="preconnect" href="//ping.chartbeat.net">
<link rel="preconnect" href="//connect.facebook.net">
<link rel="preconnect" href="//staticxx.facebook.com">
<link rel="preconnect" href="//activate.platform.californiatimes.com">

    <link data-cssvarsponyfill="true" class="Webpack-css" rel="stylesheet" href="https://ca-times.brightspotcdn.com/resource/00000166-300c-ddc8-a177-f44f8a310000/styleguide/All.min.e13ff7a3964b2b2d17783569d53e3120.gz.css">

    <style>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</style>
<style>.Page-footer-content .RichTextModule .Link {
    color: white;
    word-break: keep-all;
    font-family: BentonGothic,Arial,Helvetica,sans-serif;
    font-size: 1.4rem;
    font-weight: 500;
    line-height: 1;
    text-decoration: none;
}

.Page-footer-content .RichTextModule .Link:hover, 
.Page-footer-content .RichTextModule .Link:focus {
    color: #cccccc;
}</style>
<style>.SectionPage .SectionPage-topContainer {
    z-index: 15;
}</style>
<style>.GoogleDfpAd-wrapper[data-hide-ad=true] {
    height: auto;
    margin: auto;
    overflow: auto;
}</style>
<style>body div.teads-inread div.teads-ui-components-label {
    color: #666 !important;
}

body div.teads-inread div.teads-ui-components-credits a {
    color: #666 !important;
}

body div.teads-inread div.teads-ui-components-credits span.teads-ui-components-credits-colored {
    color: #79bbe9!important;
}</style>
<style>@media only screen and (min-width: 1024px) {
    .ArticlePage .Page-above, .StoryStackPage .Page-above {
    	margin-left: 140px;
    	margin-right: 140px;
        background: none;
        border-bottom: none;
	}

    .ArticlePage .Page-above .ListJ {
        background: white;
        margin-left: -140px;
        margin-right: -140px;
        width: calc(100% + 280px);
    }
    
    .ArticlePage .Page-above .ListP {
        border-bottom: 1px solid #e6e6e6;
    	max-width: 1200px;
    	margin: 0 auto;
    }
}</style>
<style>.StoryStackPage .Page-above {
    display: block;
}</style>


    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><title>San Diego Jewish Academy shifts rapidly to meet needs of students, families - Del Mar Times</title><meta name="description" content="As all of California moved to shelter-in-place, San Diego Jewish Academy in Carmel Valley quickly adapted to deliver educational and school-wide “gatherings” over digital platforms."><link rel="canonical" href="https://www.delmartimes.net/news/story/2020-03-28/san-diego-jewish-academy-shifts-rapidly-to-meet-needs-of-students-families"><meta name="brightspot.contentId" content="00000171-12c3-d736-a177-5bc32ce10001"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" href="/favicon-32x32.png"><link rel="icon" type="image/png" href="/favicon-16x16.png">
    
    <script id="head-dl">var dataLayer = {"rootId":"","pageTitle":"San Diego Jewish Academy shifts rapidly to meet needs of students, families - Del Mar Times","publishDate":"03-26-2020 02:32","source":"sddmt","pageName":"dmt:news:san-diego-jewish-academy-shifts-rapidly-to-meet-needs-of-students-families:story.","platform":"22","sectionName":"news","cmsSlug":"san-diego-jewish-academy-shifts-rapidly-to-meet-needs-of-students-families","leadImage":{"bspContentUuid":"00000171-12da-d04f-a7f9-3afedefb0000","attribution":"(Courtesy)"},"ownerSite":"delmartimes","pageTypeCode":"story","headline":"San Diego Jewish Academy shifts rapidly to meet needs of students, families","urlSlug":"san-diego-jewish-academy-shifts-rapidly-to-meet-needs-of-students-families","wordCount":413,"bspContentUuid":"00000171-12c3-d736-a177-5bc32ce10001","bspContentType":"story","adUnit":"GoogleDfp:/21787098806/web.delmartimes/news","isAccessibleForFree":true,"url":"https://www.delmartimes.net/news/story/2020-03-28/san-diego-jewish-academy-shifts-rapidly-to-meet-needs-of-students-families","sectionFullPath":"news","sitePath":"/","site":"delmartimes","domain":"www.delmartimes.net","permalink":"https://www.delmartimes.net/news/story/2020-03-28/san-diego-jewish-academy-shifts-rapidly-to-meet-needs-of-students-families","authors":""};</script>
    <script type="application/javascript">var _lb = 1;</script>
<script src="https://activate.platform.californiatimes.com/caltimes/delmartimes/Bootstrap.js" async></script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","articleBody":"As all of California moved to shelter-in-place, San Diego Jewish Academy in Carmel Valley quickly adapted to deliver educational and school-wide “gatherings” over digital platforms. “Our faculty and teachers from kindergarten on through 12th grade are well-equipped and deeply committed to continuing the learning for students —they just do it now through digital platforms,” says Chaim Heller, SDJA head of school. “Through a combination of classes with all students in real-time, online meetings, and one-on-one check-ins and lesson planning, we’re charging ahead with both learning and care for each other as top priorities. Our parents have been absolutely phenomenal supporting us and their children in this transition.” Distance learning at SDJA takes many shapes and forms: Preschool parents receive art projects and hands-on activities to do with their children while lower grade students participate in whole-class sessions and small breakout sessions with teachers and classmates via Zoom meetings. Middle and upper school students participate in full class sessions online while continuing to work independently on research projects and other ongoing course work. For all students, SDJA offers resources to increase mindfulness practices at this time, focusing on health and well-being. “This is an adjustment for everyone, but SDJA really is empowering our children to learn from home and to continue growing under challenging circumstances,” said Jessica Fink, a SDJA parent. “The school is helping parents gain confidence and understanding with all of these new ways of learning. For us, feeling knowledgeable and able to support our children is so critical and helps us maintain some sense of normalcy.” SDJA parents and students are used to school-wide weekly Shabbat gatherings and other community events and the school is intent on not losing that part of the SDJA experience. “Our communal gatherings are actually needed now more than ever,” adds Heller. “So it’s up to us to adapt those gatherings to be online and to continue to be as meaningful and impactful as ever. We’re all in this together and we’ll gain strength from each other.” Teachers and students were accustomed to digital learning experiences in part because of the school’s Center for Innovation and Entrepreneurial Thinking (CIET), which offers education and support on campus during normal operations. Kwaku Aning, head of the CIET, said nothing is one-size-fits-all but they want students and families to be equipped to succeed in the future, \"Based upon the past few days, it feels like distance learning and working remotely will be a part of that.\" -- News release","articleSection":"News","url":"https://www.delmartimes.net/news/story/2020-03-28/san-diego-jewish-academy-shifts-rapidly-to-meet-needs-of-students-families","dateModified":"2020-03-26T21:32:45.335Z","datePublished":"2020-03-26T21:32:45.335Z","description":"As all of California moved to shelter-in-place, San Diego Jewish Academy in Carmel Valley quickly adapted to deliver educational and school-wide “gatherings” over digital platforms.","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".paywall"},"image":[{"@context":"http://schema.org","@type":"ImageObject","height":1115,"url":"https://ca-times.brightspotcdn.com/dims4/default/aecb56a/2147483647/strip/true/crop/2016x1512+0+0/resize/1486x1115!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F77%2Fea%2F84fdcfbb43efb95dc862434a6654%2Fsdja-virtual-class.jpg","width":1486},{"@context":"http://schema.org","@type":"ImageObject","height":675,"url":"https://ca-times.brightspotcdn.com/dims4/default/2a995fe/2147483647/strip/true/crop/2016x1134+0+189/resize/1200x675!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F77%2Fea%2F84fdcfbb43efb95dc862434a6654%2Fsdja-virtual-class.jpg","width":1200}],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.delmartimes.net/news/story/2020-03-28/san-diego-jewish-academy-shifts-rapidly-to-meet-needs-of-students-families"},"publisher":{"@type":"Organization","name":"Del Mar Times","logo":{"@type":"ImageObject","url":"https://ca-times.brightspotcdn.com/dims4/default/07888c8/2147483647/strip/true/crop/276x60+0+0/resize/276x60!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ffc%2Fe6%2F69b5059e4e6297d459fe28267a28%2Fdel-mar-times-sbs-cvn-1f6aaa-min.png","width":276,"height":60}},"name":"San Diego Jewish Academy shifts rapidly to meet needs of students, families - Del Mar Times","headline":"San Diego Jewish Academy shifts rapidly to meet needs of students, families"}</script><link rel="amphtml" href="https://www.delmartimes.net/news/story/2020-03-28/san-diego-jewish-academy-shifts-rapidly-to-meet-needs-of-students-families?_amp=true">

    
    
    <meta name="brightspot.cached" content="false">

    <!--This is needed for custom elements to function in browsers that
    support them natively but that are using es6 code transpiled to es5.
    This will cause a non-fatal error to show up in the IE11 console.
    It can be safely ignored. https://github.com/webcomponents/webcomponentsjs/issues/749 -->
    <script>
        (function () {
        'use strict';

        (()=>{'use strict';if(!window.customElements)return;const a=window.HTMLElement,b=window.customElements.define,c=window.customElements.get,d=new Map,e=new Map;let f=!1,g=!1;window.HTMLElement=function(){if(!f){const a=d.get(this.constructor),b=c.call(window.customElements,a);g=!0;const e=new b;return e}f=!1;},window.HTMLElement.prototype=a.prototype;Object.defineProperty(window,'customElements',{value:window.customElements,configurable:!0,writable:!0}),Object.defineProperty(window.customElements,'define',{value:(c,h)=>{const i=h.prototype,j=class extends a{constructor(){super(),Object.setPrototypeOf(this,i),g||(f=!0,h.call(this)),g=!1;}},k=j.prototype;j.observedAttributes=h.observedAttributes,k.connectedCallback=i.connectedCallback,k.disconnectedCallback=i.disconnectedCallback,k.attributeChangedCallback=i.attributeChangedCallback,k.adoptedCallback=i.adoptedCallback,d.set(h,c),e.set(c,h),b.call(window.customElements,c,j);},configurable:!0,writable:!0}),Object.defineProperty(window.customElements,'get',{value:(a)=>e.get(a),configurable:!0,writable:!0});})();

        /**
        @license
        Copyright (c) 2017 The Polymer Project Authors. All rights reserved.
        This code may only be used under the BSD style license found at http://polymer.github.io/LICENSE.txt
        The complete set of authors may be found at http://polymer.github.io/AUTHORS.txt
        The complete set of contributors may be found at http://polymer.github.io/CONTRIBUTORS.txt
        Code distributed by Google as part of the polymer project is also
        subject to an additional IP rights grant found at http://polymer.github.io/PATENTS.txt
        */
        }());
    </script>
    <script>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</script>
    
        <script>
        /** Promo localization rules that come from the CMS */
        var promoLocalization = '{"promo.hourAgo":"{t} hour ago","promo.minuteAgo":"{t} minute ago","promo.hoursAgo":"{t} hours ago","promo.minutesAgo":"{t} minutes ago","maxRelativeTime":10800000,"timeToken":"{t}"}'
        </script>
    
    <script src="https://ca-times.brightspotcdn.com/resource/00000166-300c-ddc8-a177-f44f8a310000/styleguide/All.min.5d7aaf888ef6564ca963f6566070c5d4.gz.js" async></script>

    






<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>


<script>
var dfpKV = dfpKV || {};

 dfpKV.slug = "san-diego-jewish-academy-shifts-rapidly-to-meet-needs-of-students-families"; 

 dfpKV.visibilityThresholdEnabled = true;
 dfpKV.refreshInterval = 15; 
 dfpKV.refreshExcludedSizes = [[1280, 220], [1, 1], [970, 90]]; 
dfpKV.pageType = 'story';
dfpKV.lazyLoadingEnabled = true;
dfpKV.visibilityThreshold = 0.5;
dfpKV.fetchOffset = 0.75;
dfpKV.rdpMode = 'always';

</script>





<script type="text/javascript">
    // Google tag setup
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    // Disable initial load and set initialize
    googletag.cmd.push(function () {
        googletag.pubads().enableSingleRequest()
        googletag.pubads().disableInitialLoad()
        googletag.pubads().enableAsyncRendering()
        googletag.pubads().enableVideoAds()
        googletag.companionAds().setRefreshUnfilledSlots(false)
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            ((window.dataLayer || (window.dataLayer = {})).renderedAds || (window.dataLayer.renderedAds =[])).push({
                adsystem: 'bspdfp',
                event: event
            })
        })

        // keywords, slug, content ad identifier, and page type targeting
        if (dfpKV) {
            if (dfpKV.slug) {
                googletag.pubads().setTargeting('slug', dfpKV.slug)
                googletag.pubads().setTargeting('slugwords', dfpKV.slug.split('-'))
            }
            if (dfpKV.keywords) {
                googletag.pubads().setTargeting('topictags', dfpKV.keywords)
            }
            if (dfpKV.pageType) {
                googletag.pubads().setTargeting('pagetype', dfpKV.pageType)
            }
            if (dfpKV.contentIdentifier) {
                googletag.pubads().setTargeting('contentidentifier', dfpKV.contentIdentifier)
            }
        }

        // Design
        googletag.pubads().setTargeting('design', 'bs')

        // Ensighten pixel ID
        let pixelId = window.dataLayer ? window.dataLayer.pixelId : ''
        if (pixelId) {
            googletag.pubads().setTargeting('epvid', pixelId)
        }

        // add screen size targeting
        let screenSize
        if (window.innerWidth > 1024) {
            screenSize = 'medium'
        } else if (window.innerWidth > 1241) {
            screenSize = 'large'
        } else {
            screenSize = 'small'
        }

        // screen size
        googletag.pubads().setTargeting('screensize', screenSize)

        

        googletag.enableServices()

    })

    // setup of ad slots
    var dfpAdSlotsObject = {}
    var staticAdSlots = {}

    

    

    
</script>
<script>

  window.fbAsyncInit = function() {
      FB.init({
          
              appId : '125832154430708',
          
          xfbml : true,
          version : 'v2.9'
      });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async></script>

</head>


    <body class="Page-body" >
        <!-- Putting icons here, so we don't have to include in a bunch of -body hbs's -->
<svg xmlns="http://www.w3.org/2000/svg" style="display:none" id="iconsMap">
    <symbol id="mono-icon-facebook" viewBox="0 0 10 19">
        <path fill-rule="evenodd" d="M2.707 18.25V10.2H0V7h2.707V4.469c0-1.336.375-2.373 1.125-3.112C4.582.62 5.578.25 6.82.25c1.008 0 1.828.047 2.461.14v2.848H7.594c-.633 0-1.067.14-1.301.422-.188.235-.281.61-.281 1.125V7H9l-.422 3.2H6.012v8.05H2.707z"></path>
    </symbol>
    <symbol id="mono-icon-instagram" viewBox="0 0 17 17">
        <g>
            <path fill-rule="evenodd" d="M8.281 4.207c.727 0 1.4.182 2.022.545a4.055 4.055 0 0 1 1.476 1.477c.364.62.545 1.294.545 2.021 0 .727-.181 1.4-.545 2.021a4.055 4.055 0 0 1-1.476 1.477 3.934 3.934 0 0 1-2.022.545c-.726 0-1.4-.182-2.021-.545a4.055 4.055 0 0 1-1.477-1.477 3.934 3.934 0 0 1-.545-2.021c0-.727.182-1.4.545-2.021A4.055 4.055 0 0 1 6.26 4.752a3.934 3.934 0 0 1 2.021-.545zm0 6.68a2.54 2.54 0 0 0 1.864-.774 2.54 2.54 0 0 0 .773-1.863 2.54 2.54 0 0 0-.773-1.863 2.54 2.54 0 0 0-1.864-.774 2.54 2.54 0 0 0-1.863.774 2.54 2.54 0 0 0-.773 1.863c0 .727.257 1.348.773 1.863a2.54 2.54 0 0 0 1.863.774zM13.45 4.03c-.023.258-.123.48-.299.668a.856.856 0 0 1-.65.281.913.913 0 0 1-.668-.28.913.913 0 0 1-.281-.669c0-.258.094-.48.281-.668a.913.913 0 0 1 .668-.28c.258 0 .48.093.668.28.187.188.281.41.281.668zm2.672.95c.023.656.035 1.746.035 3.269 0 1.523-.017 2.62-.053 3.287-.035.668-.134 1.248-.298 1.74a4.098 4.098 0 0 1-.967 1.53 4.098 4.098 0 0 1-1.53.966c-.492.164-1.072.264-1.74.3-.668.034-1.763.052-3.287.052-1.523 0-2.619-.018-3.287-.053-.668-.035-1.248-.146-1.74-.334a3.747 3.747 0 0 1-1.53-.931 4.098 4.098 0 0 1-.966-1.53c-.164-.492-.264-1.072-.299-1.74C.424 10.87.406 9.773.406 8.25S.424 5.63.46 4.963c.035-.668.135-1.248.299-1.74.21-.586.533-1.096.967-1.53A4.098 4.098 0 0 1 3.254.727c.492-.164 1.072-.264 1.74-.3C5.662.394 6.758.376 8.281.376c1.524 0 2.62.018 3.287.053.668.035 1.248.135 1.74.299a4.098 4.098 0 0 1 2.496 2.496c.165.492.27 1.078.317 1.757zm-1.687 7.91c.14-.399.234-1.032.28-1.899.024-.515.036-1.242.036-2.18V7.689c0-.961-.012-1.688-.035-2.18-.047-.89-.14-1.524-.281-1.899a2.537 2.537 0 0 0-1.512-1.511c-.375-.14-1.008-.235-1.899-.282a51.292 51.292 0 0 0-2.18-.035H7.72c-.938 0-1.664.012-2.18.035-.867.047-1.5.141-1.898.282a2.537 2.537 0 0 0-1.512 1.511c-.14.375-.234 1.008-.281 1.899a51.292 51.292 0 0 0-.036 2.18v1.125c0 .937.012 1.664.036 2.18.047.866.14 1.5.28 1.898.306.726.81 1.23 1.513 1.511.398.141 1.03.235 1.898.282.516.023 1.242.035 2.18.035h1.125c.96 0 1.687-.012 2.18-.035.89-.047 1.523-.141 1.898-.282.726-.304 1.23-.808 1.512-1.511z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-email" viewBox="0 0 512 512">
        <g>
            <path d="M67,148.7c11,5.8,163.8,89.1,169.5,92.1c5.7,3,11.5,4.4,20.5,4.4c9,0,14.8-1.4,20.5-4.4c5.7-3,158.5-86.3,169.5-92.1
                c4.1-2.1,11-5.9,12.5-10.2c2.6-7.6-0.2-10.5-11.3-10.5H257H65.8c-11.1,0-13.9,3-11.3,10.5C56,142.9,62.9,146.6,67,148.7z"></path>
            <path d="M455.7,153.2c-8.2,4.2-81.8,56.6-130.5,88.1l82.2,92.5c2,2,2.9,4.4,1.8,5.6c-1.2,1.1-3.8,0.5-5.9-1.4l-98.6-83.2
                c-14.9,9.6-25.4,16.2-27.2,17.2c-7.7,3.9-13.1,4.4-20.5,4.4c-7.4,0-12.8-0.5-20.5-4.4c-1.9-1-12.3-7.6-27.2-17.2l-98.6,83.2
                c-2,2-4.7,2.6-5.9,1.4c-1.2-1.1-0.3-3.6,1.7-5.6l82.1-92.5c-48.7-31.5-123.1-83.9-131.3-88.1c-8.8-4.5-9.3,0.8-9.3,4.9
                c0,4.1,0,205,0,205c0,9.3,13.7,20.9,23.5,20.9H257h185.5c9.8,0,21.5-11.7,21.5-20.9c0,0,0-201,0-205
                C464,153.9,464.6,148.7,455.7,153.2z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-print" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path fill-rule="nonzero" d="M9 10V7H3v3H1a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h10a1 1 0 0 1 1 1v3.132A2.868 2.868 0 0 1 9.132 10H9zm.5-4.5a1 1 0 1 0 0-2 1 1 0 0 0 0 2zM3 0h6v2H3z"></path>
            <path d="M4 8h4v4H4z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-copylink" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path d="M10.199 2.378c.222.205.4.548.465.897.062.332.016.614-.132.774L8.627 6.106c-.187.203-.512.232-.75-.014a.498.498 0 0 0-.706.028.499.499 0 0 0 .026.706 1.509 1.509 0 0 0 2.165-.04l1.903-2.06c.37-.398.506-.98.382-1.636-.105-.557-.392-1.097-.77-1.445L9.968.8C9.591.452 9.03.208 8.467.145 7.803.072 7.233.252 6.864.653L4.958 2.709a1.509 1.509 0 0 0 .126 2.161.5.5 0 1 0 .68-.734c-.264-.218-.26-.545-.071-.747L7.597 1.33c.147-.16.425-.228.76-.19.353.038.71.188.931.394l.91.843.001.001zM1.8 9.623c-.222-.205-.4-.549-.465-.897-.062-.332-.016-.614.132-.774l1.905-2.057c.187-.203.512-.232.75.014a.498.498 0 0 0 .706-.028.499.499 0 0 0-.026-.706 1.508 1.508 0 0 0-2.165.04L.734 7.275c-.37.399-.506.98-.382 1.637.105.557.392 1.097.77 1.445l.91.843c.376.35.937.594 1.5.656.664.073 1.234-.106 1.603-.507L7.04 9.291a1.508 1.508 0 0 0-.126-2.16.5.5 0 0 0-.68.734c.264.218.26.545.071.747l-1.904 2.057c-.147.16-.425.228-.76.191-.353-.038-.71-.188-.931-.394l-.91-.843z"></path>
            <path d="M8.208 3.614a.5.5 0 0 0-.707.028L3.764 7.677a.5.5 0 0 0 .734.68L8.235 4.32a.5.5 0 0 0-.027-.707"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-linkedin" viewBox="0 0 16 17">
        <g fill-rule="evenodd">
            <path d="M3.734 16.125H.464V5.613h3.27zM2.117 4.172c-.515 0-.96-.188-1.336-.563A1.825 1.825 0 0 1 .22 2.273c0-.515.187-.96.562-1.335.375-.375.82-.563 1.336-.563.516 0 .961.188 1.336.563.375.375.563.82.563 1.335 0 .516-.188.961-.563 1.336-.375.375-.82.563-1.336.563zM15.969 16.125h-3.27v-5.133c0-.844-.07-1.453-.21-1.828-.259-.633-.762-.95-1.512-.95s-1.278.282-1.582.845c-.235.421-.352 1.043-.352 1.863v5.203H5.809V5.613h3.128v1.442h.036c.234-.469.609-.856 1.125-1.16.562-.375 1.218-.563 1.968-.563 1.524 0 2.59.48 3.2 1.441.468.774.703 1.97.703 3.586v5.766z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-pinterest" viewBox="0 0 512 512">
        <g>
            <path d="M256,32C132.3,32,32,132.3,32,256c0,91.7,55.2,170.5,134.1,205.2c-0.6-15.6-0.1-34.4,3.9-51.4
                c4.3-18.2,28.8-122.1,28.8-122.1s-7.2-14.3-7.2-35.4c0-33.2,19.2-58,43.2-58c20.4,0,30.2,15.3,30.2,33.6
                c0,20.5-13.1,51.1-19.8,79.5c-5.6,23.8,11.9,43.1,35.4,43.1c42.4,0,71-54.5,71-119.1c0-49.1-33.1-85.8-93.2-85.8
                c-67.9,0-110.3,50.7-110.3,107.3c0,19.5,5.8,33.3,14.8,43.9c4.1,4.9,4.7,6.9,3.2,12.5c-1.1,4.1-3.5,14-4.6,18
                c-1.5,5.7-6.1,7.7-11.2,5.6c-31.3-12.8-45.9-47-45.9-85.6c0-63.6,53.7-139.9,160.1-139.9c85.5,0,141.8,61.9,141.8,128.3
                c0,87.9-48.9,153.5-120.9,153.5c-24.2,0-46.9-13.1-54.7-27.9c0,0-13,51.6-15.8,61.6c-4.7,17.3-14,34.5-22.5,48
                c20.1,5.9,41.4,9.2,63.5,9.2c123.7,0,224-100.3,224-224C480,132.3,379.7,32,256,32z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-tumblr" viewBox="0 0 512 512">
        <g>
            <path d="M321.2,396.3c-11.8,0-22.4-2.8-31.5-8.3c-6.9-4.1-11.5-9.6-14-16.4c-2.6-6.9-3.6-22.3-3.6-46.4V224h96v-64h-96V48h-61.9
                c-2.7,21.5-7.5,44.7-14.5,58.6c-7,13.9-14,25.8-25.6,35.7c-11.6,9.9-25.6,17.9-41.9,23.3V224h48v140.4c0,19,2,33.5,5.9,43.5
                c4,10,11.1,19.5,21.4,28.4c10.3,8.9,22.8,15.7,37.3,20.5c14.6,4.8,31.4,7.2,50.4,7.2c16.7,0,30.3-1.7,44.7-5.1
                c14.4-3.4,30.5-9.3,48.2-17.6v-65.6C363.2,389.4,342.3,396.3,321.2,396.3z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-twitter" viewBox="0 0 19 16">
        <g>
            <path fill-rule="evenodd" d="M16.48 4.594c.024.094.036.246.036.457 0 1.687-.41 3.316-1.23 4.887-.845 1.664-2.028 2.988-3.552 3.972-1.664 1.102-3.574 1.652-5.73 1.652-2.063 0-3.95-.55-5.66-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.671 3.671 0 0 1-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.72 3.72 0 0 1-2.11-1.301 3.54 3.54 0 0 1-.843-2.32v-.07a3.475 3.475 0 0 0 1.652.492A4.095 4.095 0 0 1 1.54 5.227a3.546 3.546 0 0 1-.457-1.776c0-.644.176-1.26.527-1.845a10.18 10.18 0 0 0 3.358 2.742 10.219 10.219 0 0 0 4.236 1.125 5.124 5.124 0 0 1-.07-.844c0-.656.164-1.272.492-1.846a3.613 3.613 0 0 1 1.336-1.353 3.565 3.565 0 0 1 1.828-.492c.54 0 1.037.105 1.494.316.457.21.861.492 1.213.844a7.51 7.51 0 0 0 2.356-.88c-.282.868-.82 1.548-1.618 2.04a7.93 7.93 0 0 0 2.11-.598 8.114 8.114 0 0 1-1.864 1.934z"></path>

        </g>
    </symbol>
    <symbol id="mono-icon-github" viewBox="0 0 19 16">
        <g>
            <path fill-rule="evenodd" d="M8 0C3.58 0 0 3.58 0 8c0 3.54 2.29 6.53 5.47 7.59.4.07.55-.17.55-.38 0-.19-.01-.82-.01-1.49-2.01.37-2.53-.49-2.69-.94-.09-.23-.48-.94-.82-1.13-.28-.15-.68-.52-.01-.53.63-.01 1.08.58 1.23.82.72 1.21 1.87.87 2.33.66.07-.52.28-.87.51-1.07-1.78-.2-3.64-.89-3.64-3.95 0-.87.31-1.59.82-2.15-.08-.2-.36-1.02.08-2.12 0 0 .67-.21 2.2.82.64-.18 1.32-.27 2-.27.68 0 1.36.09 2 .27 1.53-1.04 2.2-.82 2.2-.82.44 1.1.16 1.92.08 2.12.51.56.82 1.27.82 2.15 0 3.07-1.87 3.75-3.65 3.95.29.25.54.73.54 1.48 0 1.07-.01 1.93-.01 2.2 0 .21.15.46.55.38A8.013 8.013 0 0 0 16 8c0-4.42-3.58-8-8-8z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-youtube" viewBox="0 0 512 512">
        <g>
            <path fill-rule="evenodd" d="M508.6,148.8c0-45-33.1-81.2-74-81.2C379.2,65,322.7,64,265,64c-3,0-6,0-9,0s-6,0-9,0c-57.6,0-114.2,1-169.6,3.6
                c-40.8,0-73.9,36.4-73.9,81.4C1,184.6-0.1,220.2,0,255.8C-0.1,291.4,1,327,3.4,362.7c0,45,33.1,81.5,73.9,81.5
                c58.2,2.7,117.9,3.9,178.6,3.8c60.8,0.2,120.3-1,178.6-3.8c40.9,0,74-36.5,74-81.5c2.4-35.7,3.5-71.3,3.4-107
                C512.1,220.1,511,184.5,508.6,148.8z M207,353.9V157.4l145,98.2L207,353.9z"></path>
        </g>
    </symbol>
    <symbol id="icon-magnify" viewBox="0 0 512 512">
        <g>
            <path d="M337.509,305.372h-17.501l-6.571-5.486c20.791-25.232,33.922-57.054,33.922-93.257
                C347.358,127.632,283.896,64,205.135,64C127.452,64,64,127.632,64,206.629s63.452,142.628,142.225,142.628
                c35.011,0,67.831-13.167,92.991-34.008l6.561,5.487v17.551L415.18,448L448,415.086L337.509,305.372z M206.225,305.372
                c-54.702,0-98.463-43.887-98.463-98.743c0-54.858,43.761-98.742,98.463-98.742c54.7,0,98.462,43.884,98.462,98.742
                C304.687,261.485,260.925,305.372,206.225,305.372z"></path>
        </g>
    </symbol>
    <symbol id="burger-menu" viewBox="0 0 14 10">
        <g>
            <path fill-rule="evenodd" d="M0 5.5v-1h14v1H0zM0 1V0h14v1H0zm0 9V9h14v1H0z"></path>
        </g>
    </symbol>
    <symbol id="close-x" viewBox="0 0 14 14">
        <g>
            <path fill-rule="nonzero" d="M6.336 7L0 .664.664 0 7 6.336 13.336 0 14 .664 7.664 7 14 13.336l-.664.664L7 7.664.664 14 0 13.336 6.336 7z"></path>
        </g>
    </symbol>
    <symbol id="share-more-arrow" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;">
        <g>
            <g>
                <path d="M512,241.7L273.643,3.343v156.152c-71.41,3.744-138.015,33.337-188.958,84.28C30.075,298.384,0,370.991,0,448.222v60.436
                    l29.069-52.985c45.354-82.671,132.173-134.027,226.573-134.027c5.986,0,12.004,0.212,18.001,0.632v157.779L512,241.7z
                    M255.642,290.666c-84.543,0-163.661,36.792-217.939,98.885c26.634-114.177,129.256-199.483,251.429-199.483h15.489V78.131
                    l163.568,163.568L304.621,405.267V294.531l-13.585-1.683C279.347,291.401,267.439,290.666,255.642,290.666z"></path>
            </g>
        </g>
    </symbol>
    <symbol id="chevron" viewBox="0 0 100 100">
        <g>
            <path d="M22.4566257,37.2056786 L-21.4456527,71.9511488 C-22.9248661,72.9681457 -24.9073712,72.5311671 -25.8758148,70.9765924 L-26.9788683,69.2027424 C-27.9450684,67.6481676 -27.5292733,65.5646602 -26.0500598,64.5484493 L20.154796,28.2208967 C21.5532435,27.2597011 23.3600078,27.2597011 24.759951,28.2208967 L71.0500598,64.4659264 C72.5292733,65.4829232 72.9450684,67.5672166 71.9788683,69.1217913 L70.8750669,70.8956413 C69.9073712,72.4502161 67.9241183,72.8848368 66.4449048,71.8694118 L22.4566257,37.2056786 Z" id="Transparent-Chevron" transform="translate(22.500000, 50.000000) rotate(90.000000) translate(-22.500000, -50.000000) "></path>
        </g>
    </symbol>
    <symbol id="play-arrow" viewBox="0 0 30 30">
        <g fill="none" fill-rule="evenodd">
            <path d="M9 9l12 6-12 6z"></path>
        </g>
    </symbol>
    <symbol id="bookmark" viewBox="0 0 9 12">
        <g>
            <path fill="none" fill-rule="evenodd" d="M.5.5v10.997l3.431-2.374a1 1 0 0 1 1.138 0L8.5 11.497V.5h-8z"></path>
        </g>
    </symbol>
    <symbol id="heart" viewBox="0 0 14 12">
        <g>
            <path fill="none" fill-rule="evenodd" d="M10.24.5c-1.098 0-2.152.576-2.808 1.7L7 2.938l-.432-.74C5.912 1.076 4.858.5 3.76.5 1.996.5.5 1.899.5 3.859.5 5.2 1.644 6.912 3.57 8.747a27.774 27.774 0 0 0 3.373 2.738A.099.099 0 0 0 7 11.5a.104.104 0 0 0 .061-.018 27.75 27.75 0 0 0 3.368-2.735C12.356 6.912 13.5 5.201 13.5 3.859 13.5 1.899 12.003.5 10.24.5z"></path>
        </g>
    </symbol>
    <symbol id="grid" viewBox="0 0 32 32">
        <g>
            <path d="M6.4,5.7 C6.4,6.166669 6.166669,6.4 5.7,6.4 L0.7,6.4 C0.233331,6.4 0,6.166669 0,5.7 L0,0.7 C0,0.233331 0.233331,0 0.7,0 L5.7,0 C6.166669,0 6.4,0.233331 6.4,0.7 L6.4,5.7 Z M19.2,5.7 C19.2,6.166669 18.966669,6.4 18.5,6.4 L13.5,6.4 C13.033331,6.4 12.8,6.166669 12.8,5.7 L12.8,0.7 C12.8,0.233331 13.033331,0 13.5,0 L18.5,0 C18.966669,0 19.2,0.233331 19.2,0.7 L19.2,5.7 Z M32,5.7 C32,6.166669 31.766669,6.4 31.3,6.4 L26.3,6.4 C25.833331,6.4 25.6,6.166669 25.6,5.7 L25.6,0.7 C25.6,0.233331 25.833331,0 26.3,0 L31.3,0 C31.766669,0 32,0.233331 32,0.7 L32,5.7 Z M6.4,18.5 C6.4,18.966669 6.166669,19.2 5.7,19.2 L0.7,19.2 C0.233331,19.2 0,18.966669 0,18.5 L0,13.5 C0,13.033331 0.233331,12.8 0.7,12.8 L5.7,12.8 C6.166669,12.8 6.4,13.033331 6.4,13.5 L6.4,18.5 Z M19.2,18.5 C19.2,18.966669 18.966669,19.2 18.5,19.2 L13.5,19.2 C13.033331,19.2 12.8,18.966669 12.8,18.5 L12.8,13.5 C12.8,13.033331 13.033331,12.8 13.5,12.8 L18.5,12.8 C18.966669,12.8 19.2,13.033331 19.2,13.5 L19.2,18.5 Z M32,18.5 C32,18.966669 31.766669,19.2 31.3,19.2 L26.3,19.2 C25.833331,19.2 25.6,18.966669 25.6,18.5 L25.6,13.5 C25.6,13.033331 25.833331,12.8 26.3,12.8 L31.3,12.8 C31.766669,12.8 32,13.033331 32,13.5 L32,18.5 Z M6.4,31.3 C6.4,31.766669 6.166669,32 5.7,32 L0.7,32 C0.233331,32 0,31.766669 0,31.3 L0,26.3 C0,25.833331 0.233331,25.6 0.7,25.6 L5.7,25.6 C6.166669,25.6 6.4,25.833331 6.4,26.3 L6.4,31.3 Z M19.2,31.3 C19.2,31.766669 18.966669,32 18.5,32 L13.5,32 C13.033331,32 12.8,31.766669 12.8,31.3 L12.8,26.3 C12.8,25.833331 13.033331,25.6 13.5,25.6 L18.5,25.6 C18.966669,25.6 19.2,25.833331 19.2,26.3 L19.2,31.3 Z M32,31.3 C32,31.766669 31.766669,32 31.3,32 L26.3,32 C25.833331,32 25.6,31.766669 25.6,31.3 L25.6,26.3 C25.6,25.833331 25.833331,25.6 26.3,25.6 L31.3,25.6 C31.766669,25.6 32,25.833331 32,26.3 L32,31.3 Z"></path>
        </g>
    </symbol>
    <symbol id="filter" viewBox="0 0 16 12">
        <path d="M0 2V0h16v2H0zm2.4 5V5h11.2v2H2.4zm2.4 5v-2h6.4v2H4.8z"></path>
    </symbol>
    <symbol id="icon-clock" viewBox="0 0 12 12">
        <g>
            <path d="M9.692 6a.457.457 0 0 0-.454-.46H6.461V2.77a.462.462 0 1 0-.923 0V6A.462.462 0 0 0 6 6.463h3.238A.457.457 0 0 0 9.692 6m1.386 0A5.078 5.078 0 1 1 6 .921 5.078 5.078 0 0 1 11.078 6M12 6a6 6 0 1 0-6 6 6 6 0 0 0 6-6"></path>
        </g>
    </symbol>
    <symbol id="icon-people" viewBox="0 0 19.8 15">
         <defs>
            <style>
                .people-1{fill:#e0e0e0}.people-2{fill:#ccc}.people-3{fill:#434343}
            </style>
        </defs>
        <g id="three">
            <path id="Path_7077" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-1" data-name="Path 7077" transform="translate(0 -52.487)"/>
            <path id="Path_7078" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-1" data-name="Path 7078" transform="translate(-13.71)"/>
        </g>
        <g id="two" transform="translate(3)">
            <path id="Path_7077-2" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-2" data-name="Path 7077" transform="translate(0 -52.487)"/>
            <path id="Path_7078-2" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-2" data-name="Path 7078" transform="translate(-13.71)"/>
        </g>
        <g id="one" transform="translate(6)">
            <path id="Path_7077-3" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-3" data-name="Path 7077" transform="translate(0 -52.487)"/>
            <path id="Path_7078-3" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-3" data-name="Path 7078" transform="translate(-13.71)"/>
        </g>
    </symbol>
    <symbol id="icon-flying-envelope" viewBox="0 0 50 20">
      <g id="lines" transform="translate(0 4)">
        <path id="Path_6272" data-name="Path 6272" d="M41.614,47.737c0-.435-.382-.746-.916-.746H24.529c-.534,0-.915.311-.915.746a.846.846,0,0,0,.991.747H40.7C41.232,48.484,41.614,48.173,41.614,47.737Z" transform="translate(-23.614 -46.991)" fill="#333"/>
        <path id="Path_6273" data-name="Path 6273" d="M41.134,61.628H33.892c-.545,0-.934.312-.934.747s.389.746.934.746h7.242c.545,0,.935-.311.935-.746A.829.829,0,0,0,41.134,61.628Z" transform="translate(-24.569 -53.499)" fill="#333"/>
        <path id="Path_6274" data-name="Path 6274" d="M41.134,54.311H30.155c-.545,0-.935.312-.935.75s.39.75.935.75H41.134c.545,0,.935-.312.935-.75A.873.873,0,0,0,41.134,54.311Z" transform="translate(-24.569 -50.245)" fill="#333"/>
      </g>
      <path id="envelope" d="M56.064,52.362V33.59a.626.626,0,0,0-.638-.614H28.7a.626.626,0,0,0-.638.614V52.362a.626.626,0,0,0,.638.614H55.426A.626.626,0,0,0,56.064,52.362ZM29.34,34.9l8.69,7.916-8.69,8.206ZM43.6,43.421a2.117,2.117,0,0,1-3.067-.018l-10.1-9.2H53.777Zm-4.637.241.68.62A3.51,3.51,0,0,0,42.069,45.3h.03a3.5,3.5,0,0,0,2.385-1l.739-.669,8.6,8.117H30.395Zm7.2-.872,8.634-7.816v15.97Z" transform="translate(-6.064 -32.976)" fill="#333"/>
    </symbol>
</svg>


<ps-header class="Page-header-wrapper">
    <div class="Page-header-hamburger-menu">
        <div class="Page-header-hamburger-menu-wrapper">
            <div class="Page-header-hamburger-menu-content">
                <div class="dss-nav-trial" data-reg-role="trial"></div>
                
                    <nav class="Navigation" >
    
    
        <ul class="Navigation-items">
            
                <li class="Navigation-items-item" data-click="nav0" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.delmartimes.net/news">News</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"  data-click="navsub0">
    <a class="NavigationLink" href="https://www.delmartimes.net/news/local-news">Local News</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub1">
    <a class="NavigationLink" href="https://www.delmartimes.net/news/local-news/del-mar">Del Mar</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub2">
    <a class="NavigationLink" href="https://www.delmartimes.net/news/education">Education</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub3">
    <a class="NavigationLink" href="https://www.delmartimes.net/news/health-science">Health &amp; Science</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub4">
    <a class="NavigationLink" href="https://www.delmartimes.net/news/opinion">Opinion</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub5">
    <a class="NavigationLink" href="https://www.delmartimes.net/business-spotlight">Business Spotlight</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub6">
    <a class="NavigationLink" href="https://www.delmartimes.net/solana-beach-sun">Solana Beach Sun</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub7">
    <a class="NavigationLink" href="https://www.delmartimes.net/carmel-valley">Carmel Valley News</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.delmartimes.net/news/local-news">Local News</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.delmartimes.net/news/local-news/del-mar">Del Mar</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.delmartimes.net/news/education">Education</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.delmartimes.net/news/health-science">Health &amp; Science</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.delmartimes.net/news/opinion">Opinion</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.delmartimes.net/business-spotlight">Business Spotlight</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.delmartimes.net/solana-beach-sun">Solana Beach Sun</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.delmartimes.net/carmel-valley">Carmel Valley News</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav1" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.delmartimes.net/lifestyle">Lifestyle</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"  data-click="navsub0">
    <a class="NavigationLink" href="https://www.delmartimes.net/lifestyle/events">Events</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub1">
    <a class="NavigationLink" href="https://www.delmartimes.net/lifestyle/profiles">Profiles</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub2">
    <a class="NavigationLink" href="https://www.delmartimes.net/lifestyle/outdoors">Outdoors</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub3">
    <a class="NavigationLink" href="https://www.delmartimes.net/lifestyle/philanthropy">Philanthropy</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub4">
    <a class="NavigationLink" href="https://www.delmartimes.net/lifestyle/society">Photo Galleries</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.delmartimes.net/lifestyle/events">Events</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.delmartimes.net/lifestyle/profiles">Profiles</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.delmartimes.net/lifestyle/outdoors">Outdoors</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.delmartimes.net/lifestyle/philanthropy">Philanthropy</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.delmartimes.net/lifestyle/society">Photo Galleries</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav2" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.delmartimes.net/sports">Sports</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"  data-click="navsub0">
    <a class="NavigationLink" href="https://www.delmartimes.net/sports/prep-sports">Prep Sports</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub1">
    <a class="NavigationLink" href="https://www.delmartimes.net/sports/clubs">Clubs</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.delmartimes.net/sports/prep-sports">Prep Sports</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.delmartimes.net/sports/clubs">Clubs</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav3" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.delmartimes.net/art">A&amp;E</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"  data-click="navsub0">
    <a class="NavigationLink" href="https://www.delmartimes.net/art/music">Music</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub1">
    <a class="NavigationLink" href="https://www.delmartimes.net/art/books">Books</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub2">
    <a class="NavigationLink" href="https://www.delmartimes.net/art/food">Food</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub3">
    <a class="NavigationLink" href="https://www.delmartimes.net/art/theatre">Theatre</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.delmartimes.net/art/music">Music</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.delmartimes.net/art/books">Books</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.delmartimes.net/art/food">Food</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.delmartimes.net/art/theatre">Theatre</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav4" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.delmartimes.net/our-columns">Our Columns</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"  data-click="navsub0">
    <a class="NavigationLink" href="https://www.delmartimes.net/sponsored-columnists">Sponsored Columns</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.delmartimes.net/sponsored-columnists">Sponsored Columns</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav5" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://openhomes.delmartimes.net/" target="_blank">Real Estate</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"  data-click="navsub0">
    <a class="NavigationLink" href="https://www.delmartimes.net/real-estate/house-of-the-week">Home of the Week</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.delmartimes.net/real-estate/house-of-the-week">Home of the Week</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav6" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.legacy.com/obituaries/delmartimes/" target="_blank">Obits</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav7" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.sandiegouniontribune.com/classifieds">Classifieds</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav8" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.delmartimes.net/subscribe-to-our-newsletter">Subscribe to our Newsletter</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav9" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://issuu.com/lajollalight2010/docs/dmvg_2019_issuu" target="_blank">Del Mar Visitor Guide</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav10" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.delmartimes.net/dmt-best-of-north-coast-htmlstory.html">Best of North Coast Readers Poll</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav11" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.delmartimes.net/contact-us">Contact Us</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav12" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.delmartimes.net/advertise">Advertise</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav13" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.delmartimes.net/digital-publications">Digital Publications</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav14" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://enewspaper.solanabeachsun.com/" target="_blank">Solana Beach Sun E-Newspaper</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav15" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://cv-enewspaper.delmartimes.net/" target="_blank">Carmel Valley E-Newspaper</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav16" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://enewspaper.delmartimes.net/" target="_blank">Del Mar Times E-Newspaper</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav17" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.sandiegouniontribune.com/privacy-policy">Privacy Policy</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav18" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.sandiegouniontribune.com/terms-of-service">Terms of Service</a>
        
        
    </div>

    
</div></li>
            
        </ul>
    
</nav>
                
                
                
                    <div class="Page-header-disclaimer">Copyright © 2020, Del Mar Times | <a class="Link"  href="https://www.sandiegouniontribune.com/privacy-policy#california-notice-of-collection"  target="_blank"    >CA Notice of Collection</a></div>
                
            </div>
        </div>
    </div>

    <header class="Page-header">
        <button class="Page-header-menu-trigger" aria-expanded="false" tabindex="1"><svg class="burger-menu"><use xlink:href="#burger-menu"></use></svg><svg class="close-x"><use xlink:href="#close-x"></use></svg><span class="label">Sections</span></button>

        
            
                <div class="Page-header-logo"><a aria-label="home page" href="/"  >
    
        <img class="PageLogo-image" src="https://ca-times.brightspotcdn.com/72/72/807623854ba0b72c783a60f33352/del-mar-times-sbs-cvn.svg" alt="Del Mar Times_SBS_CVN.svg" width="515"  height="120" />
    
    </a>
</div>
            
        

        
            <ul class="Page-header-quickLinks">
                
                    <li class="Page-header-quickLinks-item" data-click="ql0"><a class="Link"  href="https://www.delmartimes.net/news"    >News</a></li>
                
                    <li class="Page-header-quickLinks-item" data-click="ql1"><a class="Link"  href="https://www.delmartimes.net/lifestyle"    >Lifestyle</a></li>
                
                    <li class="Page-header-quickLinks-item" data-click="ql2"><a class="Link"  href="https://www.delmartimes.net/sports"    >Sports</a></li>
                
                    <li class="Page-header-quickLinks-item" data-click="ql3"><a class="Link"  href="https://openhomes.delmartimes.net/"  target="_blank"    >Real Estate</a></li>
                
                    <li class="Page-header-quickLinks-item" data-click="ql4"><a class="Link"  href="https://www.delmartimes.net/our-columns"    >Columns</a></li>
                
                    <li class="Page-header-quickLinks-item" data-click="ql5"><a class="Link"  href="https://www.delmartimes.net/lifestyle/events"    >Events</a></li>
                
                    <li class="Page-header-quickLinks-item" data-click="ql6"><a class="Link"  href="https://www.delmartimes.net/subscribe-to-our-newsletter"    >Subscribe to our Newsletter</a></li>
                
                    <li class="Page-header-quickLinks-item" data-click="ql7"><a class="Link"  href="https://www.legacy.com/obituaries/delmartimes/"  target="_blank"    >Obits</a></li>
                
                    <li class="Page-header-quickLinks-item" data-click="ql8"><a class="Link"  href="https://www.delmartimes.net/solana-beach-sun"    >Solana Beach Sun</a></li>
                
                    <li class="Page-header-quickLinks-item" data-click="ql9"><a class="Link"  href="https://www.delmartimes.net/carmel-valley"    >Carmel Valley</a></li>
                
            </ul>
        
        <div class="Page-header-end">
            <div class="dss-header bar-dss" data-reg-role="base"></div>
            
                <button class="Page-header-search-button"><svg class="icon-magnify"><use xlink:href="#icon-magnify"></use></svg><span class="sr-only">Show Search</span><svg class="close-x"><use xlink:href="#close-x"></use></svg></button>

                    <div class="Page-header-search-overlay">
                        <form class="Page-header-search-form" action="https://www.delmartimes.net/search#nt=navsearch" novalidate="" autocomplete="off">
                            <label><input placeholder="Search" type="text" class="Page-header-search-input" name="q" required><span class="sr-only">Search Query</span></label>
                            <button type="submit" class="Page-header-search-submit"><svg><use xlink:href="#icon-magnify"></use></svg><span class="sr-only">Submit Search</span></button>
                        </form>
                    </div>
            
        </div>
    </header>
    <div class="dss-toaster" data-reg-role="prompt"></div>
</ps-header>



    




        


        

        <div class="Page-ad-margins">
            <div class="ArticlePage-sticky-wrapper">
                
                    <div class="ArticlePage-actionsSticky">
                        <div class="ArticlePage-actionsSticky-content">
                            <ps-actionbar class="ActionBar">
    <ul class="ActionBar-items">
        <li class="ActionBar-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=125832154430708&display=popup&href=https%3A%2F%2Fwww.delmartimes.net%2Fnews%2Fstory%2F2020-03-28%2Fsan-diego-jewish-academy-shifts-rapidly-to-meet-needs-of-students-families"
    target="_blank" data-social-service="facebook">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
        <li class="ActionBar-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.delmartimes.net%2Fnews%2Fstory%2F2020-03-28%2Fsan-diego-jewish-academy-shifts-rapidly-to-meet-needs-of-students-families&text=San%20Diego%20Jewish%20Academy%20shifts%20rapidly%20to%20meet%20needs%20of%20students%2C%20families"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
        <li class="ActionBar-items-item">
            <a class="ActionLink" data-dropdown-trigger href="#"><svg><use xlink:href="#share-more-arrow"></use></svg><span>Show more sharing options</span></a>
        </li>
    </ul>

    <div class="ActionBar-dropdown">
        <div class="ActionBar-dropdown-header">
            <span>Share</span>
            <button class="ActionBar-dropdown-close" data-dropdown-close><svg><use xlink:href="#close-x"></use></svg><span class="sr-only">Close extra sharing options</span></button>
        </div>
        <ul class="ActionBar-dropdown-items">
            
                <li class="ActionBar-dropdown-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=125832154430708&display=popup&href=https%3A%2F%2Fwww.delmartimes.net%2Fnews%2Fstory%2F2020-03-28%2Fsan-diego-jewish-academy-shifts-rapidly-to-meet-needs-of-students-families"
    target="_blank" data-social-service="facebook">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.delmartimes.net%2Fnews%2Fstory%2F2020-03-28%2Fsan-diego-jewish-academy-shifts-rapidly-to-meet-needs-of-students-families&text=San%20Diego%20Jewish%20Academy%20shifts%20rapidly%20to%20meet%20needs%20of%20students%2C%20families"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="mailto:?body=San%20Diego%20Jewish%20Academy%20shifts%20rapidly%20to%20meet%20needs%20of%20students%2C%20families%0A%0Ahttps%3A%2F%2Fwww.delmartimes.net%2Fnews%2Fstory%2F2020-03-28%2Fsan-diego-jewish-academy-shifts-rapidly-to-meet-needs-of-students-families%0A%0AAs%20all%20of%20California%20moved%20to%20shelter-in-place%2C%20San%20Diego%20Jewish%20Academy%20in%20Carmel%20Valley%20quickly%20adapted%20to%20deliver%20educational%20and%20school-wide%20%E2%80%9Cgatherings%E2%80%9D%20over%20digital%20platforms.%20"
    data-social-service="email">
    <svg><use xlink:href="#mono-icon-email"></use></svg><span>Email</span>
</a>
</li>
            

            
            <li class="ActionBar-dropdown-items-item">
                <a class="ActionLink" data-social-service="copylink" href="#"><svg><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></a>
            </li>
            <li class="ActionBar-dropdown-items-item">
                <a class="ActionLink" data-social-service="print" href="javascript:window.print()"><svg><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></a>
            </li>
        </ul>
    </div>
</ps-actionbar>

                        </div>
                    </div>
                

                <div class="ArticlePage-content paywall">
                    
    <div class="ArticlePage-breadcrumbs"><a class="Link"  href="https://www.delmartimes.net/news"    >News</a></div>



                    
    <h1 class="ArticlePage-headline">
        San Diego Jewish Academy shifts rapidly to meet needs of students, families
    </h1>



                    <div class="ArticlePage-wrapper">
                        <main class="ArticlePage-main">
                            <div class="ArticlePage-main-content">
                                <article class="ArticlePage-mainContent">
                                    
                                        
                                            <div class="ArticlePage-lead"><figure class="Figure">
    
    <img src="https://ca-times.brightspotcdn.com/dims4/default/d395a02/2147483647/strip/true/crop/2016x1512+0+0/resize/840x630!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F77%2Fea%2F84fdcfbb43efb95dc862434a6654%2Fsdja-virtual-class.jpg" alt="SDJA Virtual Class.jpg" width="840"  height="630" />
    
    
    
        <div class="Figure-content">
    <div class="Figure-caption">A SDJA student participates in a whole-class session from home.</div><div class="Figure-credit">(Courtesy)</div>
        </div>
    
</figure>
</div>
                                        
                                    

                                    


                                    <div class="ArticlePage-byline">
                                        
                                            
                                        <div class="ArticlePage-datePublished">
        <div class="ArticlePage-datePublished-day">March 26, 2020</div><div class="ArticlePage-datePublished-time">2:32 PM</div></div>
                                            <div class="ArticlePage-actions">
                                                <ps-actionbar class="ActionBar">
    <ul class="ActionBar-items">
        <li class="ActionBar-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=125832154430708&display=popup&href=https%3A%2F%2Fwww.delmartimes.net%2Fnews%2Fstory%2F2020-03-28%2Fsan-diego-jewish-academy-shifts-rapidly-to-meet-needs-of-students-families"
    target="_blank" data-social-service="facebook">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
        <li class="ActionBar-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.delmartimes.net%2Fnews%2Fstory%2F2020-03-28%2Fsan-diego-jewish-academy-shifts-rapidly-to-meet-needs-of-students-families&text=San%20Diego%20Jewish%20Academy%20shifts%20rapidly%20to%20meet%20needs%20of%20students%2C%20families"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
        <li class="ActionBar-items-item">
            <a class="ActionLink" data-dropdown-trigger href="#"><svg><use xlink:href="#share-more-arrow"></use></svg><span>Show more sharing options</span></a>
        </li>
    </ul>

    <div class="ActionBar-dropdown">
        <div class="ActionBar-dropdown-header">
            <span>Share</span>
            <button class="ActionBar-dropdown-close" data-dropdown-close><svg><use xlink:href="#close-x"></use></svg><span class="sr-only">Close extra sharing options</span></button>
        </div>
        <ul class="ActionBar-dropdown-items">
            
                <li class="ActionBar-dropdown-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=125832154430708&display=popup&href=https%3A%2F%2Fwww.delmartimes.net%2Fnews%2Fstory%2F2020-03-28%2Fsan-diego-jewish-academy-shifts-rapidly-to-meet-needs-of-students-families"
    target="_blank" data-social-service="facebook">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.delmartimes.net%2Fnews%2Fstory%2F2020-03-28%2Fsan-diego-jewish-academy-shifts-rapidly-to-meet-needs-of-students-families&text=San%20Diego%20Jewish%20Academy%20shifts%20rapidly%20to%20meet%20needs%20of%20students%2C%20families"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="mailto:?body=San%20Diego%20Jewish%20Academy%20shifts%20rapidly%20to%20meet%20needs%20of%20students%2C%20families%0A%0Ahttps%3A%2F%2Fwww.delmartimes.net%2Fnews%2Fstory%2F2020-03-28%2Fsan-diego-jewish-academy-shifts-rapidly-to-meet-needs-of-students-families%0A%0AAs%20all%20of%20California%20moved%20to%20shelter-in-place%2C%20San%20Diego%20Jewish%20Academy%20in%20Carmel%20Valley%20quickly%20adapted%20to%20deliver%20educational%20and%20school-wide%20%E2%80%9Cgatherings%E2%80%9D%20over%20digital%20platforms.%20"
    data-social-service="email">
    <svg><use xlink:href="#mono-icon-email"></use></svg><span>Email</span>
</a>
</li>
            

            
            <li class="ActionBar-dropdown-items-item">
                <a class="ActionLink" data-social-service="copylink" href="#"><svg><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></a>
            </li>
            <li class="ActionBar-dropdown-items-item">
                <a class="ActionLink" data-social-service="print" href="javascript:window.print()"><svg><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></a>
            </li>
        </ul>
    </div>
</ps-actionbar>

                                            </div>
                                        
                                    </div>
                                    

                                    <div class="ArticlePage-articleContainer">
                                        
                                            <div class="ArticlePage-articleBody"><div class="RichTextArticleBody">
    
        <div class="RichTextArticleBody-body RichTextBody"><p>As all of California moved to shelter-in-place, San Diego Jewish Academy in Carmel Valley quickly adapted to deliver educational and school-wide “gatherings” over digital platforms.</p><p>“Our faculty and teachers from kindergarten on through 12<sup>th</sup> grade are well-equipped and deeply committed to continuing the learning for students —they just do it now through digital platforms,” says Chaim Heller, SDJA head of school. “Through a combination of classes with all students in real-time, online meetings, and one-on-one check-ins and lesson planning, we’re charging ahead with both learning and care for each other as top priorities. Our parents have been absolutely phenomenal supporting us and their children in this transition.”</p><p>Distance learning at SDJA takes many shapes and forms: Preschool parents receive art projects and hands-on activities to do with their children while lower grade students participate in whole-class sessions and small breakout sessions with teachers and classmates via Zoom meetings. Middle and upper school students participate in full class sessions online while continuing to work independently on research projects and other ongoing course work. For all students, SDJA offers resources to increase mindfulness practices at this time, focusing on health and well-being.</p><p>“This is an adjustment for everyone, but SDJA really is empowering our children to learn from home and to continue growing under challenging circumstances,” said Jessica Fink, a SDJA parent. “The school is helping parents gain confidence and understanding with all of these new ways of learning. For us, feeling knowledgeable and able to support our children is so critical and helps us maintain some sense of normalcy.”</p><div class="Enhancement" data-align-center><div class="GoogleDfpAd-wrapper">
    <div class="GoogleDfpAd-adCaption">Advertisement</div>
    <div id="googleAd76898a37-ed89-4a75-b4e8-f8d2535be862" class="GoogleDfpAd injected" data-slot-name="/21787098806/web.delmartimes/news" data-slot-sizes="[[5, 1]]" data-module-targeting='{"instart": "false"}'>
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</div></div>
<p>SDJA parents and students are used to school-wide weekly Shabbat gatherings and other community events and the school is intent on not losing that part of the SDJA experience.</p><p>“Our communal gatherings are actually needed now more than ever,” adds Heller. “So it’s up to us to adapt those gatherings to be online and to continue to be as meaningful and impactful as ever. We’re all in this together and we’ll gain strength from each other.”</p><p>Teachers and students were accustomed to digital learning experiences in part because of the school’s Center for Innovation and Entrepreneurial Thinking (CIET), which offers education and support on campus during normal operations. </p><p>Kwaku Aning, head of the CIET, said nothing is one-size-fits-all but they want students and families to be equipped to succeed in the future, “Based upon the past few days, it feels like distance learning and working remotely will be a part of that.” <i>-- News release</i><br></p></div>
    
</div>

                                            </div>
                                        
                                        
                                        <hr />
                                    </div>

                                </article>

                                

    
    <div class="ArticlePage-tags">
        <a class="Link"  href="https://www.delmartimes.net/news"    >News</a><a class="Link"  href="https://www.delmartimes.net/news/education"    >Education</a><a class="Link"  href="https://www.delmartimes.net/news/local-news"    >Local News</a><a class="Link"  href="https://www.delmartimes.net/carmel-valley"    >Carmel Valley News</a><a class="Link"  href="https://www.delmartimes.net/solana-beach-sun"    >Solana Beach Sun</a>
    </div>
    



                                
                                    <ps-newsletter-module class="NewsletterModule" data-id="229">
    <div class="NewsletterModule-container">
        <div class="NewsletterModule-icon">
            <svg><use xlink:href="#icon-flying-envelope"></use></svg><span class="sr-only">Newsletter</span>
        </div>
        
            <div class="NewsletterModule-title">Get the Del Mar Times in your inbox</div>
        
        
            <a class="NewsletterModule-link" href="https://membership.sandiegouniontribune.com/subscription-services/v1/newsletters"></a>
        
    </div>
    
        <p class="NewsletterModule-description">Top stories from Carmel Valley, Del Mar and Solana Beach every Friday.</p>
    
    <form
        class="NewsletterModule-form"
        role="form"
        method="post"
        action="https://membership.sandiegouniontribune.com/subscription-services/v1/newsletters/subscriptions"
        data-error-message="Something went wrong. Please ensure your email address is valid and try again."
        blank-error-message="This field is required and cannot be empty."
        field-error-message="Something went wrong. Please ensure your email address is valid and try again."
        data-success-message="Thank you for signing up."
        data-success-link-message="Check out our other newsletters"
    >
        <div class="NewsletterModule-form-error"></div>
        
            <div class="EmailInput"><label class="EmailInput-label"><span></span>
        <input class="EmailInput-input" type="email" name="emailinput"
             placeholder="Enter Email Address" >
    </label>
</div>

        
        <div class="NewsletterModule-form-buttons">
            <button class="Button" type="submit">Sign Me Up
</button>

        </div>
    </form>
    
      <div class="NewsletterModule-disclaimer">
        You may occasionally receive promotional content from the Del Mar Times.
      </div>
    
    <div class="NewsletterModule-errorMessage"></div>
</ps-newsletter-module>
                                

                                <div class="ArticlePage-bottomByline">
                                    

                                    
                                </div>

                                

                                
    <div class="ArticlePage-contentFooter">
    <div class="OneColumnContainer" data-click="1col">
    
        <div class="OneColumnContainer-title">Become a press patron</div>
    
    <div class="OneColumnContainer-row">
        
            <div class="OneColumnContainer-column">
                <ps-promo class="PromoLarge"  data-content-type="external"
 data-hide-img
 data-show-description
 data-hide-category
 data-hide-timestamp

>
  <div class="PromoLarge-wrapper">
    <div class="PromoLarge-titleContainerDupe">
      

      
        
      

      
        <div class="PromoLarge-title">
          
    <a class="Link"  href="https://www.presspatron.com/delmartimes.html"    >Support local journalism</a>

        </div>
      
    </div>

    

    <div class="PromoLarge-content">
      <div class="PromoLarge-titleContainer">
        

        
          
        

        
          <div class="PromoLarge-title">
            
    <a class="Link"  href="https://www.presspatron.com/delmartimes.html"    >Support local journalism</a>

          </div>
        
      </div>

      
        <div class="PromoLarge-description">At a time when local news is more important than ever, support from our readers is essential. If you are able to, please <u><a class="Link"  href="https://www.presspatron.com/delmartimes.html"  target="_blank"    >support us</a></u> today.</div>
      

      

      <div class="PromoLarge-timestamp" data-date="" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp=""></div>

      
    </div>
  </div>
</ps-promo>
            </div>
        
    </div>
</div>



<div class="ListD" >
    <div class="ListD-header" >
    
        <div class="ListD-header-title">More on the Subject</div>
    
</div>


    
        <ul class="ListD-items">
            
                <li class="ListD-items-item" data-click="liD0promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="PromoSmall"  data-content-type="article"
>
  <div class="PromoSmall-wrapper">
    <div class="PromoSmall-titleContainerDupe">
      

      
        
          <div class="PromoSmall-category">
            <a class="Link"  href="https://www.delmartimes.net/news/health-science"    >Health &amp; Science</a>
          </div>
        
      

      
        <div class="PromoSmall-title">
          
    <a class="Link"  href="https://www.delmartimes.net/news/health-science/story/2020-03-25/frontline-cancer-innovative-science-friending-viral-foes"    >Frontline Cancer: Innovative science; Friending viral foes</a>

        </div>
      
    </div>

    <div class="PromoSmall-media">
      
        
          
              <a class="Link" aria-label="Frontline Cancer: Innovative science; Friending viral foes" href="https://www.delmartimes.net/news/health-science/story/2020-03-25/frontline-cancer-innovative-science-friending-viral-foes"    >
    <img class="Image" alt="Scott M. Lippman, M.D. is director of UC San Diego Moores Cancer Center." width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/a594ec0/2147483647/strip/true/crop/614x409+56+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F35%2F61%2Fd1d4295e35cb9763f1ef6c78ea60%2Fsd-cm-ljl-frontline-cancer-20190904-001" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="PromoSmall-content">
      <div class="PromoSmall-titleContainer">
        

        
          
            <div class="PromoSmall-category">
              <a class="Link"  href="https://www.delmartimes.net/news/health-science"    >Health &amp; Science</a>
            </div>
          
        

        
          <div class="PromoSmall-title">
            
    <a class="Link"  href="https://www.delmartimes.net/news/health-science/story/2020-03-25/frontline-cancer-innovative-science-friending-viral-foes"    >Frontline Cancer: Innovative science; Friending viral foes</a>

          </div>
        
      </div>

      
        <div class="PromoSmall-description">While most coronaviruses cause common cold, three have become more dangerous, crossing species to people: the first was SARS CoV in 2003 and the latest to “make the jump” — SARS-CoV-2, the virus which causes “Coronavirus Disease 2019” or COVID-19. According to former FDA Commissioner Dr. Scott Gottlieb, there was a large, late-season spike in U.S. “flu-like” illness, raising the unsettling possibility that the novel corona virus may have been here earlier than initially thought.</div>
      

      <div class="PromoSmall-timestamp" data-date="March 25, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1585170589506"></div>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li class="ListD-items-item" data-click="liD1promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="PromoSmall"  data-content-type="article"
>
  <div class="PromoSmall-wrapper">
    <div class="PromoSmall-titleContainerDupe">
      

      
        
          <div class="PromoSmall-category">
            <a class="Link"  href="https://www.delmartimes.net/lifestyle"    >Lifestyle</a>
          </div>
        
      

      
        <div class="PromoSmall-title">
          
    <a class="Link"  href="https://www.delmartimes.net/lifestyle/story/2020-03-25/congressman-peters-gives-back-at-sd-food-bank"    >Congressman Scott Peters gives back at local food, blood banks</a>

        </div>
      
    </div>

    <div class="PromoSmall-media">
      
        
          
              <a class="Link" aria-label="Congressman Scott Peters gives back at local food, blood banks" href="https://www.delmartimes.net/lifestyle/story/2020-03-25/congressman-peters-gives-back-at-sd-food-bank"    >
    <img class="Image" alt="Peters with Food Bank President Jim Floros (2).jpg" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/d111c80/2147483647/strip/true/crop/4032x2688+0+168/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7d%2Fd7%2F8204ac00408e89ae81814313bb79%2Fpeters-with-food-bank-president-jim-floros-2.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="PromoSmall-content">
      <div class="PromoSmall-titleContainer">
        

        
          
            <div class="PromoSmall-category">
              <a class="Link"  href="https://www.delmartimes.net/lifestyle"    >Lifestyle</a>
            </div>
          
        

        
          <div class="PromoSmall-title">
            
    <a class="Link"  href="https://www.delmartimes.net/lifestyle/story/2020-03-25/congressman-peters-gives-back-at-sd-food-bank"    >Congressman Scott Peters gives back at local food, blood banks</a>

          </div>
        
      </div>

      
        <div class="PromoSmall-description">On March 23, Rep. </div>
      

      <div class="PromoSmall-timestamp" data-date="March 25, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1585139678487"></div>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li class="ListD-items-item" data-click="liD2promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="PromoSmall"  data-content-type="article"
>
  <div class="PromoSmall-wrapper">
    <div class="PromoSmall-titleContainerDupe">
      

      
        
          <div class="PromoSmall-category">
            <a class="Link"  href="https://www.delmartimes.net/lifestyle"    >Lifestyle</a>
          </div>
        
      

      
        <div class="PromoSmall-title">
          
    <a class="Link"  href="https://www.delmartimes.net/lifestyle/story/2020-03-25/skate-against-als-at-pump-track"    >Skateboarders ride for a cause at Skate Against ALS </a>

        </div>
      
    </div>

    <div class="PromoSmall-media">
      
        
          
              <a class="Link" aria-label="Skateboarders ride for a cause at Skate Against ALS " href="https://www.delmartimes.net/lifestyle/story/2020-03-25/skate-against-als-at-pump-track"    >
    <img class="Image" alt="Skate1.jpg" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/2441259/2147483647/strip/true/crop/960x640+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F5d%2F5a%2F96af331a407381c21e107c543522%2F90559281-10223293123415881-7400656532829896704-n.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="PromoSmall-content">
      <div class="PromoSmall-titleContainer">
        

        
          
            <div class="PromoSmall-category">
              <a class="Link"  href="https://www.delmartimes.net/lifestyle"    >Lifestyle</a>
            </div>
          
        

        
          <div class="PromoSmall-title">
            
    <a class="Link"  href="https://www.delmartimes.net/lifestyle/story/2020-03-25/skate-against-als-at-pump-track"    >Skateboarders ride for a cause at Skate Against ALS </a>

          </div>
        
      </div>

      
        <div class="PromoSmall-description">On March 7, the Daymond D. </div>
      

      <div class="PromoSmall-timestamp" data-date="March 25, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1585139425336"></div>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li class="ListD-items-item" data-click="liD3promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="PromoSmall"  data-content-type="article"
>
  <div class="PromoSmall-wrapper">
    <div class="PromoSmall-titleContainerDupe">
      

      
        
          <div class="PromoSmall-category">
            <a class="Link"  href="https://www.delmartimes.net/news"    >News</a>
          </div>
        
      

      
        <div class="PromoSmall-title">
          
    <a class="Link"  href="https://www.delmartimes.net/news/story/2020-03-26/solana-beach-students-transition-into-distance-learning"    >Distance learning launches in Solana Beach School District</a>

        </div>
      
    </div>

    <div class="PromoSmall-media">
      
        
          
              <a class="Link" aria-label="Distance learning launches in Solana Beach School District" href="https://www.delmartimes.net/news/story/2020-03-26/solana-beach-students-transition-into-distance-learning"    >
    <img class="Image" alt="DistanceLearningSBSD-StudentsMar2020.jpg" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/e0091ae/2147483647/strip/true/crop/3024x2016+0+1008/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fc4%2F2c%2F0d99558b4403aad69f54be218da9%2Fdistancelearningsbsd-studentsmar2020.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="PromoSmall-content">
      <div class="PromoSmall-titleContainer">
        

        
          
            <div class="PromoSmall-category">
              <a class="Link"  href="https://www.delmartimes.net/news"    >News</a>
            </div>
          
        

        
          <div class="PromoSmall-title">
            
    <a class="Link"  href="https://www.delmartimes.net/news/story/2020-03-26/solana-beach-students-transition-into-distance-learning"    >Distance learning launches in Solana Beach School District</a>

          </div>
        
      </div>

      
        <div class="PromoSmall-description">As of Monday, March 23, all students in the Solana Beach School District (SBSD) experienced a new kind of elementary school day through distance learning. </div>
      

      <div class="PromoSmall-timestamp" data-date="March 25, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1585138654863"></div>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li class="ListD-items-item" data-click="liD4promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="PromoSmall"  data-content-type="article"
>
  <div class="PromoSmall-wrapper">
    <div class="PromoSmall-titleContainerDupe">
      

      
        
          <div class="PromoSmall-category">
            <a class="Link"  href="https://www.delmartimes.net/news"    >News</a>
          </div>
        
      

      
        <div class="PromoSmall-title">
          
    <a class="Link"  href="https://www.delmartimes.net/news/story/2020-03-25/student-scientists-claim-top-prizes-in-greater-sd-science-and-engineering-fair"    >Student scientists claim top prizes in Greater SD Science and Engineering Fair</a>

        </div>
      
    </div>

    <div class="PromoSmall-media">
      
        
          
              <a class="Link" aria-label="Student scientists claim top prizes in Greater SD Science and Engineering Fair" href="https://www.delmartimes.net/news/story/2020-03-25/student-scientists-claim-top-prizes-in-greater-sd-science-and-engineering-fair"    >
    <img class="Image" alt="image1 (1).jpeg" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/1faa073/2147483647/strip/true/crop/2016x1344+0+84/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F73%2F95%2F9973f96645f49790a8e5c67b2d3e%2Fimage1-1.jpeg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="PromoSmall-content">
      <div class="PromoSmall-titleContainer">
        

        
          
            <div class="PromoSmall-category">
              <a class="Link"  href="https://www.delmartimes.net/news"    >News</a>
            </div>
          
        

        
          <div class="PromoSmall-title">
            
    <a class="Link"  href="https://www.delmartimes.net/news/story/2020-03-25/student-scientists-claim-top-prizes-in-greater-sd-science-and-engineering-fair"    >Student scientists claim top prizes in Greater SD Science and Engineering Fair</a>

          </div>
        
      </div>

      
        <div class="PromoSmall-description">Two Canyon Crest Academy juniors claimed two of the four sweepstakes awards in the senior division of the Greater San Diego Science and Engineering Fair. </div>
      

      <div class="PromoSmall-timestamp" data-date="March 24, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1585052399581"></div>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li class="ListD-items-item" data-click="liD5promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="PromoSmall"  data-content-type="article"
>
  <div class="PromoSmall-wrapper">
    <div class="PromoSmall-titleContainerDupe">
      

      
        
          <div class="PromoSmall-category">
            <a class="Link"  href="https://www.delmartimes.net/news"    >News</a>
          </div>
        
      

      
        <div class="PromoSmall-title">
          
    <a class="Link"  href="https://www.delmartimes.net/news/story/2020-03-24/north-county-residents-begin-filling-out-census-as-officials-make-adjustments-due-to-coronavirus"    >North County residents begin filling out census as officials make adjustments due to coronavirus</a>

        </div>
      
    </div>

    <div class="PromoSmall-media">
      
        
          
              <a class="Link" aria-label="North County residents begin filling out census as officials make adjustments due to coronavirus" href="https://www.delmartimes.net/news/story/2020-03-24/north-county-residents-begin-filling-out-census-as-officials-make-adjustments-due-to-coronavirus"    >
    <img class="Image" alt="census.jpg" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/36edb2c/2147483647/strip/true/crop/1620x1080+150+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fdd%2F2f%2F4fc3db3647178622b5b6e2251193%2Fcensus.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="PromoSmall-content">
      <div class="PromoSmall-titleContainer">
        

        
          
            <div class="PromoSmall-category">
              <a class="Link"  href="https://www.delmartimes.net/news"    >News</a>
            </div>
          
        

        
          <div class="PromoSmall-title">
            
    <a class="Link"  href="https://www.delmartimes.net/news/story/2020-03-24/north-county-residents-begin-filling-out-census-as-officials-make-adjustments-due-to-coronavirus"    >North County residents begin filling out census as officials make adjustments due to coronavirus</a>

          </div>
        
      </div>

      
        <div class="PromoSmall-description">Amid the novel coronavirus outbreak, U.S. </div>
      

      <div class="PromoSmall-timestamp" data-date="March 24, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1585051157418"></div>

      
    </div>
  </div>
</ps-promo>

                </li>
            
        </ul>
    
</div>
</div>



                                
                            </div>
                        </main>

                        
                            <aside class="ArticlePage-aside">
                                
                                <aside class="ArticlePage-aside-content">
                                    <div class="GoogleDfpAd-wrapper">
    <div class="GoogleDfpAd-adCaption">Advertisement</div>
    <div id="googleAd3554e02b-3f8a-43b9-a061-469558c123be" class="GoogleDfpAd" data-slot-name="/21787098806/web.delmartimes/news" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-adSizeMap="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</div>
<ps-promo class="PromoMedium"  data-content-type="external"





>
  <div class="PromoMedium-wrapper">
    <div class="PromoMedium-titleContainerDupe">
      

      
        
      

      
    </div>

    
      <div class="PromoMedium-media">
        
          
            <a class="Link"  href="https://www.presspatron.com/delmartimes.html"  target="_blank"    >
    <img class="Image" alt="become a supporter_DELMART.jpg" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/cb05e7f/2147483647/strip/true/crop/625x417+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F98%2Fd0%2Fa7577ef741fdaadb87e8207528fb%2Fbecome-a-supporter-delmart.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      </div>
    

    <div class="PromoMedium-content">
      <div class="PromoMedium-titleContainer">
        

        
          
        

        
      </div>

      

        

      <div class="PromoMedium-timestamp" data-date="" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp=""></div>

      
    </div>
  </div>
</ps-promo><ps-promo class="PromoMedium"  data-content-type="external"





>
  <div class="PromoMedium-wrapper">
    <div class="PromoMedium-titleContainerDupe">
      

      
        
      

      
    </div>

    
      <div class="PromoMedium-media">
        
          
            <a class="Link"  href="https://my.neighbor.org/take-action/?utm_source=ut_del_mar_times_pubs&amp;utm_medium=direct&amp;utm_campaign=donations"    >
    <img class="Image" alt="FatherJoes.jpg" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/a2c5a38/2147483647/strip/true/crop/300x200+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F67%2F3a%2Feda5909d4110857d394f14d8660e%2Ffatherjoes.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      </div>
    

    <div class="PromoMedium-content">
      <div class="PromoMedium-titleContainer">
        

        
          
        

        
      </div>

      

        

      <div class="PromoMedium-timestamp" data-date="" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp=""></div>

      
    </div>
  </div>
</ps-promo>
<div class="ListC" >
    <div class="ListC-header" >
    
        <div class="ListC-header-title">Latest News</div>
    
</div>


    
        <ul class="ListC-items">
            
                <li class="ListC-items-item" data-click="liC0promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="PromoSmall"  data-content-type="article"
>
  <div class="PromoSmall-wrapper">
    <div class="PromoSmall-titleContainerDupe">
      

      
        
          <div class="PromoSmall-category">
            <a class="Link"  href="https://www.delmartimes.net/lifestyle/events"    >Events</a>
          </div>
        
      

      
        <div class="PromoSmall-title">
          
    <a class="Link"  href="https://www.delmartimes.net/lifestyle/events/story/2020-03-26/helen-woodward-animal-center-kicks-off-pet-food-assistance-program"    >Helen Woodward Animal Center kicks off pet food assistance program</a>

        </div>
      
    </div>

    <div class="PromoSmall-media">
      
        
          
              <a class="Link" aria-label="Helen Woodward Animal Center kicks off pet food assistance program" href="https://www.delmartimes.net/lifestyle/events/story/2020-03-26/helen-woodward-animal-center-kicks-off-pet-food-assistance-program"    >
    <img class="Image" alt="download three.png" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/fe718ec/2147483647/strip/true/crop/249x166+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F16%2Ffc%2F0ca0443e4678a5d02e54141d723f%2Fdownload-three.png" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="PromoSmall-content">
      <div class="PromoSmall-titleContainer">
        

        
          
            <div class="PromoSmall-category">
              <a class="Link"  href="https://www.delmartimes.net/lifestyle/events"    >Events</a>
            </div>
          
        

        
          <div class="PromoSmall-title">
            
    <a class="Link"  href="https://www.delmartimes.net/lifestyle/events/story/2020-03-26/helen-woodward-animal-center-kicks-off-pet-food-assistance-program"    >Helen Woodward Animal Center kicks off pet food assistance program</a>

          </div>
        
      </div>

      
        <div class="PromoSmall-description">As part of the Helen Woodward Animal Center’s AniMeals program, the center kicked off its “drive-through” pet food distributions this week at no cost to those who have recently lost jobs due to COVID-19. </div>
      

      <div class="PromoSmall-timestamp" data-date="March 26, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1585255247821"></div>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li class="ListC-items-item" data-click="liC1promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="PromoSmall"  data-content-type="article"
>
  <div class="PromoSmall-wrapper">
    <div class="PromoSmall-titleContainerDupe">
      

      
        
          <div class="PromoSmall-category">
            <a class="Link"  href="https://www.delmartimes.net/lifestyle"    >Lifestyle</a>
          </div>
        
      

      
        <div class="PromoSmall-title">
          
    <a class="Link"  href="https://www.delmartimes.net/carmel-valley/story/2020-03-26/local-free-little-library-transforms"    >Local Free Little Library shares more than books with neighbors</a>

        </div>
      
    </div>

    <div class="PromoSmall-media">
      
        
          
              <a class="Link" aria-label="Local Free Little Library shares more than books with neighbors" href="https://www.delmartimes.net/carmel-valley/story/2020-03-26/local-free-little-library-transforms"    >
    <img class="Image" alt="IMG_3439.jpg" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/2bcc273/2147483647/strip/true/crop/1512x1008+0+504/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F6c%2Fd7%2F4be617f549a3a11790e3debe6b80%2Fimg-3439.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="PromoSmall-content">
      <div class="PromoSmall-titleContainer">
        

        
          
            <div class="PromoSmall-category">
              <a class="Link"  href="https://www.delmartimes.net/lifestyle"    >Lifestyle</a>
            </div>
          
        

        
          <div class="PromoSmall-title">
            
    <a class="Link"  href="https://www.delmartimes.net/carmel-valley/story/2020-03-26/local-free-little-library-transforms"    >Local Free Little Library shares more than books with neighbors</a>

          </div>
        
      </div>

      
        <div class="PromoSmall-description">To help neighbors affected by the COVID-19 crisis, one Carmel Valley Little Free Library has converted to a partial Little Free Pantry. </div>
      

      <div class="PromoSmall-timestamp" data-date="March 26, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1585242012197"></div>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li class="ListC-items-item" data-click="liC2promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="PromoSmall"  data-content-type="article"
>
  <div class="PromoSmall-wrapper">
    <div class="PromoSmall-titleContainerDupe">
      

      
        
          <div class="PromoSmall-category">
            <a class="Link"  href="https://www.delmartimes.net/lifestyle/events"    >Events</a>
          </div>
        
      

      
        <div class="PromoSmall-title">
          
    <a class="Link"  href="https://www.delmartimes.net/lifestyle/events/story/2020-03-26/local-eateries-retail-adjust-to-changing-times-seek-community-support"    >Local eateries, retail adjust to changing times, seek community support</a>

        </div>
      
    </div>

    <div class="PromoSmall-media">
      
        
          
              <a class="Link" aria-label="Local eateries, retail adjust to changing times, seek community support" href="https://www.delmartimes.net/lifestyle/events/story/2020-03-26/local-eateries-retail-adjust-to-changing-times-seek-community-support"    >
    <img class="Image" alt="90513049_3134212946611776_2942532706384216064_o.jpg" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/ea3fb14/2147483647/strip/true/crop/960x640+0+159/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fed%2Fb5%2F4a219f9045f381ad90e2b61e85fe%2F90513049-3134212946611776-2942532706384216064-o.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="PromoSmall-content">
      <div class="PromoSmall-titleContainer">
        

        
          
            <div class="PromoSmall-category">
              <a class="Link"  href="https://www.delmartimes.net/lifestyle/events"    >Events</a>
            </div>
          
        

        
          <div class="PromoSmall-title">
            
    <a class="Link"  href="https://www.delmartimes.net/lifestyle/events/story/2020-03-26/local-eateries-retail-adjust-to-changing-times-seek-community-support"    >Local eateries, retail adjust to changing times, seek community support</a>

          </div>
        
      </div>

      
        <div class="PromoSmall-description">As everyone has been asked to do their part to curb the spread of COVID-19, local restaurants have pivoted to take-out and delivery and retail stores have turned to online sales with the hope of keeping things going. </div>
      

      <div class="PromoSmall-timestamp" data-date="March 25, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1585139196731"></div>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li class="ListC-items-item" data-click="liC3promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="PromoSmall"  data-content-type="article"
>
  <div class="PromoSmall-wrapper">
    <div class="PromoSmall-titleContainerDupe">
      

      
        
          <div class="PromoSmall-category">
            <a class="Link"  href="https://www.delmartimes.net/lifestyle/events"    >Events</a>
          </div>
        
      

      
        <div class="PromoSmall-title">
          
    <a class="Link"  href="https://www.delmartimes.net/news/story/2020-03-25/local-restaurants-try-to-keep-their-kitchens-open"    >Local restaurants try to keep their kitchens open</a>

        </div>
      
    </div>

    <div class="PromoSmall-media" data-no-img>
      
        
          
              <a class="Link" aria-label="Local restaurants try to keep their kitchens open" href="https://www.delmartimes.net/news/story/2020-03-25/local-restaurants-try-to-keep-their-kitchens-open"    ></a>
          
        
      
    </div>

    <div class="PromoSmall-content">
      <div class="PromoSmall-titleContainer">
        

        
          
            <div class="PromoSmall-category">
              <a class="Link"  href="https://www.delmartimes.net/lifestyle/events"    >Events</a>
            </div>
          
        

        
          <div class="PromoSmall-title">
            
    <a class="Link"  href="https://www.delmartimes.net/news/story/2020-03-25/local-restaurants-try-to-keep-their-kitchens-open"    >Local restaurants try to keep their kitchens open</a>

          </div>
        
      </div>

      
        <div class="PromoSmall-description">Local leaders in Del Mar and Solana Beach are rallying to support businesses that have been forced to limit their hours, lay off workers and reduce services due to the novel coronavirus outbreak. </div>
      

      <div class="PromoSmall-timestamp" data-date="March 25, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1585138457724"></div>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li class="ListC-items-item" data-click="liC4promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="PromoSmall"  data-content-type="article"
>
  <div class="PromoSmall-wrapper">
    <div class="PromoSmall-titleContainerDupe">
      

      
        
          <div class="PromoSmall-category">
            <a class="Link"  href="https://www.delmartimes.net/lifestyle"    >Lifestyle</a>
          </div>
        
      

      
        <div class="PromoSmall-title">
          
    <a class="Link"  href="https://www.delmartimes.net/lifestyle/story/2020-03-26/local-family-fundraising-for-autism-service-dog"    >Local family fundraising for autism service dog</a>

        </div>
      
    </div>

    <div class="PromoSmall-media">
      
        
          
              <a class="Link" aria-label="Local family fundraising for autism service dog" href="https://www.delmartimes.net/lifestyle/story/2020-03-26/local-family-fundraising-for-autism-service-dog"    >
    <img class="Image" alt="image4 (1).jpeg" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/f05bd5f/2147483647/strip/true/crop/480x320+0+68/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F5b%2F3c%2Fc032c48b4cd99012f630973a5dd8%2Fimage4-1.jpeg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="PromoSmall-content">
      <div class="PromoSmall-titleContainer">
        

        
          
            <div class="PromoSmall-category">
              <a class="Link"  href="https://www.delmartimes.net/lifestyle"    >Lifestyle</a>
            </div>
          
        

        
          <div class="PromoSmall-title">
            
    <a class="Link"  href="https://www.delmartimes.net/lifestyle/story/2020-03-26/local-family-fundraising-for-autism-service-dog"    >Local family fundraising for autism service dog</a>

          </div>
        
      </div>

      
        <div class="PromoSmall-description">The Drake Center for Veterinary Care in Encinitas has teamed up with a local family to fundraise for a service dog for a Carmel Valley 10-year-old. </div>
      

      <div class="PromoSmall-timestamp" data-date="March 24, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1585051895882"></div>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li class="ListC-items-item" data-click="liC5promoSmall"
 data-hide-description



 data-left-center


>
                    <ps-promo class="PromoSmall"  data-content-type="article"
>
  <div class="PromoSmall-wrapper">
    <div class="PromoSmall-titleContainerDupe">
      

      
        
          <div class="PromoSmall-category">
            <a class="Link"  href="https://www.delmartimes.net/news"    >News</a>
          </div>
        
      

      
        <div class="PromoSmall-title">
          
    <a class="Link"  href="https://www.delmartimes.net/news/story/2020-03-23/del-mar-closes-parks-and-beaches"    >Del Mar, Solana Beach close beaches, parks, public parking lots</a>

        </div>
      
    </div>

    <div class="PromoSmall-media">
      
        
          
              <a class="Link" aria-label="Del Mar, Solana Beach close beaches, parks, public parking lots" href="https://www.delmartimes.net/news/story/2020-03-23/del-mar-closes-parks-and-beaches"    >
    <img class="Image" alt="Del Mar beach one.jfif" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/366efb8/2147483647/strip/true/crop/525x350+0+13/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7a%2F9d%2F01f2712a4bcea7beaa4ac7399a66%2Fdel-mar-beach-one.jfif" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="PromoSmall-content">
      <div class="PromoSmall-titleContainer">
        

        
          
            <div class="PromoSmall-category">
              <a class="Link"  href="https://www.delmartimes.net/news"    >News</a>
            </div>
          
        

        
          <div class="PromoSmall-title">
            
    <a class="Link"  href="https://www.delmartimes.net/news/story/2020-03-23/del-mar-closes-parks-and-beaches"    >Del Mar, Solana Beach close beaches, parks, public parking lots</a>

          </div>
        
      </div>

      
        <div class="PromoSmall-description">Officials in Del Mar and Solana Beach have announced the closures of beaches, trails and most parks in those cities to help enforce social distancing rules in an effort to battle the spread of COVID-19. </div>
      

      <div class="PromoSmall-timestamp" data-date="March 23, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1585009686681"></div>

      
    </div>
  </div>
</ps-promo>

                </li>
            
        </ul>
    
</div>
<div class="GoogleDfpAd-wrapper">
    <div class="GoogleDfpAd-adCaption">Advertisement</div>
    <div id="googleAd5d8d76c3-ad19-4796-a768-c4a6cdbba2bb" class="GoogleDfpAd" data-slot-name="/21787098806/web.delmartimes/news" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-adSizeMap="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</div>
<div class="GoogleDfpAd-wrapper">
    <div class="GoogleDfpAd-adCaption">Advertisement</div>
    <div id="googleAdf8bd6a1e-0a55-410f-aecb-f95f4227b166" class="GoogleDfpAd" data-slot-name="/21787098806/web.delmartimes/news" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-adSizeMap="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</div>
<div class="GoogleDfpAd-wrapper">
    <div class="GoogleDfpAd-adCaption">Advertisement</div>
    <div id="googleAd64066868-a7ee-46a6-980d-d06a87e0b2dd" class="GoogleDfpAd" data-slot-name="/21787098806/web.delmartimes/news" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-adSizeMap="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</div>
<div class="GoogleDfpAd-wrapper">
    <div class="GoogleDfpAd-adCaption">Advertisement</div>
    <div id="googleAd36caab62-6949-4b1c-8fac-28b4da72151f" class="GoogleDfpAd" data-slot-name="/21787098806/web.delmartimes/news" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-adSizeMap="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</div>

                                </aside>
                            </aside>
                        
                    </div>
                </div>
            </div>

            
    <div class="Page-below" ><div class="GoogleDfpAd-wrapper">
    <div class="GoogleDfpAd-adCaption">Advertisement</div>
    <div id="googleAd3cc2050a-2ef3-41f6-981e-5ec44402d652" class="GoogleDfpAd" data-slot-name="/21787098806/web.delmartimes/news" data-slot-sizes="[[970, 250], [970, 90], [728, 90]]" data-ad-type="leaderboard" data-ptype="story" data-slot-adSizeMap="[[[1024, 0], [970, 250], [970, 90], [728, 90]], [[0, 0], [6, 1]]]">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</div>
</div>



        </div>
        
    <footer class="Page-footer">
        <div class="Page-footer-content">
            
                <div class="Page-footer-logo"><a aria-label="home page" href="/"  >
    
        <img class="PageLogo-image" src="https://ca-times.brightspotcdn.com/72/72/807623854ba0b72c783a60f33352/del-mar-times-sbs-cvn.svg" alt="Del Mar Times_SBS_CVN.svg" width="515"  height="120" />
    
    </a>
</div>
            

            <div class="Page-footer-columns">
                <div class="Page-footer-column">
                    
                        <div class="Page-footer-content">
                            
    <div class="RichTextModule">
        
            <div class="RichTextModule-items RichTextBody"><p><a class="Link"  href="https://www.sandiegouniontribune.com/privacy-policy"    >Privacy Policy</a><br><a class="Link"  href="https://www.sandiegouniontribune.com/terms-of-service"    >Terms of Service</a><br><a class="Link"  href="https://membership.sandiegouniontribune.com/newsletters"  target="_blank"    >Sign Up For Our Newsletters</a></p></div>
        

    </div>

                        </div>
                    
                    
                        <div class="Page-social"><div class="SocialBar">
    <div class="SocialBar-heading">Follow Us</div>

    
        <ul class="SocialBar-items">
            
                <li class="SocialBar-items-item"> <a class="SocialLink" rel="noreferrer" href="https://www.facebook.com/mydelmartimes/" target="_blank" data-social-service="facebook"><svg><use xlink:href="#mono-icon-facebook"></use></svg><span class="sr-only">facebook</span></a>
</li>
            
        </ul>
    
</div>
</div>
                    
                </div>
                <div class="Page-footer-column">
                    
                        <div class="Page-footer-navigation">
                            <nav class="FooterNavigation" >
    
        <ul class="FooterNavigation-items">
            
                <li class="FooterNavigation-items-item" data-click="navf0">
                    <div class="FooterNavigationItem" >
    
        <ul class="FooterNavigationItem-items">
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.delmartimes.net/contact-us">Contact Us</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://secure.adpay.com/searchresultsdisplay.aspx?p=9026&amp;procid=c7832539-69c2-4c75-9b1a-49130e123f53" target="_blank">Classifieds</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.sandiegouniontribune.com/terms-of-service">Terms </a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.sandiegouniontribune.com/privacy-policy">Privacy Policy</a>
</li>
            
        </ul>
    
</div>
                </li>
            
                <li class="FooterNavigation-items-item" data-click="navf1">
                    <div class="FooterNavigationItem" >
    
        <ul class="FooterNavigationItem-items">
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.delmartimes.net/advertise">Advertise</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.delmartimes.net/digital-publications">Digital Publications</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="http://enewspaper.solanabeachsun.com/" target="_blank">Solana Beach Sun E-Newspaper</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="http://cv-enewspaper.delmartimes.net/" target="_blank">Carmel Valley E-Newspaper</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="http://enewspaper.delmartimes.net/" target="_blank">Del Mar Times E-Newspaper</a>
</li>
            
        </ul>
    
</div>
                </li>
            
        </ul>
    
</nav>
                        </div>
                    
                </div>
            </div>

            
                <div class="Page-footer-disclaimer">Copyright © 2020, Del Mar Times | <a class="Link"  href="https://www.sandiegouniontribune.com/privacy-policy#california-notice-of-collection"  target="_blank"    >CA Notice of Collection</a></div>
            
        </div>
    </footer>



        

    </body>
</html>
