<!DOCTYPE html>
<html class="page article-page" lang="en-US">
    
    <head>
    <meta charset="UTF-8">

    <style data-cssvarsponyfill="true">
        :root {
        --siteBgColor: #ffffff;
        --siteInverseBgColor: #000000;

        --headerBgColor: #1f6aaa;
        --headerBgColorInverse: #000000;
        --headerBorderColor: #e6e6e6;
        --headerBorderColorInverse: #858585;
        --headerTextColor: #ffffff;
        --headerTextColorInverse: #ffffff;
        --headerMenuBgColor: #ffffff;
        --headerMenuTextColor: #333333;

        --secondaryHeaderBgColor: #1f6aaa;
        --secondaryHeaderTextColor: #ffffff;

        --sectionHeaderBgColor: #ffffff;
        --sectionHeaderBorderColor: #e6e6e6;
        --sectionHeaderTextColor: #333333;
        --sectionNavTextColor: #333333;
        --sectionNavDropdownColor: #333333;
        --sectionNavCurrentIndicatorColor: #333333;

        --footerBgColor: #1f6aaa;
        --footerTextColor: #ffffff;

        --primaryTextColor: #333333;
        --primaryTextColorInverse: #ffffff;
        --secondaryTextColor: #666666;
        --secondaryTextColorInverse: #666666;
        --tertiaryTextColor: #666666;
        --tertiaryTextColorInverse: #666666;

        --listBorderColor: #030202;
        --gridBorderColor: #e6e6e6;

        --buttonBgColor: #ffffff;
        --buttonTextColor: #333333;
        --inverseButtonBgColor: #030202;
        --tagButtonBgColor: #1f6aaa;
        --tagButtonTextColor: #ffffff;

        --breakingBgColor: #e12327;
        --breakingTextColor: #ffffff;

        --sponsoredBgColor: #3e52ff;
        --sponsoredTextColor: #ffffff;

        --liveBannerBgColor: #333333;
        --liveBannerTextColor: #ffffff;

        --brandColor: #557a95;

        --primaryBodyLinkColor: #557a95;

        --secondaryColor1: #666666;
        --secondaryColor2: #666666;
        --secondaryColor3: #666666;
        --secondaryColor4: #f5f5f5;
        --secondaryColor5: #ffffff;
        --secondaryColor6: #666666;
        --secondaryColor7: #333333;
        --secondaryColor8: #030202;

        --primaryHeadlineFont: Vollkorn;
        --secondaryHeadlineFont: BentonGothic;
        --tertiaryHeadlineFont: FranklinGothic;
        --sectionHeaderFont: FranklinGothic;
        --bodyFont: Georgia;
        --serviceFontAlt: Open Sans;
        --primaryRecipeHeadlineFont: BentonGothicCond-Black;

        --headline-font: var(--primaryHeadlineFont);
        --service-font: var(--secondaryHeadlineFont);
        --service-font-alt: var(--serviceFontAlt);
        --body-font: var(--bodyFont);

        --primary-recipe-headline-font: var(--primaryRecipeHeadlineFont);

        --primary-body-link-color: var(--primaryBodyLinkColor);
        }
    </style>

    

    <meta property="og:title" content="San Dieguito delays reopening, settling union lawsuit">

    <meta property="og:url" content="https://www.delmartimes.net/news/story/2020-12-30/san-dieguito-delays-reopening-settling-union-lawsuit">

    <meta property="og:image" content="https://ca-times.brightspotcdn.com/dims4/default/5f87580/2147483647/strip/true/crop/745x391+0+83/resize/1200x630!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff9%2F6a%2F0c7aa3944c6ca7f843ee8a801b20%2Flcc-2.jpg">

    
    <meta property="og:image:url" content="https://ca-times.brightspotcdn.com/dims4/default/5f87580/2147483647/strip/true/crop/745x391+0+83/resize/1200x630!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff9%2F6a%2F0c7aa3944c6ca7f843ee8a801b20%2Flcc-2.jpg">
    
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="og:image:type" content="image/jpeg">
    
    <meta property="og:image:alt" content="A classroom at La Costa Canyon High School.">
    


    <meta property="og:description" content="San Dieguito Union High School District students will not return to in-person learning in January as the school board has settled with the teachers&#x27; union in its lawsuit against a return to campus during a pandemic surge. ">

    <meta property="og:site_name" content="Del Mar Times">



    <meta property="og:type" content="article">

    <meta property="article:author" content="https://www.delmartimes.net/sddmt-karen-billing-staff.html">

    <meta property="article:content_tier" content="free">

    <meta property="article:published_time" content="2020-12-29T17:33:42.344">

    <meta property="article:section" content="News">

    
    <meta name="twitter:card" content="summary_large_image"/>
    
    
    
    
    <meta name="twitter:description" content="San Dieguito Union High School District students will not return to in-person learning in January as the school board has settled with the teachers&#x27; union in its lawsuit against a return to campus during a pandemic surge. "/>
    
    
    <meta name="twitter:image" content="https://ca-times.brightspotcdn.com/dims4/default/6de69b0/2147483647/strip/true/crop/745x419+0+69/resize/1200x675!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff9%2F6a%2F0c7aa3944c6ca7f843ee8a801b20%2Flcc-2.jpg"/>


    
    <meta name="twitter:image:alt" content="A classroom at La Costa Canyon High School."/>
    
    
    
    
    <meta name="twitter:title" content="San Dieguito delays reopening, settling union lawsuit"/>
    

    <meta property="fb:app_id" content="125832154430708">

<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" href="//www.google-analytics.com">
<link rel="preconnect" href="//static.chartbeat.com">
<link rel="preconnect" href="//www.googletagservices.com">
<link rel="preconnect" href="//js-sec.indexww.com">
<link rel="preconnect" href="//as-sec.casalemedia.com">
<link rel="preconnect" href="//as.casalemedia.com">
<link rel="preconnect" href="//c.amazon-adsystem.com" crossorigin>
<link rel="preconnect" href="//aax.amazon-adsystem.com">
<link rel="preconnect" href="//s.ntv.io">
<link rel="preconnect" href="//a.teads.tv">
<link rel="preconnect" href="//t.teads.tv">
<link rel="preconnect" href="//ssor.platform.californiatimes.com">
<link rel="preconnect" href="//dss.platform.californiatimes.com">
<link rel="preconnect" href="//b.scorecardresearch.com">
<link rel="preconnect" href="//pubads.g.doubleclick.net">
<link rel="preconnect" href="//tpc.googlesyndication.com">
<link rel="preconnect" href="//ca-times.brightspotcdn.com" crossorigin>
<link rel="preconnect" href="//ping.chartbeat.net">
<link rel="preconnect" href="//connect.facebook.net">
<link rel="preconnect" href="//staticxx.facebook.com">
<link rel="preconnect" href="//activate.platform.californiatimes.com">


    <link rel="stylesheet" data-cssvarsponyfill="true" href="https://ca-times.brightspotcdn.com/resource/0000016e-6bb5-d505-abef-fbb7e4420000/styleguide/styles-creative.min.adbc4cd87a2a77827f6343da253bcd76.gz.css" /><style>body div.teads-inread div.teads-ui-components-label {
    color: #666 !important;
}

body div.teads-inread div.teads-ui-components-credits a {
    color: #666 !important;
}

body div.teads-inread div.teads-ui-components-credits span.teads-ui-components-credits-colored {
    color: #79bbe9!important;
}</style>
<style>.enhancement .google-dfp-ad {
 width: auto;
}</style>
<style>div[oovvvuu-player] .video-js .vjs-big-play-button {
    top: 50%;
    left: 50%;
    margin-left: -1em;
    margin-top: -1em;
    width: 2em;
}</style>
<style>@media screen and (max-width: 768px) {
    .google-dfp-ad-wrapper {
        min-height: 160px !important;
    }
}</style>


    <meta name="viewport" content="width=device-width, initial-scale=1"><title>San Dieguito delays reopening, settling union lawsuit - Del Mar Times</title><meta name="description" content="San Dieguito Union High School District students will not return to in-person learning in January as the school board has settled with the teachers&#x27; union in its lawsuit against a return to campus during a pandemic surge."><link rel="canonical" href="https://www.delmartimes.net/news/story/2020-12-30/san-dieguito-delays-reopening-settling-union-lawsuit"><meta name="brightspot.contentId" content="00000176-af60-df35-a177-af63b9d30000"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" href="/favicon-32x32.png"><link rel="icon" type="image/png" href="/favicon-16x16.png">
    
    <script id="head-dl">var dataLayer = {"rootId":"","pageTitle":"San Dieguito delays reopening, settling union lawsuit - Del Mar Times","publishDate":"12-29-2020 09:33","source":"sddmt","pageName":"dmt:news:san-dieguito-delays-reopening-settling-union-lawsuit:story.","platform":"22","sectionName":"news","cmsSlug":"san-dieguito-delays-reopening-settling-union-lawsuit","leadImage":{"bspContentUuid":"00000176-af63-ddb5-ad77-afe3791d0000","attribution":"(Courtesy)"},"ownerSite":"delmartimes","pageTypeCode":"story","headline":"San Dieguito delays reopening, settling union lawsuit","urlSlug":"san-dieguito-delays-reopening-settling-union-lawsuit","wordCount":1152,"bspContentUuid":"00000176-af60-df35-a177-af63b9d30000","fullUrl":"https://www.delmartimes.net/news/story/2020-12-30/san-dieguito-delays-reopening-settling-union-lawsuit","bspContentType":"story","isAccessibleForFree":true,"url":"https://www.delmartimes.net/news/story/2020-12-30/san-dieguito-delays-reopening-settling-union-lawsuit","sectionFullPath":"news","sitePath":"/","pixelId":"7325758206252747715","sectionFullPathName":"news","site":"delmartimes","domain":"www.delmartimes.net","permalink":"https://www.delmartimes.net/news/story/2020-12-30/san-dieguito-delays-reopening-settling-union-lawsuit","authors":"Karen Billing"};</script>
    <script id="head-ncm">var newsletterCampaignSettings = {"campaign":{"marketName":"Del Mar Times","campaignLogoUrl":"https://ca-times.brightspotcdn.com/72/72/807623854ba0b72c783a60f33352/del-mar-times-sbs-cvn.svg","newsletterId":"229","newsletterServiceUrl":"https://membership.sandiegouniontribune.com/subscription-services/v1/newsletters/subscriptions","title":"Stories that connect us.","subHeadline1":"Get our top headlines with the Del Mar Times Newsletter.","subHeadline2":"Every Friday morning."},"bounceTracker":{"probability":1.0,"disableDesktopExitIntent":false,"disableMobileExitIntent":false,"disableRewindLandingPage":false,"debug":false}};</script>
    <script type="application/javascript">var _lb = 1;</script>
<script src="https://activate.platform.californiatimes.com/caltimes/delmartimes/Bootstrap.js" async></script>
<script type="application/ld+json">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</script><link rel="amphtml" href="https://www.delmartimes.net/news/story/2020-12-30/san-dieguito-delays-reopening-settling-union-lawsuit?_amp=true">

    
    
    <meta name="brightspot.cached" content="false">

    <!--This is needed for custom elements to function in browsers that
    support them natively but that are using es6 code transpiled to es5. -->
    <script>
        /**
         @license @nocompile
         Copyright (c) 2018 The Polymer Project Authors. All rights reserved.
         This code may only be used under the BSD style license found at http://polymer.github.io/LICENSE.txt
         The complete set of authors may be found at http://polymer.github.io/AUTHORS.txt
         The complete set of contributors may be found at http://polymer.github.io/CONTRIBUTORS.txt
         Code distributed by Google as part of the polymer project is also
         subject to an additional IP rights grant found at http://polymer.github.io/PATENTS.txt
         */
        (function () {
            'use strict';
            (function(){if(void 0===window.Reflect||void 0===window.customElements||window.customElements.polyfillWrapFlushCallback)return;const a=HTMLElement;window.HTMLElement={HTMLElement:function HTMLElement(){return Reflect.construct(a,[],this.constructor)}}.HTMLElement,HTMLElement.prototype=a.prototype,HTMLElement.prototype.constructor=HTMLElement,Object.setPrototypeOf(HTMLElement,a);})();
        }());
    </script>
    <script>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</script>
    
        <script>
        /** Promo localization rules that come from the CMS */
        var promoLocalization = '{"promo.hourAgo":"{t} hour ago","promo.minuteAgo":"{t} minute ago","promo.hoursAgo":"{t} hours ago","promo.minutesAgo":"{t} minutes ago","maxRelativeTime":10800000,"timeToken":"{t}"}'
        </script>
    
    <script src="https://ca-times.brightspotcdn.com/resource/0000016e-6bb5-d505-abef-fbb7e4420000/styleguide/All.min.a31ff74f30484b3de42793b51ae81d1a.gz.js" async></script><script>

  window.fbAsyncInit = function() {
      FB.init({
          
              appId : '125832154430708',
          
          xfbml : true,
          version : 'v2.9'
      });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>







<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>


<script>
var dfpKV = dfpKV || {};

 dfpKV.slug = "san-dieguito-delays-reopening-settling-union-lawsuit"; 

 dfpKV.visibilityThresholdEnabled = true;
 dfpKV.refreshInterval = 15; 
 dfpKV.refreshExcludedSizes = [[1280, 220], [1, 1], [970, 90]]; 

dfpKV.pageType = 'story';
dfpKV.lazyLoadingEnabled = true;
dfpKV.visibilityThreshold = 0.5;
dfpKV.fetchOffset = 0.75;
dfpKV.rdpMode = 'always';

</script>





<script type="text/javascript">
    // Google tag setup
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
        dfpKV.ready = true
    

    // Disable initial load and set initialize
    googletag.cmd.push(function () {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableVideoAds();
        googletag.companionAds().setRefreshUnfilledSlots(false);
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            ((window.dataLayer || (window.dataLayer = {})).renderedAds || (window.dataLayer.renderedAds =[])).push({
                adsystem: 'bspdfp',
                event: event
            })
        })

        // keywords, slug, content ad identifier, and page type targeting
        if (dfpKV) {
            if (dfpKV.slug) {
                googletag.pubads().setTargeting('slug', dfpKV.slug);
                googletag.pubads().setTargeting('slugwords', dfpKV.slug.split('-'));
            }
            if (dfpKV.keywords) {
                googletag.pubads().setTargeting('topictags', dfpKV.keywords);
            }
            if (dfpKV.pageType) {
                googletag.pubads().setTargeting('pagetype', dfpKV.pageType);
            }
            if (dfpKV.contentIdentifier) {
                googletag.pubads().setTargeting('contentidentifier', dfpKV.contentIdentifier);
            }
        }

        // Design
        googletag.pubads().setTargeting('design', 'bs');

        // Ensighten pixel ID
        const pixelId = window.dataLayer ? window.dataLayer.pixelId : '';
        if (pixelId) {
            googletag.pubads().setTargeting('epvid', pixelId);
        }

        // add screen size targeting
        let screenSize;
        if (window.innerWidth > 1024) {
            screenSize = 'medium';
        } else if (window.innerWidth > 1241) {
            screenSize = 'large';
        } else {
            screenSize = 'small';
        }

        // screen size
        googletag.pubads().setTargeting('screensize', screenSize);

        

        googletag.enableServices();
    })

    // setup of ad slots
    var dfpAdSlotsObject = {};
    var staticAdSlots = {};

    

    

    
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>
<script src="https://libs.platform.californiatimes.com/modalityjs/latest.js" async></script>
<script src="https://libs.platform.californiatimes.com/newsletter-campaign-manager/latest.js" async></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async></script>

</head>


    <body class="page-body" >
        <!-- Putting icons here, so we don't have to include in a bunch of -body hbs's -->
<svg xmlns="http://www.w3.org/2000/svg" style="display:none" class="icons-map" id="iconsMap">
    <symbol id="mono-icon-facebook" viewBox="0 0 10 19">
        <path fill-rule="evenodd" d="M2.707 18.25V10.2H0V7h2.707V4.469c0-1.336.375-2.373 1.125-3.112C4.582.62 5.578.25 6.82.25c1.008 0 1.828.047 2.461.14v2.848H7.594c-.633 0-1.067.14-1.301.422-.188.235-.281.61-.281 1.125V7H9l-.422 3.2H6.012v8.05H2.707z"></path>
    </symbol>
    <symbol id="mono-icon-instagram" viewBox="0 0 17 17">
        <g>
            <path fill-rule="evenodd" d="M8.281 4.207c.727 0 1.4.182 2.022.545a4.055 4.055 0 0 1 1.476 1.477c.364.62.545 1.294.545 2.021 0 .727-.181 1.4-.545 2.021a4.055 4.055 0 0 1-1.476 1.477 3.934 3.934 0 0 1-2.022.545c-.726 0-1.4-.182-2.021-.545a4.055 4.055 0 0 1-1.477-1.477 3.934 3.934 0 0 1-.545-2.021c0-.727.182-1.4.545-2.021A4.055 4.055 0 0 1 6.26 4.752a3.934 3.934 0 0 1 2.021-.545zm0 6.68a2.54 2.54 0 0 0 1.864-.774 2.54 2.54 0 0 0 .773-1.863 2.54 2.54 0 0 0-.773-1.863 2.54 2.54 0 0 0-1.864-.774 2.54 2.54 0 0 0-1.863.774 2.54 2.54 0 0 0-.773 1.863c0 .727.257 1.348.773 1.863a2.54 2.54 0 0 0 1.863.774zM13.45 4.03c-.023.258-.123.48-.299.668a.856.856 0 0 1-.65.281.913.913 0 0 1-.668-.28.913.913 0 0 1-.281-.669c0-.258.094-.48.281-.668a.913.913 0 0 1 .668-.28c.258 0 .48.093.668.28.187.188.281.41.281.668zm2.672.95c.023.656.035 1.746.035 3.269 0 1.523-.017 2.62-.053 3.287-.035.668-.134 1.248-.298 1.74a4.098 4.098 0 0 1-.967 1.53 4.098 4.098 0 0 1-1.53.966c-.492.164-1.072.264-1.74.3-.668.034-1.763.052-3.287.052-1.523 0-2.619-.018-3.287-.053-.668-.035-1.248-.146-1.74-.334a3.747 3.747 0 0 1-1.53-.931 4.098 4.098 0 0 1-.966-1.53c-.164-.492-.264-1.072-.299-1.74C.424 10.87.406 9.773.406 8.25S.424 5.63.46 4.963c.035-.668.135-1.248.299-1.74.21-.586.533-1.096.967-1.53A4.098 4.098 0 0 1 3.254.727c.492-.164 1.072-.264 1.74-.3C5.662.394 6.758.376 8.281.376c1.524 0 2.62.018 3.287.053.668.035 1.248.135 1.74.299a4.098 4.098 0 0 1 2.496 2.496c.165.492.27 1.078.317 1.757zm-1.687 7.91c.14-.399.234-1.032.28-1.899.024-.515.036-1.242.036-2.18V7.689c0-.961-.012-1.688-.035-2.18-.047-.89-.14-1.524-.281-1.899a2.537 2.537 0 0 0-1.512-1.511c-.375-.14-1.008-.235-1.899-.282a51.292 51.292 0 0 0-2.18-.035H7.72c-.938 0-1.664.012-2.18.035-.867.047-1.5.141-1.898.282a2.537 2.537 0 0 0-1.512 1.511c-.14.375-.234 1.008-.281 1.899a51.292 51.292 0 0 0-.036 2.18v1.125c0 .937.012 1.664.036 2.18.047.866.14 1.5.28 1.898.306.726.81 1.23 1.513 1.511.398.141 1.03.235 1.898.282.516.023 1.242.035 2.18.035h1.125c.96 0 1.687-.012 2.18-.035.89-.047 1.523-.141 1.898-.282.726-.304 1.23-.808 1.512-1.511z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-email" viewBox="0 0 512 512">
        <g>
            <path d="M67,148.7c11,5.8,163.8,89.1,169.5,92.1c5.7,3,11.5,4.4,20.5,4.4c9,0,14.8-1.4,20.5-4.4c5.7-3,158.5-86.3,169.5-92.1
                c4.1-2.1,11-5.9,12.5-10.2c2.6-7.6-0.2-10.5-11.3-10.5H257H65.8c-11.1,0-13.9,3-11.3,10.5C56,142.9,62.9,146.6,67,148.7z"></path>
            <path d="M455.7,153.2c-8.2,4.2-81.8,56.6-130.5,88.1l82.2,92.5c2,2,2.9,4.4,1.8,5.6c-1.2,1.1-3.8,0.5-5.9-1.4l-98.6-83.2
                c-14.9,9.6-25.4,16.2-27.2,17.2c-7.7,3.9-13.1,4.4-20.5,4.4c-7.4,0-12.8-0.5-20.5-4.4c-1.9-1-12.3-7.6-27.2-17.2l-98.6,83.2
                c-2,2-4.7,2.6-5.9,1.4c-1.2-1.1-0.3-3.6,1.7-5.6l82.1-92.5c-48.7-31.5-123.1-83.9-131.3-88.1c-8.8-4.5-9.3,0.8-9.3,4.9
                c0,4.1,0,205,0,205c0,9.3,13.7,20.9,23.5,20.9H257h185.5c9.8,0,21.5-11.7,21.5-20.9c0,0,0-201,0-205
                C464,153.9,464.6,148.7,455.7,153.2z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-print" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path fill-rule="nonzero" d="M9 10V7H3v3H1a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h10a1 1 0 0 1 1 1v3.132A2.868 2.868 0 0 1 9.132 10H9zm.5-4.5a1 1 0 1 0 0-2 1 1 0 0 0 0 2zM3 0h6v2H3z"></path>
            <path d="M4 8h4v4H4z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-copylink" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path d="M10.199 2.378c.222.205.4.548.465.897.062.332.016.614-.132.774L8.627 6.106c-.187.203-.512.232-.75-.014a.498.498 0 0 0-.706.028.499.499 0 0 0 .026.706 1.509 1.509 0 0 0 2.165-.04l1.903-2.06c.37-.398.506-.98.382-1.636-.105-.557-.392-1.097-.77-1.445L9.968.8C9.591.452 9.03.208 8.467.145 7.803.072 7.233.252 6.864.653L4.958 2.709a1.509 1.509 0 0 0 .126 2.161.5.5 0 1 0 .68-.734c-.264-.218-.26-.545-.071-.747L7.597 1.33c.147-.16.425-.228.76-.19.353.038.71.188.931.394l.91.843.001.001zM1.8 9.623c-.222-.205-.4-.549-.465-.897-.062-.332-.016-.614.132-.774l1.905-2.057c.187-.203.512-.232.75.014a.498.498 0 0 0 .706-.028.499.499 0 0 0-.026-.706 1.508 1.508 0 0 0-2.165.04L.734 7.275c-.37.399-.506.98-.382 1.637.105.557.392 1.097.77 1.445l.91.843c.376.35.937.594 1.5.656.664.073 1.234-.106 1.603-.507L7.04 9.291a1.508 1.508 0 0 0-.126-2.16.5.5 0 0 0-.68.734c.264.218.26.545.071.747l-1.904 2.057c-.147.16-.425.228-.76.191-.353-.038-.71-.188-.931-.394l-.91-.843z"></path>
            <path d="M8.208 3.614a.5.5 0 0 0-.707.028L3.764 7.677a.5.5 0 0 0 .734.68L8.235 4.32a.5.5 0 0 0-.027-.707"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-linkedin" viewBox="0 0 16 17">
        <g fill-rule="evenodd">
            <path d="M3.734 16.125H.464V5.613h3.27zM2.117 4.172c-.515 0-.96-.188-1.336-.563A1.825 1.825 0 0 1 .22 2.273c0-.515.187-.96.562-1.335.375-.375.82-.563 1.336-.563.516 0 .961.188 1.336.563.375.375.563.82.563 1.335 0 .516-.188.961-.563 1.336-.375.375-.82.563-1.336.563zM15.969 16.125h-3.27v-5.133c0-.844-.07-1.453-.21-1.828-.259-.633-.762-.95-1.512-.95s-1.278.282-1.582.845c-.235.421-.352 1.043-.352 1.863v5.203H5.809V5.613h3.128v1.442h.036c.234-.469.609-.856 1.125-1.16.562-.375 1.218-.563 1.968-.563 1.524 0 2.59.48 3.2 1.441.468.774.703 1.97.703 3.586v5.766z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-pinterest" viewBox="0 0 512 512">
        <g>
            <path d="M256,32C132.3,32,32,132.3,32,256c0,91.7,55.2,170.5,134.1,205.2c-0.6-15.6-0.1-34.4,3.9-51.4
                c4.3-18.2,28.8-122.1,28.8-122.1s-7.2-14.3-7.2-35.4c0-33.2,19.2-58,43.2-58c20.4,0,30.2,15.3,30.2,33.6
                c0,20.5-13.1,51.1-19.8,79.5c-5.6,23.8,11.9,43.1,35.4,43.1c42.4,0,71-54.5,71-119.1c0-49.1-33.1-85.8-93.2-85.8
                c-67.9,0-110.3,50.7-110.3,107.3c0,19.5,5.8,33.3,14.8,43.9c4.1,4.9,4.7,6.9,3.2,12.5c-1.1,4.1-3.5,14-4.6,18
                c-1.5,5.7-6.1,7.7-11.2,5.6c-31.3-12.8-45.9-47-45.9-85.6c0-63.6,53.7-139.9,160.1-139.9c85.5,0,141.8,61.9,141.8,128.3
                c0,87.9-48.9,153.5-120.9,153.5c-24.2,0-46.9-13.1-54.7-27.9c0,0-13,51.6-15.8,61.6c-4.7,17.3-14,34.5-22.5,48
                c20.1,5.9,41.4,9.2,63.5,9.2c123.7,0,224-100.3,224-224C480,132.3,379.7,32,256,32z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-tumblr" viewBox="0 0 512 512">
        <g>
            <path d="M321.2,396.3c-11.8,0-22.4-2.8-31.5-8.3c-6.9-4.1-11.5-9.6-14-16.4c-2.6-6.9-3.6-22.3-3.6-46.4V224h96v-64h-96V48h-61.9
                c-2.7,21.5-7.5,44.7-14.5,58.6c-7,13.9-14,25.8-25.6,35.7c-11.6,9.9-25.6,17.9-41.9,23.3V224h48v140.4c0,19,2,33.5,5.9,43.5
                c4,10,11.1,19.5,21.4,28.4c10.3,8.9,22.8,15.7,37.3,20.5c14.6,4.8,31.4,7.2,50.4,7.2c16.7,0,30.3-1.7,44.7-5.1
                c14.4-3.4,30.5-9.3,48.2-17.6v-65.6C363.2,389.4,342.3,396.3,321.2,396.3z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-twitter" viewBox="0 0 19 16">
        <g>
            <path fill-rule="evenodd" d="M16.48 4.594c.024.094.036.246.036.457 0 1.687-.41 3.316-1.23 4.887-.845 1.664-2.028 2.988-3.552 3.972-1.664 1.102-3.574 1.652-5.73 1.652-2.063 0-3.95-.55-5.66-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.671 3.671 0 0 1-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.72 3.72 0 0 1-2.11-1.301 3.54 3.54 0 0 1-.843-2.32v-.07a3.475 3.475 0 0 0 1.652.492A4.095 4.095 0 0 1 1.54 5.227a3.546 3.546 0 0 1-.457-1.776c0-.644.176-1.26.527-1.845a10.18 10.18 0 0 0 3.358 2.742 10.219 10.219 0 0 0 4.236 1.125 5.124 5.124 0 0 1-.07-.844c0-.656.164-1.272.492-1.846a3.613 3.613 0 0 1 1.336-1.353 3.565 3.565 0 0 1 1.828-.492c.54 0 1.037.105 1.494.316.457.21.861.492 1.213.844a7.51 7.51 0 0 0 2.356-.88c-.282.868-.82 1.548-1.618 2.04a7.93 7.93 0 0 0 2.11-.598 8.114 8.114 0 0 1-1.864 1.934z"></path>

        </g>
    </symbol>
    <symbol id="mono-icon-github" viewBox="0 0 19 16">
        <g>
            <path fill-rule="evenodd" d="M8 0C3.58 0 0 3.58 0 8c0 3.54 2.29 6.53 5.47 7.59.4.07.55-.17.55-.38 0-.19-.01-.82-.01-1.49-2.01.37-2.53-.49-2.69-.94-.09-.23-.48-.94-.82-1.13-.28-.15-.68-.52-.01-.53.63-.01 1.08.58 1.23.82.72 1.21 1.87.87 2.33.66.07-.52.28-.87.51-1.07-1.78-.2-3.64-.89-3.64-3.95 0-.87.31-1.59.82-2.15-.08-.2-.36-1.02.08-2.12 0 0 .67-.21 2.2.82.64-.18 1.32-.27 2-.27.68 0 1.36.09 2 .27 1.53-1.04 2.2-.82 2.2-.82.44 1.1.16 1.92.08 2.12.51.56.82 1.27.82 2.15 0 3.07-1.87 3.75-3.65 3.95.29.25.54.73.54 1.48 0 1.07-.01 1.93-.01 2.2 0 .21.15.46.55.38A8.013 8.013 0 0 0 16 8c0-4.42-3.58-8-8-8z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-youtube" viewBox="0 0 512 512">
        <g>
            <path fill-rule="evenodd" d="M508.6,148.8c0-45-33.1-81.2-74-81.2C379.2,65,322.7,64,265,64c-3,0-6,0-9,0s-6,0-9,0c-57.6,0-114.2,1-169.6,3.6
                c-40.8,0-73.9,36.4-73.9,81.4C1,184.6-0.1,220.2,0,255.8C-0.1,291.4,1,327,3.4,362.7c0,45,33.1,81.5,73.9,81.5
                c58.2,2.7,117.9,3.9,178.6,3.8c60.8,0.2,120.3-1,178.6-3.8c40.9,0,74-36.5,74-81.5c2.4-35.7,3.5-71.3,3.4-107
                C512.1,220.1,511,184.5,508.6,148.8z M207,353.9V157.4l145,98.2L207,353.9z"></path>
        </g>
    </symbol>
    <symbol id="icon-magnify" viewBox="0 0 512 512">
        <g>
            <path d="M337.509,305.372h-17.501l-6.571-5.486c20.791-25.232,33.922-57.054,33.922-93.257
                C347.358,127.632,283.896,64,205.135,64C127.452,64,64,127.632,64,206.629s63.452,142.628,142.225,142.628
                c35.011,0,67.831-13.167,92.991-34.008l6.561,5.487v17.551L415.18,448L448,415.086L337.509,305.372z M206.225,305.372
                c-54.702,0-98.463-43.887-98.463-98.743c0-54.858,43.761-98.742,98.463-98.742c54.7,0,98.462,43.884,98.462,98.742
                C304.687,261.485,260.925,305.372,206.225,305.372z"></path>
        </g>
    </symbol>
    <symbol id="burger-menu" viewBox="0 0 14 10">
        <g>
            <path fill-rule="evenodd" d="M0 5.5v-1h14v1H0zM0 1V0h14v1H0zm0 9V9h14v1H0z"></path>
        </g>
    </symbol>
    <symbol id="close-x" viewBox="0 0 14 14">
        <g>
            <path fill-rule="nonzero" d="M6.336 7L0 .664.664 0 7 6.336 13.336 0 14 .664 7.664 7 14 13.336l-.664.664L7 7.664.664 14 0 13.336 6.336 7z"></path>
        </g>
    </symbol>
    <symbol id="share-more-arrow" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;">
        <g>
            <g>
                <path d="M512,241.7L273.643,3.343v156.152c-71.41,3.744-138.015,33.337-188.958,84.28C30.075,298.384,0,370.991,0,448.222v60.436
                    l29.069-52.985c45.354-82.671,132.173-134.027,226.573-134.027c5.986,0,12.004,0.212,18.001,0.632v157.779L512,241.7z
                    M255.642,290.666c-84.543,0-163.661,36.792-217.939,98.885c26.634-114.177,129.256-199.483,251.429-199.483h15.489V78.131
                    l163.568,163.568L304.621,405.267V294.531l-13.585-1.683C279.347,291.401,267.439,290.666,255.642,290.666z"></path>
            </g>
        </g>
    </symbol>
    <symbol id="chevron" viewBox="0 0 100 100">
        <g>
            <path d="M22.4566257,37.2056786 L-21.4456527,71.9511488 C-22.9248661,72.9681457 -24.9073712,72.5311671 -25.8758148,70.9765924 L-26.9788683,69.2027424 C-27.9450684,67.6481676 -27.5292733,65.5646602 -26.0500598,64.5484493 L20.154796,28.2208967 C21.5532435,27.2597011 23.3600078,27.2597011 24.759951,28.2208967 L71.0500598,64.4659264 C72.5292733,65.4829232 72.9450684,67.5672166 71.9788683,69.1217913 L70.8750669,70.8956413 C69.9073712,72.4502161 67.9241183,72.8848368 66.4449048,71.8694118 L22.4566257,37.2056786 Z" id="Transparent-Chevron" transform="translate(22.500000, 50.000000) rotate(90.000000) translate(-22.500000, -50.000000) "></path>
        </g>
    </symbol>
    <symbol id="play-arrow" viewBox="0 0 30 30">
        <g fill="none" fill-rule="evenodd">
            <path d="M9 9l12 6-12 6z"></path>
        </g>
    </symbol>
    <symbol id="bookmark" viewBox="0 0 9 12">
        <g>
            <path fill="none" fill-rule="evenodd" d="M.5.5v10.997l3.431-2.374a1 1 0 0 1 1.138 0L8.5 11.497V.5h-8z"></path>
        </g>
    </symbol>
    <symbol id="heart" viewBox="0 0 14 12">
        <g>
            <path fill="none" fill-rule="evenodd" d="M10.24.5c-1.098 0-2.152.576-2.808 1.7L7 2.938l-.432-.74C5.912 1.076 4.858.5 3.76.5 1.996.5.5 1.899.5 3.859.5 5.2 1.644 6.912 3.57 8.747a27.774 27.774 0 0 0 3.373 2.738A.099.099 0 0 0 7 11.5a.104.104 0 0 0 .061-.018 27.75 27.75 0 0 0 3.368-2.735C12.356 6.912 13.5 5.201 13.5 3.859 13.5 1.899 12.003.5 10.24.5z"></path>
        </g>
    </symbol>
    <symbol id="grid" viewBox="0 0 32 32">
        <g>
            <path d="M6.4,5.7 C6.4,6.166669 6.166669,6.4 5.7,6.4 L0.7,6.4 C0.233331,6.4 0,6.166669 0,5.7 L0,0.7 C0,0.233331 0.233331,0 0.7,0 L5.7,0 C6.166669,0 6.4,0.233331 6.4,0.7 L6.4,5.7 Z M19.2,5.7 C19.2,6.166669 18.966669,6.4 18.5,6.4 L13.5,6.4 C13.033331,6.4 12.8,6.166669 12.8,5.7 L12.8,0.7 C12.8,0.233331 13.033331,0 13.5,0 L18.5,0 C18.966669,0 19.2,0.233331 19.2,0.7 L19.2,5.7 Z M32,5.7 C32,6.166669 31.766669,6.4 31.3,6.4 L26.3,6.4 C25.833331,6.4 25.6,6.166669 25.6,5.7 L25.6,0.7 C25.6,0.233331 25.833331,0 26.3,0 L31.3,0 C31.766669,0 32,0.233331 32,0.7 L32,5.7 Z M6.4,18.5 C6.4,18.966669 6.166669,19.2 5.7,19.2 L0.7,19.2 C0.233331,19.2 0,18.966669 0,18.5 L0,13.5 C0,13.033331 0.233331,12.8 0.7,12.8 L5.7,12.8 C6.166669,12.8 6.4,13.033331 6.4,13.5 L6.4,18.5 Z M19.2,18.5 C19.2,18.966669 18.966669,19.2 18.5,19.2 L13.5,19.2 C13.033331,19.2 12.8,18.966669 12.8,18.5 L12.8,13.5 C12.8,13.033331 13.033331,12.8 13.5,12.8 L18.5,12.8 C18.966669,12.8 19.2,13.033331 19.2,13.5 L19.2,18.5 Z M32,18.5 C32,18.966669 31.766669,19.2 31.3,19.2 L26.3,19.2 C25.833331,19.2 25.6,18.966669 25.6,18.5 L25.6,13.5 C25.6,13.033331 25.833331,12.8 26.3,12.8 L31.3,12.8 C31.766669,12.8 32,13.033331 32,13.5 L32,18.5 Z M6.4,31.3 C6.4,31.766669 6.166669,32 5.7,32 L0.7,32 C0.233331,32 0,31.766669 0,31.3 L0,26.3 C0,25.833331 0.233331,25.6 0.7,25.6 L5.7,25.6 C6.166669,25.6 6.4,25.833331 6.4,26.3 L6.4,31.3 Z M19.2,31.3 C19.2,31.766669 18.966669,32 18.5,32 L13.5,32 C13.033331,32 12.8,31.766669 12.8,31.3 L12.8,26.3 C12.8,25.833331 13.033331,25.6 13.5,25.6 L18.5,25.6 C18.966669,25.6 19.2,25.833331 19.2,26.3 L19.2,31.3 Z M32,31.3 C32,31.766669 31.766669,32 31.3,32 L26.3,32 C25.833331,32 25.6,31.766669 25.6,31.3 L25.6,26.3 C25.6,25.833331 25.833331,25.6 26.3,25.6 L31.3,25.6 C31.766669,25.6 32,25.833331 32,26.3 L32,31.3 Z"></path>
        </g>
    </symbol>
    <symbol id="filter" viewBox="0 0 16 12">
        <path d="M0 2V0h16v2H0zm2.4 5V5h11.2v2H2.4zm2.4 5v-2h6.4v2H4.8z"></path>
    </symbol>
    <symbol id="icon-clock" viewBox="0 0 12 12">
        <g>
            <path d="M9.692 6a.457.457 0 0 0-.454-.46H6.461V2.77a.462.462 0 1 0-.923 0V6A.462.462 0 0 0 6 6.463h3.238A.457.457 0 0 0 9.692 6m1.386 0A5.078 5.078 0 1 1 6 .921 5.078 5.078 0 0 1 11.078 6M12 6a6 6 0 1 0-6 6 6 6 0 0 0 6-6"></path>
        </g>
    </symbol>
    <symbol id="icon-people" viewBox="0 0 19.8 15">
         <defs>
            <style>
                .people-1{fill:#e0e0e0}.people-2{fill:#ccc}.people-3{fill:#434343}
            </style>
        </defs>
        <g id="three">
            <path id="Path_7077" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-1" data-name="Path 7077" transform="translate(0 -52.487)"/>
            <path id="Path_7078" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-1" data-name="Path 7078" transform="translate(-13.71)"/>
        </g>
        <g id="two" transform="translate(3)">
            <path id="Path_7077-2" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-2" data-name="Path 7077" transform="translate(0 -52.487)"/>
            <path id="Path_7078-2" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-2" data-name="Path 7078" transform="translate(-13.71)"/>
        </g>
        <g id="one" transform="translate(6)">
            <path id="Path_7077-3" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-3" data-name="Path 7077" transform="translate(0 -52.487)"/>
            <path id="Path_7078-3" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-3" data-name="Path 7078" transform="translate(-13.71)"/>
        </g>
    </symbol>
    <symbol id="icon-flying-envelope" viewBox="0 0 50 20">
      <g id="lines" transform="translate(0 4)">
        <path id="Path_6272" data-name="Path 6272" d="M41.614,47.737c0-.435-.382-.746-.916-.746H24.529c-.534,0-.915.311-.915.746a.846.846,0,0,0,.991.747H40.7C41.232,48.484,41.614,48.173,41.614,47.737Z" transform="translate(-23.614 -46.991)" fill="#333"/>
        <path id="Path_6273" data-name="Path 6273" d="M41.134,61.628H33.892c-.545,0-.934.312-.934.747s.389.746.934.746h7.242c.545,0,.935-.311.935-.746A.829.829,0,0,0,41.134,61.628Z" transform="translate(-24.569 -53.499)" fill="#333"/>
        <path id="Path_6274" data-name="Path 6274" d="M41.134,54.311H30.155c-.545,0-.935.312-.935.75s.39.75.935.75H41.134c.545,0,.935-.312.935-.75A.873.873,0,0,0,41.134,54.311Z" transform="translate(-24.569 -50.245)" fill="#333"/>
      </g>
      <path id="envelope" d="M56.064,52.362V33.59a.626.626,0,0,0-.638-.614H28.7a.626.626,0,0,0-.638.614V52.362a.626.626,0,0,0,.638.614H55.426A.626.626,0,0,0,56.064,52.362ZM29.34,34.9l8.69,7.916-8.69,8.206ZM43.6,43.421a2.117,2.117,0,0,1-3.067-.018l-10.1-9.2H53.777Zm-4.637.241.68.62A3.51,3.51,0,0,0,42.069,45.3h.03a3.5,3.5,0,0,0,2.385-1l.739-.669,8.6,8.117H30.395Zm7.2-.872,8.634-7.816v15.97Z" transform="translate(-6.064 -32.976)" fill="#333"/>
    </symbol>
    <symbol id="icon-phone" viewBox="0 0 12.46119 12.89612">
        <path id="icon-phone-path-1" class="cls-1" d="M12.447,9.66091c-.1873-1.277-2.49889-2.05284-3.2515-1.87136C8.28672,8.00869,8.10672,9.093,7.7483,9.12947c-.64788.17271-4.12977-3.73273-4.017-4.378.04044-.37641,1.21015-.33639,1.41944-1.32262C5.358,2.45266,4.87107.46237,3.70062.08018,2.58816-.28307,0,.63641,0,1.86122c0,6.07513,5.22193,11.03193,10.23345,11.0349C11.40834,12.89681,12.60548,10.74137,12.447,9.66091Z"/>
    </symbol>
    <symbol id="icon-globe" viewBox="0 0 13 13">
        <path id="icon-globe-path-1" class="cls-1" d="M6.5,0A6.5,6.5,0,1,0,13,6.5,6.5,6.5,0,0,0,6.5,0ZM8.657,9.372l-.3.3a.626.626,0,0,0-.162.281c-.04.148-.072.3-.125.442l-.456,1.228a5.23762,5.23762,0,0,1-1.114.114v-.718a1.962,1.962,0,0,0-.593-1.343.839.839,0,0,1-.246-.593V8.248a.836.836,0,0,0-.431-.733c-.377-.208-.912-.5-1.279-.684a3.77825,3.77825,0,0,1-.83-.57L3.1,6.242a3.009,3.009,0,0,1-.473-.544c-.246-.361-.646-.955-.907-1.34a5.27,5.27,0,0,1,2.7-2.671l.629.315a.419.419,0,0,0,.607-.375v-.3A5.23773,5.23773,0,0,1,6.3,1.268l.742.742a.419.419,0,0,1,.00044.59256L7.042,2.603l-.123.123-.271.271a.21.21,0,0,0-.003.297l.003.003.123.123a.21.21,0,0,1,.003.297l-.003.003-.21.21a.21.21,0,0,1-.148.061H6.178a.21.21,0,0,0-.146.059l-.26.253a.21.21,0,0,0-.042.234l.409.817a.21.21,0,0,1-.187.3H5.8a.209.209,0,0,1-.137-.051L5.42,5.392a.42.42,0,0,0-.408-.081L4.2,5.589a.313.313,0,0,0-.041.577l.29.145a1.7751,1.7751,0,0,0,.794.188c.276,0,.592.715.839.839H7.83a.839.839,0,0,1,.593.246l.359.359a.8.8,0,0,1,.234.565,1.22,1.22,0,0,1-.36.864ZM10.93,6.978a.629.629,0,0,1-.371-.261l-.471-.707a.628.628,0,0,1,0-.7l.512-.773a.628.628,0,0,1,.242-.214l.34-.17a5.078,5.078,0,0,1,.511,3.011Z"/>
    </symbol>
    <symbol id="icon-arrow-upward" viewBox="0 0 6.80371 6.80518">
        <g id="icon-arrow-upward-line-1">
            <path class="cls-1" d="M.6,6.8047A.6001.6001,0,0,1,.17615,5.78029L5.78064.17579a.59973.59973,0,1,1,.84766.84864L1.0238,6.62892A.59746.59746,0,0,1,.6,6.8047Z" transform="translate(-0.00037 -0.00001)"/>
            <path class="cls-1" d="M6.20447,6.80519a.59984.59984,0,0,1-.59961-.6001V1.2007H.6A.6001.6001,0,0,1,.6.0005H6.20447a.59985.59985,0,0,1,.59961.6001V6.20509A.59985.59985,0,0,1,6.20447,6.80519Z" transform="translate(-0.00037 -0.00001)"/>
        </g>
    </symbol>
    <symbol id="icon-map-marker" viewBox="0 0 10.8 13.99915">
        <g id="icon-map-marker-line-1">
            <path id="icon-map-marker-path-1" class="cls-1" d="M5.4,13.99915h0a22.14319,22.14319,0,0,1-2.7-2.724c-1.231-1.482-2.7-3.705-2.7-5.876a5.4,5.4,0,0,1,10.8,0c0,2.17-1.469,4.392-2.7,5.875A22.14152,22.14152,0,0,1,5.4,13.99915Zm.016-11.536a3.064,3.064,0,1,0,3.064,3.064h0A3.067,3.067,0,0,0,5.416,2.46315Z"/>
            <circle id="Ellipse_49" data-name="Ellipse 49" class="cls-1" cx="5.428" cy="5.53821" r="1.552"/>
        </g>
    </symbol>
    <symbol id="icon-list-menu" viewBox="0 0 20 15">
        <rect class="icon-list-menu-rect-1" x="5" y="0.5" width="15" height="2" rx="1"/>
        <rect class="icon-list-menu-rect-1" x="5" y="6.5" width="15" height="2" rx="1"/>
        <rect class="icon-list-menu-rect-1" x="5" y="12.5" width="15" height="2" rx="1"/>
        <circle class="icon-list-menu-circ-1" cx="1.5" cy="1.5" r="1.5"/>
        <circle class="icon-list-menu-circ-1" cx="1.5" cy="7.75" r="1.5"/>
        <circle class="icon-list-menu-circ-1" cx="1.5" cy="13.5" r="1.5"/>
    </symbol>
    <symbol id="icon-filters" viewBox="0 0 20 20">
        <path class="icon-filters-path-1" d="M19,2H14A2.98287,2.98287,0,0,0,8.36743,2H1A1,1,0,0,0,1,4H8.36743A2.98287,2.98287,0,0,0,14,4h5a1,1,0,0,0,0-2ZM11.18372,4.27673A1.27673,1.27673,0,1,1,12.46045,3,1.27675,1.27675,0,0,1,11.18372,4.27673Z"/>
        <path class="icon-filters-path-1" d="M1,11H5a2.98287,2.98287,0,0,0,5.63257,0H19a1,1,0,0,0,0-2H10.63257A2.98287,2.98287,0,0,0,5,9H1a1,1,0,0,0,0,2ZM7.81628,8.72327A1.27673,1.27673,0,1,1,6.53955,10,1.27675,1.27675,0,0,1,7.81628,8.72327Z"/>
        <path class="icon-filters-path-1" d="M19,16H14a2.98287,2.98287,0,0,0-5.63257,0H1a1,1,0,0,0,0,2H8.36743A2.98287,2.98287,0,0,0,14,18h5a1,1,0,0,0,0-2Zm-7.81628,2.27673A1.27673,1.27673,0,1,1,12.46045,17,1.27675,1.27675,0,0,1,11.18372,18.27673Z"/>
    </symbol>
</svg>


<ps-header class="page-header-custom-element">
    <div class="navigation-panel">
        <div class="navigation-panel-inner">
            <div class="navigation-wrapper">
                <div class="dss-nav-trial" data-reg-role="trial"></div>
                
                    <nav class="navigation" >
    
    
        <ul class="navigation-menu">
            
                <li data-click="nav0" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.delmartimes.net/news">News</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.delmartimes.net/news/local-news">Local News</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.delmartimes.net/news/local-news/del-mar">Del Mar</a>
</li>
                
                    <li  data-click="navsub2">
    <a class="navigation-link" href="https://www.delmartimes.net/news/education">Education</a>
</li>
                
                    <li  data-click="navsub3">
    <a class="navigation-link" href="https://www.delmartimes.net/news/health-science">Health &amp; Science</a>
</li>
                
                    <li  data-click="navsub4">
    <a class="navigation-link" href="https://www.delmartimes.net/news/opinion">Opinion</a>
</li>
                
                    <li  data-click="navsub5">
    <a class="navigation-link" href="https://www.delmartimes.net/business-spotlight">Business Spotlight</a>
</li>
                
                    <li  data-click="navsub6">
    <a class="navigation-link" href="https://www.delmartimes.net/solana-beach-sun">Solana Beach Sun</a>
</li>
                
                    <li  data-click="navsub7">
    <a class="navigation-link" href="https://www.delmartimes.net/carmel-valley">Carmel Valley News</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.delmartimes.net/news/local-news">Local News</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.delmartimes.net/news/local-news/del-mar">Del Mar</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.delmartimes.net/news/education">Education</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.delmartimes.net/news/health-science">Health &amp; Science</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.delmartimes.net/news/opinion">Opinion</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.delmartimes.net/business-spotlight">Business Spotlight</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.delmartimes.net/solana-beach-sun">Solana Beach Sun</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.delmartimes.net/carmel-valley">Carmel Valley News</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav1" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.delmartimes.net/lifestyle">Lifestyle</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.delmartimes.net/lifestyle/events">Events</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.delmartimes.net/lifestyle/profiles">Profiles</a>
</li>
                
                    <li  data-click="navsub2">
    <a class="navigation-link" href="https://www.delmartimes.net/lifestyle/outdoors">Outdoors</a>
</li>
                
                    <li  data-click="navsub3">
    <a class="navigation-link" href="https://www.delmartimes.net/lifestyle/philanthropy">Philanthropy</a>
</li>
                
                    <li  data-click="navsub4">
    <a class="navigation-link" href="https://www.delmartimes.net/lifestyle/society">Photo Galleries</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.delmartimes.net/lifestyle/events">Events</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.delmartimes.net/lifestyle/profiles">Profiles</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.delmartimes.net/lifestyle/outdoors">Outdoors</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.delmartimes.net/lifestyle/philanthropy">Philanthropy</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.delmartimes.net/lifestyle/society">Photo Galleries</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav2" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.delmartimes.net/sports">Sports</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.delmartimes.net/sports/prep-sports">Prep Sports</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.delmartimes.net/sports/clubs">Clubs</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.delmartimes.net/sports/prep-sports">Prep Sports</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.delmartimes.net/sports/clubs">Clubs</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav3" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.delmartimes.net/art">A&amp;E</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.delmartimes.net/art/music">Music</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.delmartimes.net/art/books">Books</a>
</li>
                
                    <li  data-click="navsub2">
    <a class="navigation-link" href="https://www.delmartimes.net/art/food">Food</a>
</li>
                
                    <li  data-click="navsub3">
    <a class="navigation-link" href="https://www.delmartimes.net/art/theatre">Theatre</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.delmartimes.net/art/music">Music</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.delmartimes.net/art/books">Books</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.delmartimes.net/art/food">Food</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.delmartimes.net/art/theatre">Theatre</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav4" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.delmartimes.net/our-columns">Our Columns</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.delmartimes.net/sponsored-columnists">Sponsored Columns</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.delmartimes.net/sponsored-columnists">Sponsored Columns</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav5" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://openhomes.delmartimes.net/" target="_blank">Real Estate</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.delmartimes.net/real-estate/house-of-the-week">Home of the Week</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.delmartimes.net/virtual-home-tours">Virtual Home Tours</a>
</li>
                
                    <li  data-click="navsub2">
    <a class="navigation-link" href="https://www.delmartimes.net/top-agents">Top Agents</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.delmartimes.net/real-estate/house-of-the-week">Home of the Week</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.delmartimes.net/virtual-home-tours">Virtual Home Tours</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.delmartimes.net/top-agents">Top Agents</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav6" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.legacy.com/obituaries/delmartimes/" target="_blank">Obits</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav7" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://secure.adpay.com//searchresultsdisplay.aspx?p=9026&amp;procid=c7832539-69c2-4c75-9b1a-49130e123f53" target="_blank">Classifieds</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav8" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.delmartimes.net/subscribe-to-our-newsletter">Subscribe to our Newsletter</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav9" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://issuu.com/lajollalight2010/docs/dmvg_2019_issuu" target="_blank">Del Mar Visitor Guide</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav10" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.delmartimes.net/dmt-best-of-north-coast-htmlstory.html">Best of North Coast</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav11" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.delmartimes.net/find-a-copy">Find a Copy</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav12" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.delmartimes.net/contact-us">Contact Us</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav13" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.delmartimes.net/advertise">Advertise</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav14" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.delmartimes.net/digital-publications">Digital Publications</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav15" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://enewspaper.solanabeachsun.com/" target="_blank">Solana Beach Sun E-Newspaper</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav16" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://cv-enewspaper.delmartimes.net/" target="_blank">Carmel Valley E-Newspaper</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav17" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://enewspaper.delmartimes.net/" target="_blank">Del Mar Times E-Newspaper</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav18" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.sandiegouniontribune.com/privacy-policy">Privacy Policy</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav19" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.sandiegouniontribune.com/terms-of-service">Terms of Service</a>
        
        
    </div>

    
</div></li>
            
        </ul>
    
</nav>
                
                
                
                    <div class="page-header-disclaimer">Copyright © 2020, Del Mar Times | <a class="link"  href="https://www.sandiegouniontribune.com/privacy-policy#california-notice-of-collection"  target="_blank"     >CA Notice of Collection</a></div>
                
            </div>
        </div>
    </div>

    <header class="page-header">
        <button class="button navigation-button" aria-expanded="false"><svg class="icon burger-menu-icon"><use xlink:href="#burger-menu"></use></svg><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg><span class="label">Sections</span></button>

        
            
                <div class="page-header-logo"><a aria-label="home page" href="/"  >
    
        <img class="page-logo-image" src="https://ca-times.brightspotcdn.com/72/72/807623854ba0b72c783a60f33352/del-mar-times-sbs-cvn.svg" alt="" width="515"  height="120" />
    
    </a>
</div>
            
        

        
            <ul class="navigation-quick-links">
                
                    <li data-click="ql0"><a class="link"  href="https://www.delmartimes.net/news"     >News</a></li>
                
                    <li data-click="ql1"><a class="link"  href="https://www.delmartimes.net/lifestyle"     >Lifestyle</a></li>
                
                    <li data-click="ql2"><a class="link"  href="https://www.delmartimes.net/sports"     >Sports</a></li>
                
                    <li data-click="ql3"><a class="link"  href="https://openhomes.delmartimes.net/"  target="_blank"     >Real Estate</a></li>
                
                    <li data-click="ql4"><a class="link"  href="https://www.delmartimes.net/our-columns"     >Columns</a></li>
                
                    <li data-click="ql5"><a class="link"  href="https://www.delmartimes.net/lifestyle/events"     >Events</a></li>
                
                    <li data-click="ql6"><a class="link"  href="https://www.delmartimes.net/subscribe-to-our-newsletter"     >Subscribe to our Newsletter</a></li>
                
                    <li data-click="ql7"><a class="link"  href="https://www.legacy.com/obituaries/delmartimes/"  target="_blank"     >Obits</a></li>
                
                    <li data-click="ql8"><a class="link"  href="https://www.delmartimes.net/solana-beach-sun"     >Solana Beach Sun</a></li>
                
                    <li data-click="ql9"><a class="link"  href="https://www.delmartimes.net/carmel-valley"     >Carmel Valley</a></li>
                
            </ul>
        
        <div class="page-header-end">
            <div class="dss-header bar-dss" data-reg-role="base"></div>
            
                <button class="button search-button"><svg class="icon magnify-icon"><use xlink:href="#icon-magnify"></use></svg><span class="visually-hidden">Show Search</span><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg></button>

                    <div class="search-overlay">
                        <form class="search-form" action="https://www.delmartimes.net/search#nt=navsearch" novalidate="" autocomplete="off">
                            <label><input placeholder="Search" type="text" class="text-input" name="q" required><span class="visually-hidden">Search Query</span></label>
                            <button type="submit" class="button submit-button"><svg class="icon magnify-icon"><use xlink:href="#icon-magnify"></use></svg><span class="visually-hidden">Submit Search</span></button>
                        </form>
                    </div>
            
        </div>
    </header>
    <div class="dss-toaster" data-reg-role="prompt"></div>
</ps-header>



    




        


        

        <div class="page-ad-margins">
            <div class="page-sticky-wrapper">
                
                    <div class="page-actions-sticky">
                        <div class="page-actions-sticky-content">
                            <ps-actionbar class="action-bar">
    <ul class="action-bar-menu">
        <li> <a class="action-link" href="https://www.facebook.com/dialog/share?app_id=125832154430708&display=popup&href=https%3A%2F%2Fwww.delmartimes.net%2Fnews%2Fstory%2F2020-12-30%2Fsan-dieguito-delays-reopening-settling-union-lawsuit"
    target="_blank" data-social-service="facebook">
    <svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
        <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.delmartimes.net%2Fnews%2Fstory%2F2020-12-30%2Fsan-dieguito-delays-reopening-settling-union-lawsuit&text=San%20Dieguito%20delays%20reopening%2C%20settling%20union%20lawsuit"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
        <li>
            <a class="action-link" data-dropdown-trigger href="#"><svg class="icon share-arrow-icon "><use xlink:href="#share-more-arrow"></use></svg><span>Show more sharing options</span></a>
        </li>
    </ul>

    <div class="action-bar-dropdown">
        <div class="action-bar-dropdown-header">
            <span>Share</span>
            <button class="button close-button" data-dropdown-close><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg><span class="visually-hidden">Close extra sharing options</span></button>
        </div>
        <ul class="action-bar-dropdown-menu">
            
                <li> <a class="action-link" href="https://www.facebook.com/dialog/share?app_id=125832154430708&display=popup&href=https%3A%2F%2Fwww.delmartimes.net%2Fnews%2Fstory%2F2020-12-30%2Fsan-dieguito-delays-reopening-settling-union-lawsuit"
    target="_blank" data-social-service="facebook">
    <svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.delmartimes.net%2Fnews%2Fstory%2F2020-12-30%2Fsan-dieguito-delays-reopening-settling-union-lawsuit&text=San%20Dieguito%20delays%20reopening%2C%20settling%20union%20lawsuit"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
                <li><a class="action-link" href="mailto:?body=San%20Dieguito%20delays%20reopening%2C%20settling%20union%20lawsuit%0A%0Ahttps%3A%2F%2Fwww.delmartimes.net%2Fnews%2Fstory%2F2020-12-30%2Fsan-dieguito-delays-reopening-settling-union-lawsuit%0A%0ASan%20Dieguito%20Union%20High%20School%20District%20students%20will%20not%20return%20to%20in-person%20learning%20in%20January%20as%20the%20school%20board%20has%20settled%20with%20the%20teachers%27%20union%20in%20its%20lawsuit%20against%20a%20return%20to%20campus%20during%20a%20pandemic%20surge.%20"
    data-social-service="email">
    <svg class="icon email-icon"><use xlink:href="#mono-icon-email"></use></svg><span>Email</span>
</a>
</li>
            

            
            <li>
                <a class="action-link" data-social-service="copylink" href="#"><svg class="icon copy-link-icon"><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></a>
            </li>
            <li>
                <a class="action-link" data-social-service="print" href="javascript:window.print()"><svg class="icon print-icon"><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></a>
            </li>
        </ul>
    </div>
</ps-actionbar>

                        </div>
                    </div>
                

                <div class="page-content paywall">
                    
    <div class="breadcrumbs"><a class="link"  href="https://www.delmartimes.net/news"     >News</a></div>



                    
    <h1 class="headline">
        San Dieguito delays reopening, settling union lawsuit
    </h1>



                    <div class="page-wrapper">
                        <main class="page-main">
                            <div class="page-main-content">
                                <article class="story">
                                    
                                        
                                            <div class="page-lead-media"><figure class="figure">
    
        <img
                src="https://ca-times.brightspotcdn.com/dims4/default/4a1c468/2147483647/strip/true/crop/745x557+0+0/resize/840x628!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff9%2F6a%2F0c7aa3944c6ca7f843ee8a801b20%2Flcc-2.jpg"
            alt="A classroom at La Costa Canyon High School." width="840"  height="628" />
    
    
    
        <div class="figure-content">
    <div class="figure-caption" aria-hidden="true">A classroom at La Costa Canyon High School.</div><div class="figure-credit">(Courtesy)</div>
        </div>
    
</figure>
</div>
                                        
                                    

                                    


                                    <div class="byline">
                                        
                                            
                                                <div class="authors"><div class="author-name">
<span class="byline-prefix">By&nbsp;</span><a aria-label="Karen Billing" href="https://www.delmartimes.net/sddmt-karen-billing-staff.html"><span>Karen Billing</span></a>
    </div></div>
                                            
                                        <time datetime=2020-12-29T17:33:42.344Z class="published-date">
        <div class="published-day">Dec. 29, 2020</div><div class="published-time">9:33 AM</div>
            </time>
                                            <div class="page-actions">
                                                <ps-actionbar class="action-bar">
    <ul class="action-bar-menu">
        <li> <a class="action-link" href="https://www.facebook.com/dialog/share?app_id=125832154430708&display=popup&href=https%3A%2F%2Fwww.delmartimes.net%2Fnews%2Fstory%2F2020-12-30%2Fsan-dieguito-delays-reopening-settling-union-lawsuit"
    target="_blank" data-social-service="facebook">
    <svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
        <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.delmartimes.net%2Fnews%2Fstory%2F2020-12-30%2Fsan-dieguito-delays-reopening-settling-union-lawsuit&text=San%20Dieguito%20delays%20reopening%2C%20settling%20union%20lawsuit"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
        <li>
            <a class="action-link" data-dropdown-trigger href="#"><svg class="icon share-arrow-icon "><use xlink:href="#share-more-arrow"></use></svg><span>Show more sharing options</span></a>
        </li>
    </ul>

    <div class="action-bar-dropdown">
        <div class="action-bar-dropdown-header">
            <span>Share</span>
            <button class="button close-button" data-dropdown-close><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg><span class="visually-hidden">Close extra sharing options</span></button>
        </div>
        <ul class="action-bar-dropdown-menu">
            
                <li> <a class="action-link" href="https://www.facebook.com/dialog/share?app_id=125832154430708&display=popup&href=https%3A%2F%2Fwww.delmartimes.net%2Fnews%2Fstory%2F2020-12-30%2Fsan-dieguito-delays-reopening-settling-union-lawsuit"
    target="_blank" data-social-service="facebook">
    <svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.delmartimes.net%2Fnews%2Fstory%2F2020-12-30%2Fsan-dieguito-delays-reopening-settling-union-lawsuit&text=San%20Dieguito%20delays%20reopening%2C%20settling%20union%20lawsuit"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
                <li><a class="action-link" href="mailto:?body=San%20Dieguito%20delays%20reopening%2C%20settling%20union%20lawsuit%0A%0Ahttps%3A%2F%2Fwww.delmartimes.net%2Fnews%2Fstory%2F2020-12-30%2Fsan-dieguito-delays-reopening-settling-union-lawsuit%0A%0ASan%20Dieguito%20Union%20High%20School%20District%20students%20will%20not%20return%20to%20in-person%20learning%20in%20January%20as%20the%20school%20board%20has%20settled%20with%20the%20teachers%27%20union%20in%20its%20lawsuit%20against%20a%20return%20to%20campus%20during%20a%20pandemic%20surge.%20"
    data-social-service="email">
    <svg class="icon email-icon"><use xlink:href="#mono-icon-email"></use></svg><span>Email</span>
</a>
</li>
            

            
            <li>
                <a class="action-link" data-social-service="copylink" href="#"><svg class="icon copy-link-icon"><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></a>
            </li>
            <li>
                <a class="action-link" data-social-service="print" href="javascript:window.print()"><svg class="icon print-icon"><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></a>
            </li>
        </ul>
    </div>
</ps-actionbar>

                                            </div>
                                        
                                    </div>
                                    

                                    <div class="page-article-container">
                                        
                                            <div class="page-article-body">
                                                    <div class="rich-text-article-body">
    
        <div class="rich-text-article-body-content rich-text-body"><p>San Dieguito Union High School District students will not return to in-person learning in January as the school board has settled with the teachers’ union in its lawsuit against a return to campus during a pandemic surge.</p><p>On Dec. 18 the California Teachers Association and the San Dieguito Faculty Association filed a lawsuit in Superior Court to prevent the district from moving forward with expanded reopening efforts. The union said that the district’s plan violates state rules because the state forbids schools from reopening if they did not reopen before the county fell into the purple tier. At a Dec. 28 special meeting, the board ratified a settlement agreement with the union, which required the board to rescind its reopening resolution from last month, meaning that there will be no movement toward bringing more students back to campus for in-person instruction likely until the county is out of the purple tier.</p><p>Students were expected to begin one-day a week instruction on Jan. 4, aiming for a return to five days a week on Jan. 27, the beginning of the third quarter.</p><p>In addition to the lawsuit, last week the district also received a letter from San Diego County Public Health Officer Wilma Wooten with a caution about their plans to return students at this time.</p><p>Trustee Katrina Young said she was aware that their decision would be disappointing to many parents and students but she believes that it is “one small step back to take many steps forward”.</p><p>“We owe it to our kids to continue to bring back as many as we can as safely as we can,” SDUHSD Vice President Melisse Mossy said. “We’re not settling for the status quo, we are still working to bring all kids back to campus safely.”</p><p>SDUHSD Clerk Kristin Gibson said that since the Dec. 15 resolution, which she voted against, there have been changes including Wooten’s letter, an increase in cases and decreased ICU capacity. She said that there is a valid argument that the district should have always considered the Jan. 27 return date rather than Jan. 4 due to the amount of people traveling over the winter break and gathering with other households.</p><p>In her support of the settlement, Gibson said she did not want to damage relationships with teachers over three weeks of instruction: “I think in the long run more harm will come from pushing forward than from rescinding the resolution and looking into what we can do in the future.”</p><p>The vote to ratify the settlement agreement was 4-1 with Michael Allman opposed. He believes that the lawsuit was based on a legal technicality over the definition of schools being “open”. Since the fall, students have been attending classes up to five days a week on district campuses, including students with disabilities, English learners, intervention classes, students without a suitable learning environment at home and students who are significantly struggling in their classes.</p><p>Allman said what the expanded reopening resolution did was provide a choice—any students and teachers who did not feel safe returning could stay in distance learning from home and the district would provide accommodations for the teachers that needed it.</p><p>“(Teachers) are essential, no doubt, to the education of our kids,” Allman said. “But we offer all this accommodation so these essential workers— that are guaranteed the highest pay in the county—to teach our kids and they say thank you by filing a lawsuit. And then they offer to settle as they hold the kids for bargaining chips. I just don’t want to reward that behavior.”</p><p>The board received hundreds of public comments on the issue, many thanked them for listening to the teachers as well as the students who used their voices to protest and oppose a reopening plan they felt was rushed and unsafe. Some said it was sad that it took a lawsuit to get the board to listen to the teachers.</p><p>“We protested because the board put our teachers in an impossible situation, one where they had to choose between a dangerous work environment and unpaid leave,” said Andie Gately, a Canyon Crest Academy student who helped organize student protests. “Thank you for listening to our teachers and to science. Thank you for choosing common sense and decency.”</p><p>While several commenters thanked the board for resolving the litigation issue quickly and not wasting taxpayer dollars, others did not want to see the board cave to the threat of litigation.</p><p>“The CTA and SDFA should be ashamed of themselves,” said parent Laurel Schechter. “The risk of kids being out of school is a national emergency and rather than wielding their clout like a loaded weapon, they should be collaborating with the district to implement solutions that have already been identified to open schools safely.”</p><p>Many students and families have said are frustrated with the “yo yo back and forth” of the district’s reopening plans. They described going from “elation to utterly gutted”, crying when finding out on Christmas Eve that the board would be reversing its decision on reopening Jan. 4. Several students said the board’s ASB reps and the protesters did not speak for them—they want to go back to school.</p><p>“I never thought I would say I miss school but I do,” said La Costa Canyon senior Jake Woltman. “If you had asked me two years ago I would have told you this would be a dream come true and the fact is it is so far from it. All my friends feel the same way. I don’t see how anyone could say their teenager is thriving in distance leaning. I don’t know anyone who isn’t bummed out by this.”</p><p>Parent Allison Stratton said thousands of district families were saddened by more delays as their children are suffering social, emotional and academic distress after almost a full year of isolation and remote learning. A group of parents is so determined to reopen schools that they created a website to help address a potential substitute teacher shortage. The website, <a class="link"  href="https://nam04.safelinks.protection.outlook.com/?url=http%3A%2F%2Fwww.sandieguitosubstitutes.com%2F&amp;data=04%7C01%7CKarenb%40rsfreview.com%7C21684af802374bfcc14c08d8ab4f97b5%7Ca42080b34dd948b4bf44d70d3bbaf5d2%7C0%7C0%7C637447706711163822%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&amp;sdata=h3nHCAsCYvkh6PFaKAp%2B4vAxZZJznAmVzcNlXrJNBjA%3D&amp;reserved=0"  target="_blank"     >sandieguitosubstitutes.com</a>, guides people through the process of getting a 30-day substitute teaching credential so that more teachers can teach from home if there is a proctor in their classroom.</p><p>“There’s a path, difficult as it may be, which will provide a choice to students and teachers,” said Stratton, asking the board to come up with a new resolution to re-open schools safely after Jan. 27.</p><p>In the settlement, the union agreed to not “prevent, limit, or otherwise preclude” the district from expanding any cohorting efforts currently taking place. Students who qualify will continue to be able to access campus in small cohorts. Mossy encouraged all families with students who are struggling in distance learning to reach out to their teacher, counselor or even herself if they have exhausted all resources and need to be on campus: “Your student should not be struggling, that is not ok with any of us,” she said.<br></p></div>
    
</div>

                                                
                                            </div>
                                        
                                        
                                        <hr />
                                    </div>

                                </article>

                                

    
    <div class="tags">
        <a class="link"  href="https://www.delmartimes.net/news"     >News</a><a class="link"  href="https://www.delmartimes.net/carmel-valley"     >Carmel Valley News</a><a class="link"  href="https://www.delmartimes.net/news/local-news"     >Local News</a><a class="link"  href="https://www.delmartimes.net/solana-beach-sun"     >Solana Beach Sun</a>
    </div>
    



                                
                                    <ps-newsletter-module class="module newsletter-module" data-id="229">
    <div class="module-container">
        <div class="module-icon">
            <svg class="icon flying-envelope-icon"><use xlink:href="#icon-flying-envelope"></use></svg><span class="visually-hidden">Newsletter</span>
        </div>
        
            <p class="module-title">Get the Del Mar Times in your inbox</p>
        
    </div>
    
        <p class="module-description">Top stories from Carmel Valley, Del Mar and Solana Beach every Friday.</p>
    
    <form
        class="form newsletter-module-form"
        role="form"
        method="post"
        action="https://membership.sandiegouniontribune.com/subscription-services/v1/newsletters/subscriptions"
        data-error-message="Something went wrong. Please ensure your email address is valid and try again."
        blank-error-message="This field is required and cannot be empty."
        field-error-message="Something went wrong. Please ensure your email address is valid and try again."
        data-success-message="Thank you for signing up."
        data-success-link-message="Check out our other newsletters"
        data-subscription-url="https://membership.sandiegouniontribune.com/subscription-services/v1/newsletters"
    >
        <div class="form-error"></div>
        
            <div class="email-input text-input"><label class="email-input-label text-input-label" for="email-input-element-00000176-b19b-dfd1-af77-f3bb7cf30000"><span>Enter Email Address</span>
        <input class="email-input-element text-input-element" type="email" id="email-input-element-00000176-b19b-dfd1-af77-f3bb7cf30000" name="emailinput"  placeholder="Enter Email Address"  />
    </label>
</div>

        
        <div class="form-buttons">
            <button class="button" type="submit">Sign Me Up
</button>

        </div>
    </form>
    
      <p class="module-disclaimer">
        You may occasionally receive promotional content from the Del Mar Times.
      </p>
    
    <div class="form-error-message"></div>
</ps-newsletter-module>
                                

                                <div class="bylines">
                                    
    <div class="author-info">
        
            <div class="author-avatar">

                <a aria-label="Karen Billing" href="https://www.delmartimes.net/sddmt-karen-billing-staff.html">
                <img alt="" src="https://ca-times.brightspotcdn.com/dims4/default/bdfe818/2147483647/strip/true/crop/210x210+0+0/resize/100x100!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F95%2F19%2Fc772713ef4c45603ceb607778182%2Fimg-57c08747-turbine-sddmt-karen-billing" width="100" height="100">
                </a>
            </div>
        

        <div class="author-bio">
            
                <div class="author-name">
                    <a href="https://www.delmartimes.net/sddmt-karen-billing-staff.html" aria-label="">Karen Billing</a>
                </div>
            
            
                <div class="author-social-media"><div class="social-bar">
    <p class="social-bar-heading">Follow Us</p>

    
        <ul class="social-bar-menu">
            
                <li> <a class="social-link" rel="noreferrer" href="mailto:KarenB@rsfreview.com" target="_blank" data-social-service="email"><svg class="icon social-icon"><use xlink:href="#mono-icon-email"></use></svg><span class="visually-hidden">email</span></a>
</li>
            
        </ul>
    
</div>
</div>
            
            
        </div>
    </div>


                                    
                                </div>

                                

                                
    <div class="page-main-content-footer">
    <div class="column-container one-column-container" data-click="1col">
    
        <p class="column-container-title">Become a press patron</p>
    
    <div class="column-container-row one-column-container-row">
        
            <div class="column-container-column one-column-container-column">
                <ps-promo class="promo promo-large"  data-content-type="external"
 data-hide-img


 data-show-description
 data-hide-category
 data-hide-timestamp

>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.presspatron.com/delmartimes.html"     >Support local journalism</a>

        </p>
      
    </div>

    

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.presspatron.com/delmartimes.html"     >Support local journalism</a>

          </p>
        
      </div>

      
        <p class="promo-description">At a time when local news is more important than ever, support from our readers is essential. If you are able to, please <u><a class="link"  href="https://www.presspatron.com/delmartimes.html"  target="_blank"     >support us</a></u> today.</p>
      

      

      <p class="promo-timestamp" data-date="" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp=""></p>

      
    </div>
  </div>
</ps-promo>
            </div>
        
    </div>
</div>



<div class="list list-d"  data-list-id="0000016a-3121-d21d-a16e-ffe7f9bb0000">
    <div class="list-header list-d-list-header" >
    
        <p class="list-header-title list-d-list-header-title">More from this Author</p>
    
</div>


    
        <ul class="list-menu list-d-menu">
            
                <li data-click="liD0promoSmall"

 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="article"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.delmartimes.net/news"     >News</a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.delmartimes.net/news/story/2020-12-30/del-mar-heights-rebuild"     >Judge issues ruling in Heights rebuild lawsuit</a>

        </p>
      
    </div>

    <div class="promo-media" >
      
        
          
            
          
        
        
          
            <a class="link" aria-label="Judge issues ruling in Heights rebuild lawsuit" href="https://www.delmartimes.net/news/story/2020-12-30/del-mar-heights-rebuild"     >
    <img class="image" alt="The Del Mar Heights rebuild as seen from Mira Montana." width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/fecefe4/2147483647/strip/true/crop/524x349+218+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F34%2F13%2F02cfddfe4e6b930f42946da8d293%2Fheights-new.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.delmartimes.net/news"     >News</a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.delmartimes.net/news/story/2020-12-30/del-mar-heights-rebuild"     >Judge issues ruling in Heights rebuild lawsuit</a>

          </p>
        
      </div>

      
        <p class="promo-description">The Del Mar Union School District must address three outstanding environmental issues before continuing on with its Del Mar Heights School rebuild, according to a Dec. 22 ruling in the lawsuit against the district by Save the Field. </p>
      

      <p class="promo-timestamp" data-date="Dec. 29, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1609256511987"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li data-click="liD1promoSmall"

 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="article"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.delmartimes.net/news"     >News</a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.delmartimes.net/news/story/2020-12-30/solana-beachs-dana-friehauf-joins-santa-fe-irrigation-board"     >Solana Beach’s Dana Friehauf joins Santa Fe Irrigation board</a>

        </p>
      
    </div>

    <div class="promo-media" >
      
        
          
            
          
        
        
          
            <a class="link" aria-label="Solana Beach’s Dana Friehauf joins Santa Fe Irrigation board" href="https://www.delmartimes.net/news/story/2020-12-30/solana-beachs-dana-friehauf-joins-santa-fe-irrigation-board"     >
    <img class="image" alt="Dana Friehauf was sworn into the Santa Fe Irrigation District board over Zoom on Dec. 17." width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/4194f73/2147483647/strip/true/crop/873x582+34+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa3%2Fd6%2Fbd7f182f4f8891bc9da8e076748d%2Fdana-sworn-in.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.delmartimes.net/news"     >News</a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.delmartimes.net/news/story/2020-12-30/solana-beachs-dana-friehauf-joins-santa-fe-irrigation-board"     >Solana Beach’s Dana Friehauf joins Santa Fe Irrigation board</a>

          </p>
        
      </div>

      
        <p class="promo-description">New Santa Fe Irrigation District board member Dana Friehauf was sworn into her seat at the board’s Dec. 17 meeting. </p>
      

      <p class="promo-timestamp" data-date="Dec. 28, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1609190754712"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li data-click="liD2promoSmall"

 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="article"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.delmartimes.net/news"     >News</a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.delmartimes.net/news/story/2020-12-22/students-protest-san-dieguitos-reopening-plan"     >Students protest San Dieguito’s reopening plan</a>

        </p>
      
    </div>

    <div class="promo-media" >
      
        
          
            
          
        
        
          
            <a class="link" aria-label="Students protest San Dieguito’s reopening plan" href="https://www.delmartimes.net/news/story/2020-12-22/students-protest-san-dieguitos-reopening-plan"     >
    <img class="image" alt="Canyon Crest Academy students organized a socially distanced protest against San Dieguito&#x27;s reopening plan." width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/94f9021/2147483647/strip/true/crop/4032x2688+0+168/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F21%2Fff%2Fb5c861fa41ce95d78c161a6ac607%2Fimg-1022.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.delmartimes.net/news"     >News</a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.delmartimes.net/news/story/2020-12-22/students-protest-san-dieguitos-reopening-plan"     >Students protest San Dieguito’s reopening plan</a>

          </p>
        
      </div>

      
        <p class="promo-description">On Dec. 17, a group of San Dieguito Union High School District students protested for a safer reopening of their schools, sending a message that they want their voices heard and to ensure that their teachers are protected. </p>
      

      <p class="promo-timestamp" data-date="Dec. 21, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1608582556326"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li data-click="liD3promoSmall"

 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="article"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.delmartimes.net/news"     >News</a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.delmartimes.net/news/story/2020-12-23/new-san-dieguito-board-member-allman-proposes-governance-changes"     >New San Dieguito board member Allman proposes governance changes </a>

        </p>
      
    </div>

    <div class="promo-media" >
      
        
          
            
          
        
        
          
            <a class="link" aria-label="New San Dieguito board member Allman proposes governance changes " href="https://www.delmartimes.net/news/story/2020-12-23/new-san-dieguito-board-member-allman-proposes-governance-changes"     >
    <img class="image" alt="Michael Allman" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/4323084/2147483647/strip/true/crop/1202x801+0+200/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0b%2Ff4%2Ff92f217f47209c3fb9f4922d8755%2Fmichael-allman-1-1.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.delmartimes.net/news"     >News</a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.delmartimes.net/news/story/2020-12-23/new-san-dieguito-board-member-allman-proposes-governance-changes"     >New San Dieguito board member Allman proposes governance changes </a>

          </p>
        
      </div>

      
        <p class="promo-description">New San Dieguito Union High School District trustee Michael Allman joined the board on Dec. 15 bringing with him many ideas for changes meant to improve board governance. </p>
      

      <p class="promo-timestamp" data-date="Dec. 20, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1608491223455"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
        </ul>
    
</div>

<div class="list list-d"  data-list-id="0000016a-3122-d9b0-a77f-ff7afab00000">
    <div class="list-header list-d-list-header" >
    
        <p class="list-header-title list-d-list-header-title">More on the Subject</p>
    
</div>


    
        <ul class="list-menu list-d-menu">
            
                <li data-click="liD0promoSmall"

 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="article"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.delmartimes.net/news"     >News</a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.delmartimes.net/news/story/2020-12-29/gaasterland"     >More unanimity one of Del Mar Mayor Gaasterland’s goals for 2021</a>

        </p>
      
    </div>

    <div class="promo-media" >
      
        
          
            
          
        
        
          
            <a class="link" aria-label="More unanimity one of Del Mar Mayor Gaasterland’s goals for 2021" href="https://www.delmartimes.net/news/story/2020-12-29/gaasterland"     >
    <img class="image" alt="Del Mar Mayor Terry Gaasterland" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/cadc566/2147483647/strip/true/crop/618x412+0+44/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd6%2Fa0%2F8ab55fc4402288e9a2c0a5e2b7d7%2Fca-times.brightspotcdn.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.delmartimes.net/news"     >News</a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.delmartimes.net/news/story/2020-12-29/gaasterland"     >More unanimity one of Del Mar Mayor Gaasterland’s goals for 2021</a>

          </p>
        
      </div>

      
        <p class="promo-description">With a new City Council in place, Del Mar Mayor Terry Gaasterland said she’s hoping for more unanimity after a year of sometimes contentious division on the council. </p>
      

      <p class="promo-timestamp" data-date="Dec. 29, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1609246496729"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li data-click="liD1promoSmall"

 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="article"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.delmartimes.net/news"     >News</a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.delmartimes.net/news/story/2020-12-29/heebner-enters-new-term-as-solana-beach-mayor"     >Heebner enters new term as Solana Beach mayor</a>

        </p>
      
    </div>

    <div class="promo-media" >
      
        
          
            
          
        
        
          
            <a class="link" aria-label="Heebner enters new term as Solana Beach mayor" href="https://www.delmartimes.net/news/story/2020-12-29/heebner-enters-new-term-as-solana-beach-mayor"     >
    <img class="image" alt="Solana Beach Mayor Lesa Heebner" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/4c18766/2147483647/strip/true/crop/357x238+0+131/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3e%2Ff1%2F301def19407094baecc69e06024b%2Fca-times.brightspotcdn.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.delmartimes.net/news"     >News</a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.delmartimes.net/news/story/2020-12-29/heebner-enters-new-term-as-solana-beach-mayor"     >Heebner enters new term as Solana Beach mayor</a>

          </p>
        
      </div>

      
        <p class="promo-description">Four years ago, longtime Solana Beach City Councilwoman Lesa Heebner declined to seek reelection. </p>
      

      <p class="promo-timestamp" data-date="Dec. 29, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1609245720199"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li data-click="liD2promoSmall"

 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="article"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.delmartimes.net/art"     >Arts &amp; Entertainment</a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.delmartimes.net/news/story/2020-12-26/local-physicians-raise-awareness-of-colon-cancer-in-got-guts"     >Local physicians raise awareness of colon cancer in book ‘Got Guts?’</a>

        </p>
      
    </div>

    <div class="promo-media" >
      
        
          
            
          
        
        
          
            <a class="link" aria-label="Local physicians raise awareness of colon cancer in book ‘Got Guts?’" href="https://www.delmartimes.net/news/story/2020-12-26/local-physicians-raise-awareness-of-colon-cancer-in-got-guts"     >
    <img class="image" alt="Authors Nancy Cetel, MD, Joseph Weiss, MD, Danielle Weiss, MD" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/0231041/2147483647/strip/true/crop/490x327+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0f%2F80%2F1d76c9c1485eb63f1e8160a0f1cc%2F0-7.jpeg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.delmartimes.net/art"     >Arts &amp; Entertainment</a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.delmartimes.net/news/story/2020-12-26/local-physicians-raise-awareness-of-colon-cancer-in-got-guts"     >Local physicians raise awareness of colon cancer in book ‘Got Guts?’</a>

          </p>
        
      </div>

      
        <p class="promo-description">Longtime Rancho Santa Fe residents and physicians Joseph Weiss and Nancy Cetel, along with their daughter, physician Danielle Weiss, have created “a very user-friendly guide to colon cancer awareness.” </p>
      

      <p class="promo-timestamp" data-date="Dec. 26, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1609030236738"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li data-click="liD3promoSmall"

 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="article"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.delmartimes.net/news"     >News</a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.delmartimes.net/news/story/2020-12-26/suspect-sought-in-solana-beach-burglary"     >Suspect sought in Solana Beach burglary</a>

        </p>
      
    </div>

    <div class="promo-media" >
      
        
          
            
          
        
        
          
            <a class="link" aria-label="Suspect sought in Solana Beach burglary" href="https://www.delmartimes.net/news/story/2020-12-26/suspect-sought-in-solana-beach-burglary"     >
    <img class="image" alt="Siren" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/958715b/2147483647/strip/true/crop/708x472+66+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F64%2F84%2F3f4cf9014e2cb31d54d3acad3853%2Fsiren.jfif" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.delmartimes.net/news"     >News</a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.delmartimes.net/news/story/2020-12-26/suspect-sought-in-solana-beach-burglary"     >Suspect sought in Solana Beach burglary</a>

          </p>
        
      </div>

      
        <p class="promo-description">Sheriff’s deputies searched Dec. 25 for a suspect in a residential burglary in the Highland Drive area of Solana Beach. </p>
      

      <p class="promo-timestamp" data-date="Dec. 26, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1609022547787"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li data-click="liD4promoSmall"

 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="article"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.delmartimes.net/news"     >News</a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.delmartimes.net/news/story/2020-12-24/appeals-court-upholds-stay-halting-judges-order-to-reopen-san-diego-county-restaurants"     >San Diego County restaurants to remain closed as appeals court extends stay of judge’s reopening order</a>

        </p>
      
    </div>

    <div class="promo-media" >
      
        
          
            
          
        
        
          
            <a class="link" aria-label="San Diego County restaurants to remain closed as appeals court extends stay of judge’s reopening order" href="https://www.delmartimes.net/news/story/2020-12-24/appeals-court-upholds-stay-halting-judges-order-to-reopen-san-diego-county-restaurants"     >
    <img class="image" alt="LAKESIDE, CA - SEPTEMBER 24: Owner Ben Clevenger (left) takes the temperature of manager/lead bartender Curtis Schussler before he starts his shift at Eastbound Bar and Grill on Thursday, Sept. 24, 2020 in Lakeside, CA. (Eduardo Contreras / The San Diego Union-Tribune)" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/83864cb/2147483647/strip/true/crop/6171x4114+0+8/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F74%2F81%2F56c8a2c44935a823e5a052d4f0d4%2F619485-sd-fi-covid-biz-ec-004.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.delmartimes.net/news"     >News</a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.delmartimes.net/news/story/2020-12-24/appeals-court-upholds-stay-halting-judges-order-to-reopen-san-diego-county-restaurants"     >San Diego County restaurants to remain closed as appeals court extends stay of judge’s reopening order</a>

          </p>
        
      </div>

      
        <p class="promo-description">The ruling means that, for now, restaurants and live entertainment venues must remain closed to indoor and outdoor dining</p>
      

      <p class="promo-timestamp" data-date="Dec. 24, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1608843400380"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li data-click="liD5promoSmall"

 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="article"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.delmartimes.net/news"     >News</a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.delmartimes.net/news/education/story/2020-12-23/solana-beach-superintendent-finds-creative-ways-to-connect-with-students"     >Solana Beach superintendent finds creative ways to connect with students</a>

        </p>
      
    </div>

    <div class="promo-media" >
      
        
          
            
          
        
        
          
            <a class="link" aria-label="Solana Beach superintendent finds creative ways to connect with students" href="https://www.delmartimes.net/news/education/story/2020-12-23/solana-beach-superintendent-finds-creative-ways-to-connect-with-students"     >
    <img class="image" alt="SBSD Superintendent Jodee Brentlinger does a read aloud for students in front of a green screen. The students then guess where she is." width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/16da79b/2147483647/strip/true/crop/719x479+58+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff7%2F7a%2Feb0945944053b5a50bd0ead42f07%2Fwheres-jodee.png" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.delmartimes.net/news"     >News</a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.delmartimes.net/news/education/story/2020-12-23/solana-beach-superintendent-finds-creative-ways-to-connect-with-students"     >Solana Beach superintendent finds creative ways to connect with students</a>

          </p>
        
      </div>

      
        <p class="promo-description">When schools reopened in the Solana Beach School District in September, Superintendent Jodee Brentlinger could not wait to begin visiting school classrooms and reconnecting with students and staff, while adhering to health and safety mitigation measures. </p>
      

      <p class="promo-timestamp" data-date="Dec. 23, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1608743655889"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
        </ul>
    
</div>
</div>



                                
                            </div>
                        </main>

                        
                            <aside class="rail">
                                
                                <div class="rail-content">
                                    <div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px"><div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-ad75930a7d-2887-4b88-b3ca-1d600fcf1640" class="google-dfp-ad" data-slot-name="/21787098806/web.delmartimes/news" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-adSizeMap="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]">
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>
<ps-promo class="promo promo-medium"  data-content-type="external"







>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
      

      
    </div>

    
      
        <div class="promo-media">
  
    
      
    
  
  
    
      <a class="link"  href="https://www.presspatron.com/delmartimes.html"  target="_blank"     >
    <img class="image" alt="" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/cb05e7f/2147483647/strip/true/crop/625x417+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F98%2Fd0%2Fa7577ef741fdaadb87e8207528fb%2Fbecome-a-supporter-delmart.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
    
  
</div>
      
    

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
        

        
      </div>

      

        

      <p class="promo-timestamp" data-date="" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp=""></p>

      
    </div>
  </div>
</ps-promo><ps-promo class="promo promo-medium"  data-content-type="section"







>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.delmartimes.net/virtual-home-tours"     >Virtual Home Tours</a>

        </p>
      
    </div>

    
      
        <div class="promo-media">
  
    
      
    
  
  
    
      <a class="link" aria-label="Virtual Home Tours" href="https://www.delmartimes.net/virtual-home-tours"     >
    <img class="image" alt="" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/b999504/2147483647/strip/true/crop/840x560+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F87%2F92%2Fcb61eee14ee9b15acf6572458f74%2Fvirtualhometours-button300dpi.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
    
  
</div>
      
    

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.delmartimes.net/virtual-home-tours"     >Virtual Home Tours</a>

          </p>
        
      </div>

      

        

      <p class="promo-timestamp" data-date="March 30, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1585599763425"></p>

      
    </div>
  </div>
</ps-promo>
<div class="list list-c"  data-list-id="00000169-da0c-d38d-af7f-fa5fb3210001">
    <div class="list-header list-c-list-header" >
    
        <p class="list-header-title list-c-list-header-title">Latest News</p>
    
</div>


    
        <ul class="list-menu">
            
                <li data-click="liC0promoSmall"

 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="article"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.delmartimes.net/art"     >Arts &amp; Entertainment</a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.delmartimes.net/art/story/2020-12-28/2020-year-in-review-looking-back-on-a-fractured-year-in-san-diego-theater"     >2020 year in review: Looking back on a fractured year in San Diego theater </a>

        </p>
      
    </div>

    <div class="promo-media" >
      
        
          
            
          
        
        
          
            <a class="link" aria-label="2020 year in review: Looking back on a fractured year in San Diego theater " href="https://www.delmartimes.net/art/story/2020-12-28/2020-year-in-review-looking-back-on-a-fractured-year-in-san-diego-theater"     >
    <img class="image" alt="Timothy L. Cabal and Nancy Ross star in &quot;Red Bike&quot; at Moxie Theatre." width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/6b23db2/2147483647/strip/true/crop/7952x5301+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F67%2Fc6%2Fbd5216c442a6be5832c27ee1b3ac%2Fdsc4490.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.delmartimes.net/art"     >Arts &amp; Entertainment</a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.delmartimes.net/art/story/2020-12-28/2020-year-in-review-looking-back-on-a-fractured-year-in-san-diego-theater"     >2020 year in review: Looking back on a fractured year in San Diego theater </a>

          </p>
        
      </div>

      
        <p class="promo-description">In a year of onstage, livestreaming and filmed show, local theaters found new and diverse ways to reach audiences</p>
      

      <p class="promo-timestamp" data-date="Dec. 28, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1609192142246"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li data-click="liC1promoSmall"

 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="article"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.delmartimes.net/sports"     >Sports</a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.delmartimes.net/sports/story/2020-12-28/san-diego-county-high-school-football-signing-period-josh-simmons"     >Five more county football players sign, many others undecided</a>

        </p>
      
    </div>

    <div class="promo-media" >
      
        
          
            
          
        
        
          
            <a class="link" aria-label="Five more county football players sign, many others undecided" href="https://www.delmartimes.net/sports/story/2020-12-28/san-diego-county-high-school-football-signing-period-josh-simmons"     >
    <img class="image" alt="SAN DIEGO, October 4th, 2019 | Madison Warhawks vs Lincoln Hornets boys high school football on Friday, October 4th, 2019 at Madison High School. Lincoln quarterback Tyler Jensen drops back to pass in the second quarter against Madison. Photo by Chadd Cady" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/0f9d825/2147483647/strip/true/crop/3624x2416+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbd%2F74%2Fcfa4886f4e608ca3eaed24a76776%2Fsd-photos-freelance-contract-467788-sd-sp-preps-lincoln-madison-012.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.delmartimes.net/sports"     >Sports</a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.delmartimes.net/sports/story/2020-12-28/san-diego-county-high-school-football-signing-period-josh-simmons"     >Five more county football players sign, many others undecided</a>

          </p>
        
      </div>

      
        <p class="promo-description">Two San Diego County players headed to Jackson State to play for Deion Sanders</p>
      

      <p class="promo-timestamp" data-date="Dec. 28, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1609161605609"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li data-click="liC2promoSmall"

 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="article"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.delmartimes.net/art"     >Arts &amp; Entertainment</a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.delmartimes.net/art/story/2020-12-26/san-diego-symphony-cancels-live-concerts-shifts-to-virtual-programming-through-may-2021"     >San Diego Symphony cancels in-person concerts, shifts to virtual programming through May 2021</a>

        </p>
      
    </div>

    <div class="promo-media" >
      
        
          
            
          
        
        
          
            <a class="link" aria-label="San Diego Symphony cancels in-person concerts, shifts to virtual programming through May 2021" href="https://www.delmartimes.net/art/story/2020-12-26/san-diego-symphony-cancels-live-concerts-shifts-to-virtual-programming-through-may-2021"     >
    <img class="image" alt="3068998_sd_me_review_payare_symphony San Diego, CA January 10, 2019 Rafael Payare, who will officially become the San Diego Symphony&#x27;s music director and conductor this summer, makes his debut with the San Diego as the ensemble&#x27;s music director designate. His concert, where Payare conducts Mozart and Tchaikovsky, is a part of the symphony&#x27;s monthlong &quot;Hearing the Future&quot; festival. © 2019 Nancee E. Lewis / Nancee Lewis Photography. No other reproduction allow with out consent of licensor. Permission for advertising reproduction required." width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/4d2dcb4/2147483647/strip/true/crop/2048x1365+0+48/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F96%2F02%2F74aea819a06dcba9271ece96c7a0%2Fsd-1547255628-ntzb9bccj3-snap-image" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.delmartimes.net/art"     >Arts &amp; Entertainment</a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.delmartimes.net/art/story/2020-12-26/san-diego-symphony-cancels-live-concerts-shifts-to-virtual-programming-through-may-2021"     >San Diego Symphony cancels in-person concerts, shifts to virtual programming through May 2021</a>

          </p>
        
      </div>

      
        <p class="promo-description">This week’s cancellation follows a Sept. 1 announcement that saw the symphony, the oldest in California, scrap its entire fall season, which was to have featured 12 concerts at Jacobs Music Center’s Copley Symphony Hall</p>
      

      <p class="promo-timestamp" data-date="Dec. 26, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1609023150631"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li data-click="liC3promoSmall"

 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="article"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.delmartimes.net/lifestyle/events"     >Events</a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.delmartimes.net/lifestyle/events/story/2020-12-23/best-bets-for-the-break-a-quick-guide-to-online-entertainment-and-virtual-experiences"     >Best Bets for the Break: A quick guide to online entertainment and virtual experiences </a>

        </p>
      
    </div>

    <div class="promo-media" >
      
        
          
            
          
        
        
          
            <a class="link" aria-label="Best Bets for the Break: A quick guide to online entertainment and virtual experiences " href="https://www.delmartimes.net/lifestyle/events/story/2020-12-23/best-bets-for-the-break-a-quick-guide-to-online-entertainment-and-virtual-experiences"     >
    <img class="image" alt="Write Out Loud hosts its virtual story theatre, “Giving Season 2020,” Now online through Jan. 6." width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/83dda73/2147483647/strip/true/crop/1080x720+100+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0c%2F04%2Fd27ae0154f4581070cc9a34cea29%2F1224-bb-givingseasoncollage.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.delmartimes.net/lifestyle/events"     >Events</a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.delmartimes.net/lifestyle/events/story/2020-12-23/best-bets-for-the-break-a-quick-guide-to-online-entertainment-and-virtual-experiences"     >Best Bets for the Break: A quick guide to online entertainment and virtual experiences </a>

          </p>
        
      </div>

      
        <p class="promo-description">This is a continuing series of online activities to undertake on your computer or tablet during your quarantine quandary. </p>
      

      <p class="promo-timestamp" data-date="Dec. 23, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1608755786069"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li data-click="liC4promoSmall"

 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="article"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.delmartimes.net/lifestyle/events"     >Events</a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.delmartimes.net/lifestyle/events/story/2020-12-23/how-to-get-your-christmas-tree-recycled"     >How to get your Christmas tree recycled</a>

        </p>
      
    </div>

    <div class="promo-media" >
      
        
          
            
          
        
        
          
            <a class="link" aria-label="How to get your Christmas tree recycled" href="https://www.delmartimes.net/lifestyle/events/story/2020-12-23/how-to-get-your-christmas-tree-recycled"     >
    <img class="image" alt="" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/8086dd4/2147483647/strip/true/crop/710x473+65+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F9b%2Ff6%2F343223db4c159a3b54f4202c0146%2Fxmastreerecyclejohngastaldo.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.delmartimes.net/lifestyle/events"     >Events</a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.delmartimes.net/lifestyle/events/story/2020-12-23/how-to-get-your-christmas-tree-recycled"     >How to get your Christmas tree recycled</a>

          </p>
        
      </div>

      
        <p class="promo-description">Real Christmas trees can be recycled curbside on collection days or brought to drop off locations throughout San Diego County. Here’s a guide on where to recycle your tree after the holidays.</p>
      

      <p class="promo-timestamp" data-date="Dec. 23, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1608741457870"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
                <li data-click="liC5promoSmall"

 data-hide-description



 data-left-center


>
                    <ps-promo class="promo promo-small"  data-content-type="article"
>
  <div class="promo-wrapper">
    <div class="promo-title-container-dupe">
      

      
        
          <p class="promo-category">
            <a class="link"  href="https://www.delmartimes.net/news"     >News</a>
          </p>
        
      

      
        <p class="promo-title">
          
    <a class="link"  href="https://www.delmartimes.net/news/story/2020-12-22/with-state-regulators-watching-del-mar-council-to-decide-fate-of-petition-to-repeal-north-commercial-upzone"     >With state regulators watching, Del Mar council to decide fate of petition to repeal North Commercial upzone</a>

        </p>
      
    </div>

    <div class="promo-media" >
      
        
          
            
          
        
        
          
            <a class="link" aria-label="With state regulators watching, Del Mar council to decide fate of petition to repeal North Commercial upzone" href="https://www.delmartimes.net/news/story/2020-12-22/with-state-regulators-watching-del-mar-council-to-decide-fate-of-petition-to-repeal-north-commercial-upzone"     >
    <img class="image" alt="Del Mar City Hall" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/f5a5af4/2147483647/strip/true/crop/840x560+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff8%2F51%2Fcf26cc0a403292cb6a1645e8f451%2Fcity-hall-del-mar.jfif" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="promo-content">
      <div class="promo-title-container">
        

        
          
            <p class="promo-category">
              <a class="link"  href="https://www.delmartimes.net/news"     >News</a>
            </p>
          
        

        
          <p class="promo-title">
            
    <a class="link"  href="https://www.delmartimes.net/news/story/2020-12-22/with-state-regulators-watching-del-mar-council-to-decide-fate-of-petition-to-repeal-north-commercial-upzone"     >With state regulators watching, Del Mar council to decide fate of petition to repeal North Commercial upzone</a>

          </p>
        
      </div>

      
        <p class="promo-description">A petition by Del Mar residents to repeal a recently approved zoning ordinance has been certified by the county, setting the stage for one of the City Council’s first big decisions of 2021. </p>
      

      <p class="promo-timestamp" data-date="Dec. 22, 2020" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1608639703432"></p>

      
    </div>
  </div>
</ps-promo>

                </li>
            
        </ul>
    
</div>
<div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px"><div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-adc88e1bdc-eb90-447c-9d03-21f11c9bc990" class="google-dfp-ad" data-slot-name="/21787098806/web.delmartimes/news" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-adSizeMap="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]">
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>
<div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px"><div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-adfc7c582a-99db-4326-9f6f-f9312b292aba" class="google-dfp-ad" data-slot-name="/21787098806/web.delmartimes/news" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-adSizeMap="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]">
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>
<div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px"><div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-ad2c82676e-4485-449a-859e-015ffb82ab3d" class="google-dfp-ad" data-slot-name="/21787098806/web.delmartimes/news" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-adSizeMap="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]">
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>
<div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px"><div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-ad54c580f4-dc96-4413-80fa-6b41ff95539b" class="google-dfp-ad" data-slot-name="/21787098806/web.delmartimes/news" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-adSizeMap="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]">
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>

                                </div>
                            </aside>
                        
                    </div>
                </div>
            </div>

            
    <div class="page-below" ><div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px"><div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-ad51d3d679-cb49-4b3e-bf29-c8d9ab75dd81" class="google-dfp-ad" data-slot-name="/21787098806/web.delmartimes/news" data-slot-sizes="[[970, 250], [970, 90], [728, 90]]" data-ad-type="leaderboard" data-ptype="story" data-slot-adSizeMap="[[[1024, 0], [970, 250], [970, 90], [728, 90]], [[0, 0], [300, 250]]]">
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>
</div>



        </div>
        
    <footer class="page-footer">
        <div class="page-footer-content">
            
                <div class="page-footer-logo"><a aria-label="home page" href="/"  >
    
        <img class="page-logo-image" src="https://ca-times.brightspotcdn.com/72/72/807623854ba0b72c783a60f33352/del-mar-times-sbs-cvn.svg" alt="" width="515"  height="120" />
    
    </a>
</div>
            

            <div class="page-footer-group">
                <div class="group">
                    
                        <div class="rich-text-module">
    
    <div class="rich-text-body rich-text-items"><p><a class="link"  href="https://www.sandiegouniontribune.com/privacy-policy"     >Privacy Policy</a><br><a class="link"  href="https://www.sandiegouniontribune.com/terms-of-service"     >Terms of Service</a><br><a class="link"  href="https://membership.sandiegouniontribune.com/newsletters"  target="_blank"     >Sign Up For Our Newsletters</a></p></div>


</div>

                    
                    
                        <div class="page-footer-social"><div class="social-bar">
    <p class="social-bar-heading">Follow Us</p>

    
        <ul class="social-bar-menu">
            
                <li> <a class="social-link" rel="noreferrer" href="https://www.facebook.com/mydelmartimes/" target="_blank" data-social-service="facebook"><svg class="icon social-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span class="visually-hidden">facebook</span></a>
</li>
            
        </ul>
    
</div>
</div>
                    
                </div>
                <div class="group">
                    
                        <nav class="footer-navigation" >
    
        <ul class="footer-navigation-menu">
            
                <li data-click="navf0">
                    
    <ul class="footer-navigation-submenu" >
        
            <li>
    <a class="navigation-link" href="https://www.delmartimes.net/contact-us">Contact Us</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://secure.adpay.com/searchresultsdisplay.aspx?p=9026&amp;procid=c7832539-69c2-4c75-9b1a-49130e123f53" target="_blank">Classifieds</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://www.sandiegouniontribune.com/terms-of-service">Terms </a>
</li>
        
            <li>
    <a class="navigation-link" href="https://www.sandiegouniontribune.com/privacy-policy">Privacy Policy</a>
</li>
        
    </ul>

                </li>
            
                <li data-click="navf1">
                    
    <ul class="footer-navigation-submenu" >
        
            <li>
    <a class="navigation-link" href="https://www.delmartimes.net/advertise">Advertise</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://www.delmartimes.net/find-a-copy">Find a Copy</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://www.delmartimes.net/digital-publications">Digital Publications</a>
</li>
        
            <li>
    <a class="navigation-link" href="http://enewspaper.solanabeachsun.com/" target="_blank">Solana Beach Sun E-Newspaper</a>
</li>
        
            <li>
    <a class="navigation-link" href="http://cv-enewspaper.delmartimes.net/" target="_blank">Carmel Valley E-Newspaper</a>
</li>
        
            <li>
    <a class="navigation-link" href="http://enewspaper.delmartimes.net/" target="_blank">Del Mar Times E-Newspaper</a>
</li>
        
    </ul>

                </li>
            
        </ul>
    
</nav>
                    
                </div>
            </div>

            
                <div class="page-footer-disclaimer">Copyright © 2020, Del Mar Times | <a class="link"  href="https://www.sandiegouniontribune.com/privacy-policy#california-notice-of-collection"  target="_blank"     >CA Notice of Collection</a></div>
            
        </div>
    </footer>



        

    </body>
</html>
